<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dobrovolní hasiči odhalí sochu svého patrona",
			'autor': 'Antonín Hříbal',
		'device': "desktop",
		'url': 'http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dobrovolní hasiči odhalí sochu svého patrona - Tachovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Chodová Planá – Důvodů k oslavám mají dobrovolní hasiči v Chodové Plané hned několik.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Tachovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html">
    <meta property="og:title" content="Dobrovolní hasiči odhalí sochu svého patrona">
    <meta property="og:image" content="https://g.denik.cz/53/e0/hasici-posledniho-barevneho-doladeni-pisma-a-kontroly-se-v-pondeli-odpoledne-ujal-jiri-outrata-na_denik-630.jpg">
    <meta property="og:description" content="Chodová Planá – Důvodů k oslavám mají dobrovolní hasiči v Chodové Plané hned několik.">
    <link rel="previewimage" href="https://g.denik.cz/53/e0/hasici-posledniho-barevneho-doladeni-pisma-a-kontroly-se-v-pondeli-odpoledne-ujal-jiri-outrata-na_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-11T06:29:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dobrovolní hasiči odhalí sochu svého patrona">
    <meta name="twitter:description" content="Chodová Planá – Důvodů k oslavám mají dobrovolní hasiči v Chodové Plané hned několik.">
    <meta name="twitter:image" content="https://g.denik.cz/53/e0/hasici-posledniho-barevneho-doladeni-pisma-a-kontroly-se-v-pondeli-odpoledne-ujal-jiri-outrata-na_denik-630.jpg">
    <meta property="author" content="Antonín Hříbal">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507548146.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507241756.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1506497409.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html">


        <link rel="alternate" href="http://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/tachovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion tachovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Stříbro" href="/mikroregion/stribro.html">STŘÍBRO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tachov" href="/mikroregion/tachov.html">TACHOV</a></li>
            </ul>
        </li>

        <li>
            <a href="http://tachovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://tachovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://tachovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://tachovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                        <i class="fa fa-trophy"></i> TIP LIGA
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://tachovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                        <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/tachovsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">TIPLIGA</span>
	    <a href="http://www.denik.cz/tipliga/" class="text">HRAJTE S NÁMI TIPLIGU, TIPUJTE, HRAJTE A VYHRÁVEJTE!</a>
	    <a href="#close" class="fa fa-times close" data-title="hrajte-s-nami-tipligu-tipujte-hrajte-a-vyhravejte"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dobrovolní hasiči odhalí sochu svého patrona</h1>
                <p class="perex">Chodová Planá – Důvodů k oslavám mají dobrovolní hasiči v Chodové Plané hned několik.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:29</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html&text=Dobrovoln%C3%AD%20hasi%C4%8Di%20odhal%C3%AD%20sochu%20sv%C3%A9ho%20patrona&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=hasici-posledniho-barevneho-doladeni-pisma-a-kontroly-se-v-pondeli-odpoledne-ujal-jiri-outrata-na&amp;back=794131974-2379-53">
                                <img src="https://g.denik.cz/53/e0/hasici-posledniho-barevneho-doladeni-pisma-a-kontroly-se-v-pondeli-odpoledne-ujal-jiri-outrata-na_denik-630.jpg" width="630" height="420" alt="HASIČI - Posledního barevného doladění písma a kontroly se v pondělí odpoledne ujal Jiří Outrata (na snímku) z mariánskolázeňské firmy, která písmena vyřízla ze speciální hmoty, nabarvila a instalovala na boky hasičské zbrojnice." title="HASIČI - Posledního barevného doladění písma a kontroly se v pondělí odpoledne ujal Jiří Outrata (na snímku) z mariánskolázeňské firmy, která písmena vyřízla ze speciální hmoty, nabarvila a instalovala na boky hasičské zbrojnice." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">HASIČI - Posledního barevného doladění písma a kontroly se v pondělí odpoledne ujal Jiří Outrata (na snímku) z mariánskolázeňské firmy, která písmena vyřízla ze speciální hmoty, nabarvila a instalovala na boky hasičské zbrojnice.<span>Foto: <span>Deník / Hříbal Antonín</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Právě proto se rozhodli pro slavnost, na kterou zvou širokou veřejnost. Odehraje se už tuto sobotu od 15.30 hodin. „Slavnostně odhalíme sochu svatého Floriána, o požehnání jsme požádali pana faráře,“ řekl velitel místních dobrovolníků Václav Zimák.</p>
<p>Krom slavnosti odhalení kamenné sochy je pro zájemce připravena i prohlídka hasičské zbrojnice a také ukázky techniky, kterou hasiči při zásazích používají, jako například moderní hasičskou cisternu. „Té je právě nyní deset let a za tu dobu už měla nějakých dvě stě sedmdesát výjezdů,“ poukázal velitel sboru s tím, že cisternu převzali 6. října 2007 a hned v noci měli první výjezd s tímto vozidlem. <br /> <br /> Radost hasičům dělá i zázemí. Zbrojnice totiž v posledních letech doznala značných změn. Má novou střechu, nová vrata na dálkové ovládání, nová okna i dveře. Právě v těchto dnech se dokončuje celkové zateplení budovy a fasáda, která svým barevným provedením a nápisy už zdáli nenechá nikoho na pochybách, že právě zde sídlí technika a lidé, kteří pomáhají ostatním. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//tachovsky.denik.cz/zpravy_region/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze-20171009.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/53/87/studenti-predstavili-svuj-projekt-v-brazilske-03_denik-180.jpg" width="180" height="98" alt="Studenti stříbrského gymnázia při své návštěvě Brazílie." title="Studenti stříbrského gymnázia při své návštěvě Brazílie.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Studenti představili svůj projekt v brazilské Fortaleze</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/antonin-hribal-406.html">Antonín Hříbal</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:29</span>
    <a href="/diskuse/nova/Jb30L.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html&text=Dobrovoln%C3%AD%20hasi%C4%8Di%20odhal%C3%AD%20sochu%20sv%C3%A9ho%20patrona&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://tachovsky.denik.cz/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pracovnice infocentra v Černošíně převzaly ocenění"  href="/zpravy_region/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-20171010.html">
        <img src="https://g.denik.cz/53/17/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-09_denik-w630.jpg" width="629" height="354" alt="PRACOVNICE INFORMAČNÍHO CENTRA V ČERNOŠÍNĚ Martina Janotová a Martina Sihelská krátce po převzetí ocenění Nejlepší infocentrum Plzeňského kraje 2017. Certifikát si společně s dalšími oceněnými převzaly ve Vrchlabí." title="PRACOVNICE INFORMAČNÍHO CENTRA V ČERNOŠÍNĚ Martina Janotová a Martina Sihelská krátce po převzetí ocenění Nejlepší infocentrum Plzeňského kraje 2017. Certifikát si společně s dalšími oceněnými převzaly ve Vrchlabí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ocenene-infocentrum.html"><i class="fa fa-camera"></i> 12</a>

        <h2>
            <a title="číst článek: Pracovnice infocentra v Černošíně převzaly ocenění"  href="/zpravy_region/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-20171010.html">
                
                Pracovnice infocentra v Černošíně převzaly ocenění
                <span class="perex">Černošín – Pracovnice Informačního centra v Černošíně si závěrem minulého týdne převzaly ve Vrchlabí ocenění za nejlepší Informační centrum Plzeňského kraje 2017.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                <img src="https://g.denik.cz/1/78/olejsekacka_denik-300.jpg" width="300" height="169" alt="" title="">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <div class="perex hidden">Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bodoval jen Dlouhý Újezd, ostatní vyšli naprázdno" href="/fotbal_region/bodoval-jen-dlouhy-ujezd-ostatni-vysli-naprazdno-20171010.html">
                <img src="https://g.denik.cz/43/0f/fotbal-kopana-kopacky-mic-balon-20174_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Bodoval jen Dlouhý Újezd, ostatní vyšli naprázdno"  href="/fotbal_region/bodoval-jen-dlouhy-ujezd-ostatni-vysli-naprazdno-20171010.html">Bodoval jen Dlouhý Újezd, ostatní vyšli naprázdno</a>
                </h2>
                <div class="perex hidden">Tachovsko – Dalšími zápasy pokračoval letošní ročník I.B třídy.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Deník vyvezl politiky mezi občany. Jak by lídři řešili jejich problémy?" href="/z-regionu/denik-vyjel-s-politiky-mezi-lidi-co-rikaji-pred-volbami-na-problemy-verejnosti-20171010.html">
                        <img src="https://g.denik.cz/46/24/politicky-autobus-171010-final-023_denik-240.jpg" width="240" height="180" alt="Deník vyvezl politiky mezi občany. Mluvilo se o ubytovnách, průmyslových halách i dopravní situaci. Během cesty politici odpovídali na řadu otázek" title="Deník vyvezl politiky mezi občany. Mluvilo se o ubytovnách, průmyslových halách i dopravní situaci. Během cesty politici odpovídali na řadu otázek">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/denik-vyvezl-politiky-mezi-obcany.html"><i class="fa fa-camera"></i> 36</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Deník vyvezl politiky mezi občany. Jak by lídři řešili jejich problémy?" href="/z-regionu/denik-vyjel-s-politiky-mezi-lidi-co-rikaji-pred-volbami-na-problemy-verejnosti-20171010.html">Deník vyvezl politiky mezi občany. Jak by lídři řešili jejich problémy?</a>
                </h2>
                <p>Plzeňský kraj - Deník v úterý vyrazil se zástupci předních politických stran mezi veřejnost. Co říkají politici na problémy, které trápí běžné občany?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Studenti představili svůj projekt v brazilské Fortaleze" href="/zpravy_region/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze-20171009.html">
                        <img src="https://g.denik.cz/53/87/studenti-predstavili-svuj-projekt-v-brazilske-03_denik-240.jpg" width="240" height="130" alt="Studenti stříbrského gymnázia při své návštěvě Brazílie." title="Studenti stříbrského gymnázia při své návštěvě Brazílie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Studenti představili svůj projekt v brazilské Fortaleze" href="/zpravy_region/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze-20171009.html">Studenti představili svůj projekt v brazilské Fortaleze</a>
                </h2>
                <p>Stříbro – Více než týden strávili v Brazílii studenti Gymnázia Stříbro. Nejednalo se ovšem o odpočinkovou cestu, školu jeli reprezentovat do města Fortaleza, kde se konala mezinárodní výstava žákovských a studentských přírodovědných a technických projektů, nazvaná Expo Sciences International 2017. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tvrdých pět hodin výslechu a vlna solidarity lidí pro napadaného řidiče" href="/zlociny-a-soudy/tvrdych-pet-hodin-vyslechu-a-vlna-solidarity-lidi-pro-napadaneho-ridice-20171010.html">
                        <img src="https://g.denik.cz/19/c7/rnemec-banner_denik-240.png" width="240" height="132" alt="Advokát Ronald Němec dostává řadu povzbuzujících mailů. " title="Advokát Ronald Němec dostává řadu povzbuzujících mailů. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tvrdých pět hodin výslechu a vlna solidarity lidí pro napadaného řidiče" href="/zlociny-a-soudy/tvrdych-pet-hodin-vyslechu-a-vlna-solidarity-lidi-pro-napadaneho-ridice-20171010.html">Tvrdých pět hodin výslechu a vlna solidarity lidí pro napadaného řidiče</a>
                </h2>
                <p>Karlovarský kraj – Pět hodin výslechu absolvoval řidič z Karlovarska, kterého 21. září v Plzni se zbraní v ruce napadli tajní policisté.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řidiči zajásají, silnice přes Lestkov a Kokašice získá nový povrch" href="/zpravy_region/ridici-zajasaji-silnice-pres-lestkov-a-kokasice-ziska-novy-povrch-20171010.html">
                        <img src="https://g.denik.cz/29/2d/doprava-uzavirka-silnice-pt170925_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Řidiči zajásají, silnice přes Lestkov a Kokašice získá nový povrch" href="/zpravy_region/ridici-zajasaji-silnice-pres-lestkov-a-kokasice-ziska-novy-povrch-20171010.html">Řidiči zajásají, silnice přes Lestkov a Kokašice získá nový povrch</a>
                </h2>
                <p>Kokašice – S dopravním omezením se v těchto týdnech potýkají řidiči na Konstantinolázeňsku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze-20171009.html" class="img-l"><img src="https://g.denik.cz/53/87/studenti-predstavili-svuj-projekt-v-brazilske-03_denik-100.jpg" width="100" height="54" alt="Studenti stříbrského gymnázia při své návštěvě Brazílie." title="Studenti stříbrského gymnázia při své návštěvě Brazílie."></a>
                <a href="/zpravy_region/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze-20171009.html" class="text-r">
                    Studenti představili svůj projekt v brazilské Fortaleze
                    <span>Stříbro – Více než týden strávili v Brazílii studenti Gymnázia Stříbro.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridici-zajasaji-silnice-pres-lestkov-a-kokasice-ziska-novy-povrch-20171010.html" class="img-l"><img src="https://g.denik.cz/29/2d/doprava-uzavirka-silnice-pt170925_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ridici-zajasaji-silnice-pres-lestkov-a-kokasice-ziska-novy-povrch-20171010.html" class="text-r">
                    Řidiči zajásají, silnice přes Lestkov a Kokašice získá nový povrch
                    <span>Kokašice – S dopravním omezením se v těchto týdnech potýkají řidiči na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-20171010.html" class="img-l"><img src="https://g.denik.cz/53/17/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-09_denik-100.jpg" width="99" height="75" alt="PRACOVNICE INFORMAČNÍHO CENTRA V ČERNOŠÍNĚ Martina Janotová a Martina Sihelská krátce po převzetí ocenění Nejlepší infocentrum Plzeňského kraje 2017. Certifikát si společně s dalšími oceněnými převzaly ve Vrchlabí." title="PRACOVNICE INFORMAČNÍHO CENTRA V ČERNOŠÍNĚ Martina Janotová a Martina Sihelská krátce po převzetí ocenění Nejlepší infocentrum Plzeňského kraje 2017. Certifikát si společně s dalšími oceněnými převzaly ve Vrchlabí."></a>
                <a href="/zpravy_region/pracovnice-infocentra-v-cernosine-prevzaly-oceneni-20171010.html" class="text-r">
                    Pracovnice infocentra v Černošíně převzaly ocenění
                    <span>Černošín – Pracovnice Informačního centra v Černošíně si závěrem minulého…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-tachovsky-detsky-sbor-se-predstavil-v-kostele-nanebevzeti-panny-marie-20171010.html" class="img-l"><img src="https://g.denik.cz/53/d2/obrazem-tachovsky-detsky-sbor-se-predstavil-v-kostele-nanebevzeti-panny-marie-05_denik-100.jpg" width="100" height="67" alt="Tachovský dětský sbor se společně s dětským sborem Da Capo z Rokycan představil v rámci chrámového koncertu v prostorách kostela Nanebevzetí Panny Marie v Tachově." title="Tachovský dětský sbor se společně s dětským sborem Da Capo z Rokycan představil v rámci chrámového koncertu v prostorách kostela Nanebevzetí Panny Marie v Tachově."></a>
                <a href="/zpravy_region/obrazem-tachovsky-detsky-sbor-se-predstavil-v-kostele-nanebevzeti-panny-marie-20171010.html" class="text-r">
                    Obrazem: Tachovský dětský sbor se představil v kostele Nanebevzetí Panny Marie
                    <span>Tachov - Prostory kostela Nanebevzetí Panny Marie se během sobotního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-slavnosti-jablek-nepokazilo-ani-sychrave-pocasi-20171009.html" class="img-l"><img src="https://g.denik.cz/53/6a/slavnosti-jablek-nepokazilo-ani-sychrave-pocasi-12_denik-100.jpg" width="100" height="75" alt="Na vrchu Krasíkov se uskutečnily tradiční Slavnosti jablek." title="Na vrchu Krasíkov se uskutečnily tradiční Slavnosti jablek."></a>
                <a href="/zpravy_region/obrazem-slavnosti-jablek-nepokazilo-ani-sychrave-pocasi-20171009.html" class="text-r">
                    OBRAZEM: Slavnosti jablek nepokazilo ani sychravé počasí
                    <span>Krasíkov - Louka rozprostírající se pod vrchem Krasíkov připomínala během…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24665-inspirujte-se-interierove-vodni-steny-a-fontanky/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/05565a4d8067e87c95662ae94b2f3e42.jpg" alt="Inspirujte se: Interiérové vodní stěny a fontánky"></div>
                <div class="text">Inspirujte se: Interiérové vodní stěny a fontánky</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Deník vyvezl politiky mezi občany" href="/galerie/denik-vyvezl-politiky-mezi-obcany.html?mm=8181435">
                    <img src="https://g.denik.cz/46/24/politicky-autobus-171010-final-023_denik-100.jpg" width="100" height="75" alt="Deník vyvezl politiky mezi občany" title="Deník vyvezl politiky mezi občany">
                </a>
                <a title="číst článek: Deník vyvezl politiky mezi občany" class="video-text" href="/galerie/denik-vyvezl-politiky-mezi-obcany.html">
                    <div class="title">video</div>
                    Deník vyvezl politiky mezi občany
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Studenti představili svůj projekt v brazilské Fortaleze" href="/galerie/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze.html">
                            <img src="https://g.denik.cz/53/0e/studenti-predstavili-svuj-projekt-v-brazilske-02_denik-100.jpg" width="100" height="75" alt="Studenti stříbrského gymnázia při své návštěvě Brazílie." title="Studenti stříbrského gymnázia při své návštěvě Brazílie.">
                        </a>
                        <a title="číst článek: Studenti představili svůj projekt v brazilské Fortaleze" class="video-text" href="/galerie/studenti-predstavili-svuj-projekt-v-brazilske-fortaleze.html">
                            <div class="title">galerie</div>
                            Studenti představili svůj projekt v brazilské Fortaleze
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=tachovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-2-0-TDi-HIG-MPV-147929785650494.html%3Fd_tc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtachovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/435/15001/13393/0/12054150030435/images/m147929785650494.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2013</div>
                    <div class="price">339 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=tachovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-TDI-Se-Kombi-15076558411478083.html%3Fd_tc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtachovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076558411478083.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2003</div>
                    <div class="price">55 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=tachovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-RS-2-0-TDI-Kombi-15076557347627696.html%3Fd_tc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtachovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076557347627696.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2007</div>
                    <div class="price">190 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-100.jpg" width="100" height="56" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/paris-hilton-naha-12_denik-100.jpg" width="100" height="56" alt="Paris sice zestárla, ale svléká se pořád stejně..." title="Paris sice zestárla, ale svléká se pořád stejně..."></a>
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" target="_blank">Z toho asi Paris Hilton nadšená nebude: NAHÉ FOTKY pohádkově bohaté dědičky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/schumideath_denik-100.jpg" width="100" height="56" alt="Michael Schumacher a jeho manažerka Sabine Kehm" title="Michael Schumacher a jeho manažerka Sabine Kehm"></a>
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" target="_blank">Konečně! Fanoušci Michaela Schumachera ŠÍLÍ RADOSTÍ kvůli slovům jeho manažerky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nejhorsi-maturitni-saty-velka-d171010wiy6k1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sesadi-libor-boucek-z-trunu-bohacu-leose-marese-jeho-zivot-neni-zadne-pozlatko-20170914.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2f/libor-boucek-leos-mares_denik-100.jpg" width="100" height="56" alt="Jsou jako dva kohouti na jednom smetišti." title="Jsou jako dva kohouti na jednom smetišti."></a>
        <a href="http://sip.denik.cz/celebrity/sesadi-libor-boucek-z-trunu-bohacu-leose-marese-jeho-zivot-neni-zadne-pozlatko-20170914.html" target="_blank">Sesadí Libor Bouček z TRŮNU BOHÁČŮ Leoše Mareše? Jeho život není žádné POZLÁTKO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/skoro-s-kazdym-konem-se-domluvim-rekl-na-frekvenci-1-josef-vana.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa" title="Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa" src="https://g.denik.cz/s/rss/2bda655363445296b351d2fc1971ce62.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/skoro-s-kazdym-konem-se-domluvim-rekl-na-frekvenci-1-josef-vana.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6876d6e332e2fc9a99e85ae5f19ac925.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lesy jsou dvoupatrových hub plné, chlubí se čtenáři! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/98195c458863d18a61e014841eb016e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tamagoči se vrací! Legendární hračka se začne znovu prodávat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5c3e09cb0a9ed56059fa8d8aa2306f34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nemůžeme dýchat, naléhá Vladimír (51) s rodinou na politiky. Jak mu pomohou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ae8fa6f558e8b98f4834779fbd609464.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rakovina jednou za život postihne každého třetího Čecha: Na jaké nádory umíráme nejčastěji?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-se-zmenilo-oboci-za-100-let-nosila-jste-taky-namalovane-prouzky-nebo-hunate-housti-36319.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY, nebo HUŇATÉ HOUŠTÍ?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/043103cab6d971c10c783dd27d77a3f1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-se-zmenilo-oboci-za-100-let-nosila-jste-taky-namalovane-prouzky-nebo-hunate-housti-36319.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY, nebo HUŇATÉ HOUŠTÍ?" target="_blank">Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/30666aa44ff92d1b342313cc07eabdb8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" target="_blank">Historické fotografie, které byste raději nikdy neviděli... ŽIVOT…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dobrovolni-hasici-odhali-sochu-sveho-patrona-20171011.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/tachovsky.denik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507241756.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1506497409.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
