
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Aréna názorů',
		'rubrikaName': 'arena-nazoru',
		'template': 'clanek',
		'title': "Domorodec v kleci s opicemi",
		'tag': ["Bronx", "Black Lives Matter"],
		'author': 'Martin Komárek',
			'publishedDateTime': "2020-08-05T11:11:00+02:00",
        	'modifiedDateTime': "2020-08-05T11:11:00+02:00",
			'articleID': 3936619528,
			'back': "3936619528-14131-53",
		'image': "https:\/\/g.denik.cz\/1\/85\/komentar-denik-martin-komarek_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Tachovský deník", 'link':"tachovsky.denik.cz"},
			{'name':"Aréna názorů", 'link':"https:\/\/tachovsky.denik.cz\/arena-nazoru\/"},
			{'name':"Domorodec v kleci s opicemi", 'link':"https:\/\/tachovsky.denik.cz\/arena-nazoru\/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/tachovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html",
            "name": "www.denik.cz",
            "headline": "Domorodec v kleci s opicemi",
            "description": "Zoo v newyorském Bronxu se omluvila za epizodu starou sto čtrnáct let. Tehdy vystavila afrického pygmeje Otu Bengu spolu s lidoopy a vydávala ho za chybějící článek ve vývoji.",
            "articleBody":
                    "Je to epizoda v seriálu „Black lives matter“ a může vyvolávat otázky: Nedělá si takhle zahrada vlastně reklamu? A nedává snadný terč rasistickým rádoby humoristům, kteří se hloupě uchichtnou: „Vždyť to bylo dobře.“\nObojí může být pravda.\n\n\nPřesto má omluva cenu a je správná. Jistě, nelze to napravit. Jistě, doba byla jiná a „vědecky podloženým“ teoriím o nadřazenosti bílé rasy věřil každý. Jistě, i přesto mnozí už tehdy proti ponižování Afričana protestovali.\nOmluva je symbol: Chápeme, jak se dnes mohou cítit všichni, kdo jsou z rasových důvodů odstrkováni a uráženi. A toužíme to účinně změnit. A znamená i jinou věc: Chápeme, jak je trapné a ubohé stavět se do nadřazené role. Vždyť jen pár let poté, co vystavila černocha, se slavná bílá civilizace skoro zničila ve stupidní barbarské válce.\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg",
                "description":"",
                "name":""
                ,"width": 1280,
                "height": 721
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/tachovsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-05T11:11:00+02:00",
            "dateModified": "2020-08-05T06:32:29+02:00",
            "datePublished": "2020-08-05T11:11:00+02:00",
            "keywords": "",
            "genre": "Aréna názorů",
            "author": {
                "@type": "Person",
                "name": "Martin Komárek"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Komárek"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Tachovský deník",
            "item": "https:\/\/tachovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Aréna názorů",
            "item": "https:\/\/tachovsky.denik.cz\/arena-nazoru\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Domorodec v kleci s opicemi",
            "item": "https:\/\/tachovsky.denik.cz\/arena-nazoru\/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Domorodec v kleci s opicemi - Tachovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zoo v newyorském Bronxu se omluvila za epizodu starou sto čtrnáct let. Tehdy vystavila afrického pygmeje Otu Bengu spolu s lidoopy a vydávala ho za…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Komárek">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html">
	<meta property="og:title" content="Domorodec v kleci s opicemi">
	<meta property="og:description" content="Zoo v newyorském Bronxu se omluvila za epizodu starou sto čtrnáct let. Tehdy vystavila afrického pygmeje Otu Bengu spolu s lidoopy a vydávala ho za chybějící článek ve vývoji.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Domorodec v kleci s opicemi">
	<meta name="twitter:description" content="Zoo v newyorském Bronxu se omluvila za epizodu starou sto čtrnáct let. Tehdy vystavila afrického pygmeje Otu Bengu spolu s lidoopy a vydávala ho za chybějící článek ve vývoji.">
	<meta property="og:image" content="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2020-08-05T11:11:00+02:00">
    <meta property="article:modified_time" content="2020-08-05T11:11:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Ftachovsky.denik.cz%2Farena-nazoru%2Fkomentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Ftachovsky.denik.cz%2Farena-nazoru%2Fkomentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion tachovsky_denik">

            <li>

                <a href="https://tachovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://tachovsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'tachovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://tachovsky.denik.cz/uzitecne-informace/koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Tachovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Domorodec v kleci s opicemi</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">5.8.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html&text=Domorodec%20v%20kleci%20s%C2%A0opicemi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Farena-nazoru%2Fkomentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html&subject=Domorodec%20v%20kleci%20s%C2%A0opicemi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zoo v newyorském Bronxu se omluvila za epizodu starou sto čtrnáct let. Tehdy vystavila afrického pygmeje Otu Bengu spolu s lidoopy a vydávala ho za chybějící článek ve vývoji.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=komentar-denik-martin-komarek&amp;s=1&amp;back=3936619528-14131-53&amp;photo=1">
        <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Je to epizoda v seriálu „Black lives matter“ a může vyvolávat otázky: Nedělá si takhle zahrada vlastně reklamu? A nedává snadný terč rasistickým rádoby humoristům, kteří se hloupě uchichtnou: „Vždyť to bylo dobře.“</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Obojí může být pravda.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/semafor-zelena-a-bila-20200803.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Semafor: Zelená a bílá</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Přesto má omluva cenu a je správná. Jistě, nelze to napravit. Jistě, doba byla jiná a „vědecky podloženým“ teoriím o nadřazenosti bílé rasy věřil každý. Jistě, i přesto mnozí už tehdy proti ponižování Afričana protestovali.</p>
<p>Omluva je symbol: Chápeme, jak se dnes mohou cítit všichni, kdo jsou z rasových důvodů odstrkováni a uráženi. A toužíme to účinně změnit. A znamená i jinou věc: Chápeme, jak je trapné a ubohé stavět se do nadřazené role. Vždyť jen pár let poté, co vystavila černocha, se slavná bílá civilizace skoro zničila ve stupidní barbarské válce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/komentar-palata-zavedme-korespondencni-volby-ne-ted-ale-na-priste-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zaveďme korespondenční volby. Ne teď, ale na příště</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-komarek-3980.html">Martin Komárek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html&text=Domorodec%20v%20kleci%20s%C2%A0opicemi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Farena-nazoru%2Fkomentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html&subject=Domorodec%20v%20kleci%20s%C2%A0opicemi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Bronx" href="/tagy/bronx-17941.html">Bronx, </a></li>
                    <li><a title="Štítek: Black Lives Matter" href="/tagy/black-lives-matter-58464.html">Black Lives Matter</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2971528140,377566412,3231613146,3737990255,906256459,3410884531,1307778304,4072742494,2983991678"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-video-deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-20200809.html"  title="číst článek: FOTO, VIDEO: Děti se mohly vozit na ručně poháněném kolotoči" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2.jpg" width="210" height="140" alt="Festival Výletnění." title="Festival Výletnění." class="box-article-img" srcset="https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2.jpg 1x, https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/festival-vyletneni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/galerie/festival-vyletneni.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/foto-video-deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-20200809.html"      
>
            <h3 class="box-article-title fs20">FOTO, VIDEO: Děti se mohly vozit na ručně poháněném kolotoči</h3>
            <h4 class="box-article-perex fs16">Multižánrový festival Výletnění v Plané slavil desáté výročí.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kvuli-nemoci-prisla-o-nohy-dobrovolnici-ji-pomohou-zarijovym-behem-20200809.html"  title="číst článek: Kvůli nemoci přišla o nohy, dobrovolníci jí pomohou zářijovým během" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2.jpg" width="210" height="140" alt="Renata Kastnerová. Nemoc ji připravila o nohy." title="Renata Kastnerová. Nemoc ji připravila o nohy." class="box-article-img" srcset="https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2.jpg 1x, https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kvuli-nemoci-prisla-o-nohy-dobrovolnici-ji-pomohou-zarijovym-behem-20200809.html"      
>
            <h3 class="box-article-title fs20">Kvůli nemoci přišla o nohy, dobrovolníci jí pomohou zářijovým během</h3>
            <h4 class="box-article-perex fs16">Poběž, pomůžeš – projekt, v němž se během bude pomáhat třicetileté Renatě Kastnerové z Klatov,…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-81kw-dsg-style-cr-1-ma-5051504.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05051504_1/1571661953" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-81kw-dsg-style-cr-1-ma-5051504.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,2 TSi 81kW DSG Style…</div>
	                	<div class="service-box-strong">229 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-serviska-26440886.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/26440886_1/1595657844" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-serviska-26440886.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2.0 TDI  4x4   ++…</div>
	                	<div class="service-box-strong">208 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-1-2-turbo-at6-zp-ultimate-12863931.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12863931_1/1593432337" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-1-2-turbo-at6-zp-ultimate-12863931.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Grandland X</h3>
	                   	<div>1,2 TURBO AT6 ZP …</div>
	                	<div class="service-box-strong">699 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200809.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/f0/prave-jsme-se-narodilifegr-02_denik-210-3x2.jpg" width="210" height="140" alt="David Vejmelka z Nového Čestína se narodil v klatovské porodnici 29. července v 7:19 hodin (3160 g, 49 cm). Rodiče Jana a Roman věděli předem, že Elišce (4) přivezou domů brášku." title="David Vejmelka z Nového Čestína se narodil v klatovské porodnici 29. července v 7:19 hodin (3160 g, 49 cm). Rodiče Jana a Roman věděli předem, že Elišce (4) přivezou domů brášku." class="box-article-img" srcset="https://g.denik.cz/16/f0/prave-jsme-se-narodilifegr-02_denik-210-3x2.jpg 1x, https://g.denik.cz/16/f0/prave-jsme-se-narodilifegr-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodiliasfewadsf.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200809.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/frezar-nastrojar-49548603-wegt22.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Frézař/nástrojař</h3>
				       	<div>Místo výkonu práce: Vysočany 54, 348 02  Bor u…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-49510049-wu1k7w.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">montážní dělník/ce</h3>
				       	<div>místo výkonu práce Nová Hospoda č.p. 29 348 02 …</div>
				       	<div class="service-box-strong">27 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-cnc-49508995-wfdcqv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">obsluha CNC</h3>
				       	<div>místo výkonu práce  Ostrov u Stříbra č.p. 18,…</div>
				       	<div class="service-box-strong">29 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vylety/mezi-stolovymi-horami-k-baroknimu-dvoru-20200809.html"  title="číst článek: Mezi stolovými horami k baroknímu dvoru" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2.jpg" width="210" height="140" alt="Manětínsko je kopcovité a skýtá nádherné výhledy do krajiny" title="Manětínsko je kopcovité a skýtá nádherné výhledy do krajiny" class="box-article-img" srcset="https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2.jpg 1x, https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na výlety
        </a>
        <a class="box-article-tag" href="/galerie/mezi-stolovymi-horami-k-baroknimu-dvoru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/tipy-na-vylety/mezi-stolovymi-horami-k-baroknimu-dvoru-20200809.html"      
>
            <h3 class="box-article-title fs20">Mezi stolovými horami k baroknímu dvoru</h3>
            <h4 class="box-article-perex fs16">Náš výlet je tentokrát trochu náročnější, neboť se vydáme do kopců Manětínské vrchoviny.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-marsovych-chodech-spoji-fotbal-s-hudbou-20200809.html"  title="číst článek: V Maršových Chodech spojí fotbal s hudbou" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/a2/pout-strelnice-poutova-atrakce-pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/45/a2/pout-strelnice-poutova-atrakce-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/a2/pout-strelnice-poutova-atrakce-pce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-marsovych-chodech-spoji-fotbal-s-hudbou-20200809.html"      
>
            <h3 class="box-article-title fs20">V Maršových Chodech spojí fotbal s hudbou</h3>
            <h4 class="box-article-perex fs16">Jako každý rok v polovině srpna oslaví v Maršových Chodech svoji tradiční pouť. A podle…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bor-ke-skalkam-3961093#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2f168128ac18.95257392.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bor-ke-skalkam-3961093#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bor, Ke Skalkám">Bor, Ke Skalkám</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 680 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tachov-stadtrodska-3960607#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2c7a64000f07.58354426.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tachov-stadtrodska-3960607#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Tachov, Stadtrodská">Tachov, Stadtrodská</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodova-plana-sidliste-lucina-3960556#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2c772e9a8443.34954152.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodova-plana-sidliste-lucina-3960556#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Chodová Planá, sídliště Lučina">Chodová Planá, sídliště…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 499 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/houby-rostou-ale-jen-nekde-a-jen-nektere-20200807.html"  title="číst článek: Houby rostou, ale jen někde a jen některé" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/67/houby-rostou-03_denik-210-3x2.jpg" width="210" height="140" alt="Foto: Deník/Michaela Pajerová" title="Foto: Deník/Michaela Pajerová" class="box-article-img" srcset="https://g.denik.cz/53/67/houby-rostou-03_denik-210-3x2.jpg 1x, https://g.denik.cz/53/67/houby-rostou-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/houby-na-tachovsku-rostou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/houby-rostou-ale-jen-nekde-a-jen-nektere-20200807.html"      
>
            <h3 class="box-article-title fs20">Houby rostou, ale jen někde a jen některé</h3>
            <h4 class="box-article-perex fs16">Vydatný déšť na přelomu týdne a zároveň teplé počasí dávalo naději houbařům, že by se jejich…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letosni-kladrubske-leto-v-sobotu-skoncilo-20200809.html"  title="číst článek: Letošní Kladrubské léto v sobotu skončilo" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/b4/letosni-kladrubske-leto-v-sobotu-skoncilo-07_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečný koncert." title="Závěrečný koncert." class="box-article-img" srcset="https://g.denik.cz/53/b4/letosni-kladrubske-leto-v-sobotu-skoncilo-07_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b4/letosni-kladrubske-leto-v-sobotu-skoncilo-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zaverecny-koncert.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/letosni-kladrubske-leto-v-sobotu-skoncilo-20200809.html"      
>
            <h3 class="box-article-title fs20">Letošní Kladrubské léto v sobotu skončilo</h3>
            <h4 class="box-article-perex fs16">Poslední letošní koncertu 43. ročníku hudebního festivalu Kladrubské léto se uskutečnil v sobotu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-kraji-jsou-dve-ohniska-nakazy-infikovanych-jinde-nepribyva-20200809.html"  title="číst článek: V kraji jsou dvě ohniska nákazy. Infikovaných jinde nepřibývá" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/01/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn-nnn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/01/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn-nnn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/01/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn-nnn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-kraji-jsou-dve-ohniska-nakazy-infikovanych-jinde-nepribyva-20200809.html"      
>
            <h3 class="box-article-title fs20">V kraji jsou dvě ohniska nákazy. Infikovaných jinde nepřibývá</h3>
            <h4 class="box-article-perex fs16">Horažďovická nemocnice se pro veřejnost zcela uzavřela. Jak se do ní nákaza dostala, zatím není…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/chtel-rozveselit-smutne-lidi-v-rouskach-hrozi-mu-kriminal-20200808.html"  title="číst článek: Chtěl rozveselit smutné lidi  v rouškách, hrozí mu kriminál" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/aa/pavel-mostl-u-klatovskeho-soudu-01_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Möstl u klatovského soudu." title="Pavel Möstl u klatovského soudu." class="box-article-img" srcset="https://g.denik.cz/21/aa/pavel-mostl-u-klatovskeho-soudu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/21/aa/pavel-mostl-u-klatovskeho-soudu-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/chtel-rozveselit-smutne-lidi-v-rouskach-hrozi-mu-kriminal-20200808.html"      
>
            <h3 class="box-article-title fs20">Chtěl rozveselit smutné lidi  v rouškách, hrozí mu kriminál</h3>
            <h4 class="box-article-perex fs16">Lidé se mu v době koronavirových zákazů zdáli smutní, tak se rozhodl je rozveselit.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/plac-nad-mrtvymi-v-bohumine-slo-tomu-zabranit-komarek-20200809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
            
            Aréna názorů
        </a>

        </div>
        <a href="/arena-nazoru/plac-nad-mrtvymi-v-bohumine-slo-tomu-zabranit-komarek-20200809.html" tabindex="-1" title="číst článek: Pláč nad mrtvými v Bohumíně. Šlo tomu zabránit?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pláč nad mrtvými v Bohumíně. Šlo tomu zabránit?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/komentar-komarek-velka-covidova-lez-20200807.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
            
            Aréna názorů
        </a>

        </div>
        <a href="/arena-nazoru/komentar-komarek-velka-covidova-lez-20200807.html" tabindex="-1" title="číst článek: Velká covidová lež?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velká covidová lež?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/komentar-sulc-superhruba-mzda-je-ferova-20200807.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/38/stanislav-sulc-komentar_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/38/stanislav-sulc-komentar_denik-120-3x2.jpg 1x, https://g.denik.cz/1/38/stanislav-sulc-komentar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
            
            Aréna názorů
        </a>

        </div>
        <a href="/arena-nazoru/komentar-sulc-superhruba-mzda-je-ferova-20200807.html" tabindex="-1" title="číst článek: Superhrubá mzda je férová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Superhrubá mzda je férová</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/houby-rostou-ale-jen-nekde-a-jen-nektere-20200807.html" tabindex="-1" title="číst článek: Houby rostou, ale jen někde a jen některé">
			        <h3 class="ugc-promo__article-title">Houby rostou, ale jen někde a jen některé</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-do-zavetri-bezdruzickeho-zlatou-srpnovou-stopou-kolem-krivcu-20200807.html" tabindex="-1" title="číst článek: Tip na výlet do závětří bezdružického  Zlatou srpnovou stopou kolem Křivců">
			        <h3 class="ugc-promo__article-title">Tip na výlet do závětří bezdružického  Zlatou srpnovou stopou kolem Křivců</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462383101"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3ba300f39f96a17d4efcbe6314f9f19.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou vidět nejlépe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html" tabindex="-1" title="číst článek: Veronika Arichteva překvapila: Dvojčátka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva překvapila: Dvojčátka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html" tabindex="-1" title="číst článek: Harry a Meghan: Obrovské problémy s podnikáním!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan: Obrovské problémy s podnikáním!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html" tabindex="-1" title="číst článek: Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html" tabindex="-1" title="číst článek: Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">10.08. - 10.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/3/9/5/1916395-500-810.jpg" width="180" alt="TESCO - Zpátky do školy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Zpátky do školy
                        <div class="prometheus-date">29.07. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/0/1/5/1921015-500-810.jpg" width="180" alt="BILLA - Připravte se do školy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Připravte se do školy
                        <div class="prometheus-date">27.07. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/9/3/0/7/1929307-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-49508995-wfdcqv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha CNC, 29 000 Kč" target="_blank" rel="noopener">
				       	obsluha CNC, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-49541903-wvbjzj.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="truhlář, 20 000 Kč" target="_blank" rel="noopener">
				       	truhlář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolor-kvality-49314623-w24m8k.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kontrolor kvality, 30 000 Kč" target="_blank" rel="noopener">
				       	Kontrolor kvality, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-49371381-wks4nq.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 23 000 Kč" target="_blank" rel="noopener">
				       	Obsluha čerpací stanice, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-specialista-49409063-wf8g7s.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník specialista, 28 000 Kč" target="_blank" rel="noopener">
				       	skladník specialista, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik-49303563-wj4gyy.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojírenský dělník, 35 000 Kč" target="_blank" rel="noopener">
				       	strojírenský dělník, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/aprobovany-pedagog-pro-49355319-w3qs95.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Aprobovaný pedagog pro II. stupeň ZŠ, 40 000 Kč" target="_blank" rel="noopener">
				       	Aprobovaný pedagog pro II. stupeň ZŠ, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-49314591-wqxs68.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač, 25 000 Kč" target="_blank" rel="noopener">
				       	Seřizovač, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-Kombi-15954967759181787.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Ser-Kombi-15954967750611770.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-CR-Kombi-15954967747581765.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf " target="_blank" rel="noopener">
			          	Volkswagen Golf 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Ser-Kombi-15954967712591731.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Kombi-1595410358386844.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDi-Kombi-1595410357161825.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-TSi-MPV-1595410356419811.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus " target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Ser-Kombi-15953244280433692.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf " target="_blank" rel="noopener">
			          	Volkswagen Golf 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-1-2-turbo-at6-zp-ultimate-12863931.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X 1,2 TURBO AT6 ZP  ULTIMATE" target="_blank" rel="noopener">
			          	Opel Grandland X 1,2 TURBO AT6 ZP  ULTIMATE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4i-16v-automat-klima-esp-8830337.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4i -16V* AUTOMAT*KLIMA*ESP*" target="_blank" rel="noopener">
			          	Opel Astra 1.4i -16V* AUTOMAT*KLIMA*ESP*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-2-0dci-4x4-panorama-gps-18487003.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 2.0DCI, 4x4, PANORAMA, GPS, " target="_blank" rel="noopener">
			          	Nissan Qashqai 2.0DCI, 4x4, PANORAMA, GPS, 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-320-cdi-elegance-kuze-xenony-5104123.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C 320 CDi ELEGANCE KŮŽE XENONY" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C 320 CDi ELEGANCE KŮŽE XENONY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-vvti-bussiness-12151164.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 vvti  Bussiness" target="_blank" rel="noopener">
			          	Toyota Corolla 1,6 vvti  Bussiness
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-clk/kabriolet/nafta/mercedes-benz-clk-320-cdi-v6-7-kvalt-cabrio-35251729.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 320 CDi V6 7-kvalt cabrio" target="_blank" rel="noopener">
			          	Mercedes-Benz CLK 320 CDi V6 7-kvalt cabrio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-75-kw-elegance-14495004.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 MPI 75 Kw Elegance" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 MPI 75 Kw Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/benzin/volkswagen-scirocco-1-4-tsi-serv-kniha-tempomat-7041119.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco 1.4 TSI, Serv.kniha, Tempomat" target="_blank" rel="noopener">
			          	Volkswagen Scirocco 1.4 TSI, Serv.kniha, Tempomat
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodova-plana-sidliste-lucina-3960556#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodová Planá, sídliště Lučina Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chodová Planá, sídliště Lučina Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tachov-skolni-1353-3960525#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Školní 1353 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Tachov, Školní 1353 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-sedlo-3959089#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Sedlo Prodej domu" target="_blank" rel="noopener">
			          	Staré Sedlo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bor-3956205#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor Prodej domu" target="_blank" rel="noopener">
			          	Bor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-tachov-namesti-republiky-3956032#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, náměstí Republiky Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Tachov, náměstí Republiky Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-halze-3955825#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Halže Prodej domu" target="_blank" rel="noopener">
			          	Halže Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tachov-belojarska-3955759#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Bělojarská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Tachov, Bělojarská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-bor-borska-3955721#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor, Borská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Bor, Borská Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#tachovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html -->
<!-- https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html -->
<script>
	if("https:\/\/tachovsky.denik.cz\/arena-nazoru\/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html" != window.location.href && "tachovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://tachovsky.denik.cz/arena-nazoru/komentar-komarek-domorodec-v-kleci-s-opicemi-20200804.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>