
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček - Tachovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček',
		'tag': ['fotbal', 'Jakub Řezníček', 'pivo', 'AC Sparta Praha', 'podzim', 'FC Zbrojovka Brno', '1. česká fotbalová liga', 'FC Viktoria Plzeň', 'SK Slavia Praha', 'Morava'],
		'author': 'Jaroslav Kára',
		'publishedDateTime': '2022-11-28T09:00:00+01:00',
		'modifiedDateTime': '2022-11-28T09:00:00+01:00',
		'articleID': 3239765337,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['sports'],
		'hasGallery': true,
		'back': '3239765337-9034-53',
		'image': 'https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://tachovsky.denik.cz/galerie/jakub-reznicek-na-podzim-2022.html?photo=1&amp;back=3239765337-9034-53',
			'count': 43,
			'count-page': 44,
			'count-photo': 43,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://tachovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670418115',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https://tachovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670418115/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670333780.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001670418115/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">




            		    <link rel="stylesheet" href="https://g.denik.cz/001670418115/build/style/denik/desktop/specials/special-sport.css" media="all">




    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Po minulé sezoně, kdy se stal nejlepším střelcem druhé ligy, se brněnský útočník Jakub Řezníček těšil na návrat do nejvyšší soutěže. Do své šestnácté…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="fotbal, Zbrojovka Brno, Jakub Řezníček, první liga, pivo">
    <meta name="author" content="Jaroslav Kára">

	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html">
	<meta property="og:title" content="Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček">
	<meta property="og:description" content="Po minulé sezoně, kdy se stal nejlepším střelcem druhé ligy, se brněnský útočník Jakub Řezníček těšil na návrat do nejvyšší soutěže. Do své šestnácté sezony mezi českou fotbalovou elitou vstupoval s nadšením a bez přehnaného tlaku, nic ho nesvazovalo. No a podzim ho zastihl v mimořádné formě, vždyť v šestnácti kolech nastřílel jedenáct branek a vede tabulku kanonýrů FORTUNA:LIGY. „Možná jsem si tlak nepřipouštěl nikdy. Teď mě fotbal hodně baví,“ říká čtyřiatřicetiletý útočník v obsáhlém rozhovoru pro Deník.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček">
	<meta property="twitter:description" content="Po minulé sezoně, kdy se stal nejlepším střelcem druhé ligy, se brněnský útočník Jakub Řezníček těšil na návrat do nejvyšší soutěže. Do své šestnácté sezony mezi českou fotbalovou elitou vstupoval s nadšením a bez přehnaného tlaku, nic ho nesvazovalo. No a podzim ho zastihl v mimořádné formě, vždyť v šestnácti kolech nastřílel jedenáct branek a vede tabulku kanonýrů FORTUNA:LIGY. „Možná jsem si tlak nepřipouštěl nikdy. Teď mě fotbal hodně baví,“ říká čtyřiatřicetiletý útočník v obsáhlém rozhovoru pro Deník.">
	<meta name="twitter:description" content="Po minulé sezoně, kdy se stal nejlepším střelcem druhé ligy, se brněnský útočník Jakub Řezníček těšil na návrat do nejvyšší soutěže. Do své šestnácté sezony mezi českou fotbalovou elitou vstupoval s nadšením a bez přehnaného tlaku, nic ho nesvazovalo. No a podzim ho zastihl v mimořádné formě, vždyť v šestnácti kolech nastřílel jedenáct branek a vede tabulku kanonýrů FORTUNA:LIGY. „Možná jsem si tlak nepřipouštěl nikdy. Teď mě fotbal hodně baví,“ říká čtyřiatřicetiletý útočník v obsáhlém rozhovoru pro Deník.">
	<meta property="og:image" content="https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jakub Řezníček dal na podzim jedenáct branek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2022-11-28T09:00:00+01:00">
    <meta property="article:modified_time" content="2022-11-28T09:00:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=tachovsky&amp;backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=tachovsky&amp;backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://tachovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://tachovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://tachovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://tachovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://tachovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://tachovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://tachovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html'})"
></button>
        <form action="/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/ms-fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-ve-fotbale-2022', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS ve fotbale 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://tachovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzIxODU0NDtzOjE6InIiO2k6NTM7czoxOiJzIjtpOjkwMzQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    28.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/50/bd/jaroslav-kara-profil_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Kára" title="Jaroslav Kára" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/bd/jaroslav-kara-profil_denik-75-1x1.jpg 1x, https://g.denik.cz/50/bd/jaroslav-kara-profil_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-kara-1788.html">
                                <span class="article-info__author-name">
                                    Jaroslav
                                    Kára
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-kara-1788.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html&subject=Kr%C3%A1l%20ligov%C3%BDch%20st%C5%99elc%C5%AF%20p%C5%99estal%20p%C3%ADt%20pivo.%20Zhubnul%20jsem%20a%20je%20mi%20fajn%2C%20%C5%99%C3%ADk%C3%A1%20%C5%98ezn%C3%AD%C4%8Dek" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Po minulé sezoně, kdy se stal nejlepším střelcem druhé ligy, se brněnský útočník Jakub Řezníček těšil na návrat do nejvyšší soutěže. Do své šestnácté sezony mezi českou fotbalovou elitou vstupoval s nadšením a bez přehnaného tlaku, nic ho nesvazovalo. No a podzim ho zastihl v mimořádné formě, vždyť v šestnácti kolech nastřílel jedenáct branek a vede tabulku kanonýrů FORTUNA:LIGY. „Možná jsem si tlak nepřipouštěl nikdy. Teď mě fotbal hodně baví,“ říká čtyřiatřicetiletý útočník v obsáhlém rozhovoru pro Deník.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/jakub-reznicek-na-podzim-2022.html?photo=1&amp;back=3239765337-9034-53">
        <img src="https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg" width="630" height="354" alt="Jakub Řezníček dal na podzim jedenáct branek." title="Jakub Řezníček dal na podzim jedenáct branek." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9.jpg 1x, https://g.denik.cz/50/49/jakub-reznicek-na-podzim-2022-04_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-reznicek-na-podzim-2022.html?back=3239765337-9034-53&amp;photo=2">
                        <img src="https://g.denik.cz/50/44/jakub-reznicek-na-podzim-2022-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/44/jakub-reznicek-na-podzim-2022-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/44/jakub-reznicek-na-podzim-2022-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-reznicek-na-podzim-2022.html?back=3239765337-9034-53&amp;photo=3">
                        <img src="https://g.denik.cz/50/33/jakub-reznicek-na-podzim-2022_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/33/jakub-reznicek-na-podzim-2022_denik-150-3x2.jpg 1x, https://g.denik.cz/50/33/jakub-reznicek-na-podzim-2022_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-reznicek-na-podzim-2022.html?back=3239765337-9034-53&amp;photo=4">
                        <img src="https://g.denik.cz/50/e5/jakub-reznicek-na-podzim-2022-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/e5/jakub-reznicek-na-podzim-2022-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e5/jakub-reznicek-na-podzim-2022-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/jakub-reznicek-na-podzim-2022.html?back=3239765337-9034-53&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            43 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Jakub Řezníček dal na podzim jedenáct branek.
            <span class="description-autor">
                 | 
                Foto: Petr Nečas
            </span>
    </div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo ms-fotbal">
    <div class="shooter-promo__tag-wrap" data-tooltip="Přejít do rubriky">
        <a class="shooter-promo__tag"
            href="/ms-fotbal/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })"
        >MS ve fotbale 2022</a>
    </div>


 





<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">
    <a class="box-article-left"
       href="/fotbalove-pribehy/znat-fotbal-se-cast-populace-usa-stale-jeste-uci-vysvetluje-american-z-pardubic.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })"
       title="číst článek: Fotbal hraje v Česku i jeden Američan. Míč má u nás každé dítě, říká Karch" tabindex="-1" >
        <img src="https://g.denik.cz/45/77/karchsd_denik-210-3x2.jpg" width="210" height="140" alt="Paul Karch Jr. působí v dresu pardubického B týmu" title="Paul Karch Jr. působí v dresu pardubického B týmu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/77/karchsd_denik-210-3x2.jpg 1x, https://g.denik.cz/45/77/karchsd_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">




        <a class="box-article-perex fs16"
           href="/fotbalove-pribehy/znat-fotbal-se-cast-populace-usa-stale-jeste-uci-vysvetluje-american-z-pardubic.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })" >
            <h3 class="box-article-title fs20">Fotbal hraje v Česku i jeden Američan. Míč má u nás každé dítě, říká Karch</h3>
            Konkurenceschopný. Spojené státy jsou obrovskou velmocí ve všech ohledech. Tedy i na sportovním…
        </a>
    </div>
</article>

    <a 
        class="shooter-promo__btn" 
        href="/fotbalove-pribehy/znat-fotbal-se-cast-populace-usa-stale-jeste-uci-vysvetluje-american-z-pardubic.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>
                <div class="non-paywall"><p><strong>Zbrojovka přezimuje až na jedenáctém místě, přesto podzimní sezona vyšla týmu i vám nad očekávání. Jak ji hodnotíte?</strong></p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Asi byla nadstandardní jak pro mě, tak pro mančaft. Kdyby nám před sezonou řekli, že budeme mít dvacet bodů, tak je to super, ale jak všichni vyhrávají, je to zvláštní. Celou dobu jsme byli v šestce nebo ve středu tabulky, pak jsme tři zápasy prohráli a spadli dolů. Všichni vidí, že vyhrajete a jste na poháry, prohrajete a jste v baráži. Je to nezvyklé, dlouho jsem nezažil takovou tabulku. Zaplaťpánbůh za ty body, mohlo jich být víc, ale musíme to brát s pokorou. Jsme nováčci, musíme makat dál, sbírat body a vyhnout se barážovým pozicím.</p>
<p><strong>Ze skupiny o titul jste spadli do boje o udržení. Takže cíl je pořád hlavně záchrana?</strong></p>
<p>Všichni vyzdvihují Olomouc, jak skončila na poháry, ale kdybychom ji porazili, jsme tam místo ní a zimujeme na pátém šestém fleku. Jak fotbalu rozumím, na umístění bych úplně nekoukal, týmy jsou tam narvané bod po bodu, že je jedno, kdo je na jakém místě. Musíme sbírat body, jinak to nejde, ať se dostaneme aspoň do středu. Myslím, že se tabulka začne trhat, na jaře už nebude tak vyrovnaná, někdo tam odpadne a je jen na nás, abychom se od toho spodku odpoutali.</p>
<p><strong>Přes tři porážky na závěr podzimu jdete do zimní pauzy v klidu?</strong></p>
<p>Myslím, že jsme předváděli dobré výkony a nemáme se za co stydět. Herně jsme nezvládli Slavii, jinak jsme se všemi nějak hráli. Sice výsledek 0:4 s Plzní i Spartou vypadá blbě, ale to jsme si prohráli sami. Se Spartou jsme udělali dvě blbé chyby, kdyby byla půle 0:0, třeba s ní můžeme něco uhrát. Ale to je kdyby. Doufám, že nějaké body posbíráme a budeme hrát v klidu. Tým je podle mě dobrý a v zápasech jsme nějak nepropadali. Je na prd, že všichni vyhrávali jako my a tabulka je taková, s tím nic neuděláme. Druhou půlku sezony se to bude trhat a vše vykrystalizuje.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/fotbal-prvni-liga/zbrojovka-v-tipsport-lize-porazila-i-trnavu-zkousi-plzenskeho-zadaka-kozeluha-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/fotbal-prvni-liga/zbrojovka-v-tipsport-lize-porazila-i-trnavu-zkousi-plzenskeho-zadaka-kozeluha-20.html' })">
            <img src="https://g.denik.cz/50/eb/pardubice-vs-zbrojovka-brno-66_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Zbrojovky (zlaté dresy) se radují." title="Fotbalisté Zbrojovky (zlaté dresy) se radují." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/eb/pardubice-vs-zbrojovka-brno-66_denik-150-3x2.jpg 1x, https://g.denik.cz/50/eb/pardubice-vs-zbrojovka-brno-66_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zbrojovka v Tipsport lize porazila i Trnavu, zkouší plzeňského zadáka Koželuha</div>
        </a>

<p><strong>Na čem je potřeba přes zimu zapracovat, posílit defenzivu?</strong></p>
<p>To je otázka na manažera Požára. Samozřejmě každá posila je dobrá, nevím, zda je něco na trhu a povede se přivést, do toho mluvit nemůžu. Je těžké říct, co zlepšit. Nedělali jsme systémové chyby, ale individuální. Do hlav klukům nevidím, samozřejmě moje chyba je, když nedám gól, ale vzadu je víc vidět. Individuální chyby nás stály hodně bodů, což je škoda. Je potřeba připravit se na to v hlavě a míč radši odmáznout, než něco vymýšlet. Když nás v uvozovkách zkrat stojí body, na to se připravit nejde.</p>
<p><strong>Po postupu ze druhé ligy nepřišla výrazná obměna brněnského týmu, takže čím si vysvětluje na poměry nováčka tak vydařený podzim?</strong></p>
<p>Zůstali jsme pohromadě. Báli jsme se začátku, los byl příšerný, co si budeme povídat, všichni se báli, ale tou euforií a že jsme všichni dlouho pospolu, nám to prostě sedlo a dokázali jsme si od prvních kol, že se tak dát hrát. Pak to šlo samo kolo od kola, věřili jsme si a snažili se hrát naši hru. Je vidět, že mančaft na ligu máme a můžeme v ní hrát důstojnou roli.</p>
<p><strong>Co spočívá za vašimi výkony a jedenácti góly. Tak vám sedí herní styl Zbrojovky, je vám ušitý na míru?</strong></p>
<p>Možná je to tím, že je mi asi Brno souzené, líbí se mi tady, daří se mi tu. Spoléhají tady na mě. Ten rok a půl, co jsem opět tu, si všechno sedlo a je to paráda.</p>
<p><strong>Potřebujete hlavně cítit důvěru?</strong></p>
<p>Myslím, že jo, protože kde jsem ji měl, tam to šlo. Ve Spartě a Plzni to takové nebylo a v uvozovkách jsem to tam nezvládl. Možné to je, že mám tady takovou pohodu, spoléhají na mě, asi mám motivaci dokázat, že je to oprávněné.</p>
<p><strong>Na druhou stranu asi nikdo nečekal, že z vás bude nejlepší ligový střelec. Nakoply vás góly na začátku podzimu a pak už jste se vezl na vlně?</strong></p>
<p>Každý útočník to má tak, že když se daří a začne to padat, na každý zápas se těší a chce dát gól, dostává se do šancí. Hodně dělá hlava. Samozřejmě mě fotbal o to víc baví. Prostě furt tomu musíte věřit. Občas jsem měl díry, kdy jsem dvě kola branku nedal, pak je důležité to zlomit a chystat se, že to zase může přijít.</p>
<p><strong>Před sezonou jste říkal, že už nemáte komu co dokazovat. Pomáhá vám, že hrajete bez tlaku?</strong></p>
<p>Asi to tak bude, že už pod tlakem nejsem, nebo jsem natolik zkušený, že bych si tlak neměl připouštět. Možná jsem si ho nepřipouštěl nikdy, když jsem dělal různé věci. <em>(úsměv)</em> Jsem asi tak obrněný, omlácený, že jsem vše ustál a hraju v klidu.</p>
<p><strong>Vnímal jste na podzim, že se na vás obránci pečlivě zaměřují?</strong></p>
<p>Vidím, že si mě víc hlídají, už když běžím do vápna, na sebe stopeři mluví, kdo mě bere, už mě drží a nepustí mě ani se rozběhnout. Je to těžké, ale se štěstím se vždycky nějaká skulinka najde nebo se to ke mně odrazí. Je důležité šanci proměnit, což se mi teď dařilo.</p>
<p><strong>Vždycky jste byl soubojový typ, pomáhá vám proti obráncům víc síla, nebo zkušenosti?</strong></p>
<p>Určitě je to i o síle, už za našeho trenéra v mládí jsem tak hrál. Tělem jsem se naučil pracovat již v Příbrami, můj trenér v mládí Jarda Černý si na tom zakládal, stavěl na tom. Jak jsem se to naučil, tak to prodávám. Hraji tak celý život a asi se to už nedá nějak zdokonalovat.</p>
<p><strong>Do Klubu ligových kanonýrů vám schází pouze deset branek, vstoupíte do něj už na jaře?</strong></p>
<p>Je to daleko. Samozřejmě se to dá zvládnout, ale muselo by všechno šlapat jako doteď. Může se něco zadrhnout, přijít nějaké hluché místo a přestane se dařit, fotbal je nevyzpytatelný. Kdyby to šlo a dal bych deset gólů, možná bych získal i korunu krále střelců, s jedenadvaceti góly by ji šlo vyhrát. Když to nepřijde teď, bylo by hezké dodělat to třeba příští sezonu.</p>
<p><strong>Smlouvu máte do konce ročníku, už víte, zda budete v Brně pokračovat i po něm?</strong></p>
<p>Majitel už za mnou byl asi před dvěma týdny, že se o tom pobavíme, jen si potřebuje k tomu sednout. Doufám, že s něčím přijde a spolupráce bude pokračovat. Teď mě to baví, je to super a mám to tady rád. Momentálně nikam neutíkám, doufám, že se dohodneme a budu pokračovat.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/fotbal-prvni-liga/obrazem-teplice-v-poharu-neprezily-zimu-na-stinadlech-je-vyradil-reznicek-202211.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/fotbal-prvni-liga/obrazem-teplice-v-poharu-neprezily-zimu-na-stinadlech-je-vyradil-reznicek-202211.html' })">
            <img src="https://g.denik.cz/15/55/fotbal-pohar-teplice-brno-18_denik-150-3x2.jpg" width="150" height="100" alt="Pohár: Teplice - Brno" title="Pohár: Teplice - Brno" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/15/55/fotbal-pohar-teplice-brno-18_denik-150-3x2.jpg 1x, https://g.denik.cz/15/55/fotbal-pohar-teplice-brno-18_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Vteřiny od vyřazení. Zbrojovku v Teplicích spasil střídající Řezníček</div>
        </a>

<p><strong>Mrzela vás neúčast v české reprezentaci?</strong></p>
<p>Mrzela. První takový impulz pro mě byl to, když Sparta, Slavia a Plzeň zakázaly start svým hráčům, tak jsem si říkal, že tady není moc útočníků, kterým se daří a stabilně hrají. Doma jsme to probírali a myslel jsem, že by to možná mohlo přijít, když byli takoví soupeři a v uvozovkách o nic nešlo. Říkal jsem si, že bych si to možná zasloužil. No pak vyšla nominace a já v ní nebyl, tak jsem byl trochu zklamaný. Poté se zranili tři ze čtyř útočníků a stejně mě nevzali. <em>(trpký úsměv)</em> To už bylo takové, jak to říct… Zas zklamaní, ale respektuji rozhodnutí, s tím nic neudělám. Potěšilo by mě to, ale asi to tak mělo být, že mě někdo nevzal.</p>
<p><strong>Mohl hrát roli věk, že už nejste tak perspektivní…</strong></p>
<p>Když vezmu věk, mně je třicet čtyři, Doležalovi třicet tři, takže v tomhle bych asi překážku neviděl, když jsme stejně staří. Naštvaný nejsem, co s tím mám dělat.</p>
<p><strong>Máte nějakou špatnou zkušenost s trenérem Jaroslavem Šilhavým?</strong></p>
<p>Právě že ne, potkali jsme se jen jako soupeři. Na ligové úrovni trénoval Jablonec, kde jsem ho potkával hodně, ale nikdy jsme si nic neudělali. Určitě na něj nejsem naštvaný, jen situace tomu nahrávala, jak zakázaly kluby první trojky start hráčů, pak přišla zranění. Mluvilo se o tom, že budou brát hráče s formou, tak jsem si říkal, že by to třeba vyšlo. Nevyšlo to, tak se nedá nic dělat, asi to tak má být a reprezentace mě asi mine.</p>
<p><strong>Jak udržet takovou formu přes zimu?</strong></p>
<p>Škoda, že je konec. První zápas pojedeme do Boleslavi a budu se snažit zase hned dát gól. Nejde říct, že z toho vypadnete, už fotbal hraji dvacet let. Samozřejmě odtrénuji zase všechno, příprava je krátká, což je super. <em>(úsměv)</em> Snad to přinese ovoce a budu na tom třeba ještě líp.</p>
<p><strong>Přestože se vám od začátku podzimu daří, udělal jste v jeho polovině rázný zásah do životosprávy, když jste zcela vypustil alkohol. Co vás k tomu vedlo?</strong></p>
<p>Začal jsem, když jsme se chystali na zápas se Spartou. Moc věcí neměním, jsem takový pověrčivý, takže jsem se bál, ale bylo to v pohodě. Hodně lidí to na mně poznalo, i trenéři týmů, proti kterým hrajeme, říkali, že vypadám dobře a je vidět, že jsem zhubnul. Potěší, když vás trenéři chválí a líbím se jim. Vypadám dobře, manželka má radost. Na hřišti je vidět, že mám lepší pohyb a cítím se fakt dobře.</p>
<p><strong>Ani blížící se silvestrovský večer vás nepřiměje k přípitku?</strong></p>
<p>Teď měli sousedi nějakou akci, takže jsem byl na jedné party a nedal jsem si nic. Byla to taková první zkouška a zvládl jsem ji.</p>
<p><strong>Jak dlouho zůstanete abstinentem?</strong></p>
<p>Nic nezkouším, nedal jsem si nějaký čas. Řekl jsem si, že přestanu pít a přestal jsem. Myslím, že spousta sportovců, známých osobností a dalších lidí jsou abstinenti, nevadí to ničemu. Na té oslavě narozenin jsem si dal nealko a v pohodě, vůbec jsem neměl potřebu. Hodně lidí mě za to obdivuje, i kluci v kabině říkají, že to není možné, ale dá se to. Dobře se mi vstává, funguje přes den, pohoda. <em>(úsměv)</em></p>
<p><strong>Vnímal jste na sobě, že musíte omezit pivo?</strong></p>
<p>To ne. Tvrdý alkohol jsem nepil pět šest let, jen pivo, žádný alkoholik jsem nebyl. Měl jsem rád pivo po zápase, posedět s klukama, ale prostě jsem si řekl, že to zkusím a držím. Nechybí mi to a je mi fajn.</p>
<p><strong>Velmi často vypomáháte i v defenzivě, to souvisí s lepším pohybem, že se cítíte líp?</strong></p>
<p>Hodně lidí mi to říká. Je to asi tím, že jsem dobře potrénoval, měl jsem celou přípravu, odehrál jsem celý minulý ročník a cítím se fakt dobře. Myslím, že je to na hřišti vidět, všímá si toho víc lidí. Když mám sílu, tak proč bych nepomohl a rychleji se vrátil místo někoho, pak se zpátky vyměníme. S tím jsem nikdy neměl problém, vždycky jsem byl týmový hráč, takže když vidím, že někde něco hoří, tak se vrátím, jestliže to mám nejblíž.</p>
<p><strong>Už když jste přicházel do Brna poprvé, měl jste pověst problémového hráče. To už je minulost, teď dokonce ani nepijete pivo, je to zakončení vaší proměny po těch letech?</strong></p>
<p>Jo, tak stárnu. <em>(úsměv)</em> Už když jsem přicházel do Brna, končila ta divoká doba. Jasně, taky jsem zašel na diskotéku a neříkám, že jsem se nikdy nepicnul, ale bylo to bez těch průserů, normální pozápasové oslavy. Ale že bych potřeboval někde trajdat a vymetat diskotéky? To už asi ne.</p>
<p><strong>S manželkou máte osmiletou a tříletou dceru, usadila vás rodina?</strong></p>
<p>S paní jsme manželé devět let, začali jsme spolu, když jsem končil v Budějovicích. Tam to byla poslední kapka, sám jsem si říkal, že je toho moc. Pak si to celé sedlo, dali jsme se s paní dohromady, čekali jsme první dceru a už to nějak jelo samo. Ani nemáte zapotřebí dělat průsery, když čekáte dítě.</p>
<p><strong>Jste rodinný typ?</strong></p>
<p>Už ano, proto jezdím furt do Prahy. Mám rád svoji rodinu, holky, je mi líto tady proležet celý den na hotelu, když jsem za dvě hoďky doma. Jezdím za nimi co nejvíc to jde, čas s nimi je lepší, než bych tady celý den proležel.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/fotbal-prvni-liga/pripomente-si-podzim-zbrojovky-od-prvni-pricky-az-ke-trem-prohram-v-zaveru-20221.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://brnensky.denik.cz/fotbal-prvni-liga/pripomente-si-podzim-zbrojovky-od-prvni-pricky-az-ke-trem-prohram-v-zaveru-20221.html' })">
            <img src="https://g.denik.cz/50/fe/zbrojovka-brno-vs-mlada-boleslav-3-kolo-53_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Zbrojovky se radují z gólu." title="Fotbalisté Zbrojovky se radují z gólu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/fe/zbrojovka-brno-vs-mlada-boleslav-3-kolo-53_denik-150-3x2.jpg 1x, https://g.denik.cz/50/fe/zbrojovka-brno-vs-mlada-boleslav-3-kolo-53_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Připomeňte si podzim Zbrojovky: od první příčky až ke třem prohrám v závěru</div>
        </a>

<p><strong>Jak často zůstáváte v Brně?</strong></p>
<p>Možná dvě noci v týdnu tu strávím. Když máme v úterý dva tréninky a když hrajeme v sobotu, přespím tu už v pátek. Nevadí mi dojíždět, ale jestli tady podepíšu nějakou smlouvu, uvažuji nad tím, že bychom se možná i přestěhovali, musíme to probrat. Máme dům v Praze, ale i manželce se v Brně líbí a uvažujeme, že bychom šli sem. Máme tady víc známých, v Praze v uvozovkách nikoho nemám. Probíral jsem si to i s mojí agenturou Spot Invest, možná bych se jim tady hodil pro Moravu.</p>
<p><strong>Jak myslíte, že byste se tady hodil agentuře?</strong></p>
<p>Jsem u ní sedmnáct let, už je to taková druhá rodina. Bavili jsme se, že bych pro ně do budoucna něco mohl dělat a na Moravě mají míň lidí než v Praze. Tam nás nic nedrží. Kdyby smlouva nebyla na rok, ale třeba na víc, tak bychom možná šli sem. Uvidíme.</p>
<p><strong>Už uvažujete, co budete dělat po fotbalové kariéře?</strong></p>
<p>Bavil jsem se s agentem a uvidíme, zda bych tady něco mohl dělat. Přemýšlím, mám tady spoustu známých i mimo fotbal, víc než v Praze. Můžu jezdit do Rakouska a kdyžtak tam hrát nižší soutěž po konci kariéry. Mám víc možností v Brně než v Praze.</p></div>
        </div>


        




</section>

    <div class="article-map mb15">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.227425,16.587288&hl=cs&sll=49.227425,16.587288&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzIxODU0NDtzOjE6InIiO2k6NTM7czoxOiJzIjtpOjkwMzQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            28.11.2022
    </span>
    
    <a href="/diskuse/nova/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fkral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html&subject=Kr%C3%A1l%20ligov%C3%BDch%20st%C5%99elc%C5%AF%20p%C5%99estal%20p%C3%ADt%20pivo.%20Zhubnul%20jsem%20a%20je%20mi%20fajn%2C%20%C5%99%C3%ADk%C3%A1%20%C5%98ezn%C3%AD%C4%8Dek" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Král ligových střelců přestal pít pivo. Zhubnul jsem a je mi fajn, říká Řezníček&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: Jakub Řezníček" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jakub-reznicek-1303.html">Jakub Řezníček, </a>
                <a class="article-tags__item" title="Štítek: pivo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pivo-4621.html">pivo, </a>
                <a class="article-tags__item" title="Štítek: AC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: podzim" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/podzim-25.html">podzim, </a>
                <a class="article-tags__item" title="Štítek: FC Zbrojovka Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-zbrojovka-brno-837.html">FC Zbrojovka Brno, </a>
                <a class="article-tags__item" title="Štítek: 1. česká fotbalová liga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/1-ceska-fotbalova-liga-80083.html">1. česká fotbalová liga, </a>
                <a class="article-tags__item" title="Štítek: FC Viktoria Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-jmenovci-petr-cech-tomas-soucek-pavel-nedved-karel-poborsky-adam-hlozek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9.jpg" width="300" height="169" alt="Petr Čech ve Zruči" title="Petr Čech ve Zruči" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9.jpg 1x, https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Petr Čech v útoku, Tomáš Souček s píšťalkou. Jak se kope se slavným jménem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/petr-cech-pavel-nedved-tomas-rosicky-adam-hlozek-tomas-soucek.html?photo=1&amp;back=3021556711-9276-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/rozhodci-neni-nepritel-sudi-nemaji-na-ruzich-ustlano-kazda-mince-ma-dve-strany.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal má problém. Týká se i rozhodčích" title="Fotbal má problém. Týká se i rozhodčích" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9.jpg 1x, https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Každá mince má dvě strany. Fotbaloví sudí nemají v Česku na růžích ustláno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/fotbal-rozhodci-nizsi-souteze.html?photo=1&amp;back=203136230-9276-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/krmencik-kudela-jakarta-borneo-doll-indonesie-michiels.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík se raduje z branky do sítě Plzně." title="Michael Krmenčík se raduje z branky do sítě Plzně." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9.jpg 1x, https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Krmenčík potvrdil plivancem pověst průšviháře. Není to dobrá reakce, řekl trenér</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/krmencik-fotbal.html?photo=1&amp;back=3500357413-9277-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/dusan-petkovic-kokain-pasovani-europol-nemecko-bundesliga.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9.jpg" width="300" height="169" alt="Dušan Petkovič." title="Dušan Petkovič." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Gang dopadli se 115 kilogramy kokainu. Zadržen byl i srbský fotbalista</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>
    </div>
</div>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7221694,2912935276,515722718,1793651890,1762140844,3680062605,2539040467,3907037278,3485445021,2483526814"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/koledy-si-poprve-zazpivaji-skolaci-z-tachova-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Koledy si poprvé zazpívají školáci z Tachova" tabindex="-1" >
        <img src="https://g.denik.cz/53/fc/cesko-zpiva-koledy-se-chysta-pred-zakladni-skolu-kostelni-v-tachove-02_denik-210-3x2.jpg" width="210" height="140" alt="Česko zpívá koledy se chystá před základní školu Kostelní v Tachově" title="Česko zpívá koledy se chystá před základní školu Kostelní v Tachově" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/fc/cesko-zpiva-koledy-se-chysta-pred-zakladni-skolu-kostelni-v-tachove-02_denik-210-3x2.jpg 1x, https://g.denik.cz/53/fc/cesko-zpiva-koledy-se-chysta-pred-zakladni-skolu-kostelni-v-tachove-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Tachovsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/koledy-si-poprve-zazpivaji-skolaci-z-tachova-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Koledy si poprvé zazpívají školáci z Tachova</h3>
            V desítkách měst a obcí napříč regionem se dnes od 18 hodin lidé zapojí do zpívání koled. Deník…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Miliony a programy z Norska mají pomoci převychovat české vězně" tabindex="-1" >
        <img src="https://g.denik.cz/46/13/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne-09_denik-210-3x2.jpg" width="210" height="140" alt="Ve Věznici Plzeň, největší v ČR, bude v nových prostorách (na fotografiích na zdi je původní podoba místností) pilotně spuštěn program pro odsouzené Motivátor, vycházející z norských zkušeností." title="Ve Věznici Plzeň, největší v ČR, bude v nových prostorách (na fotografiích na zdi je původní podoba místností) pilotně spuštěn program pro odsouzené Motivátor, vycházející z norských zkušeností." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/13/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne-09_denik-210-3x2.jpg 1x, https://g.denik.cz/46/13/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne-09_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne.html?photo=1&amp;back=515722718-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/miliony-a-programy-z-norska-maji-pomoci-prevychovat-ceske-vezne-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Miliony a programy z Norska mají pomoci převychovat české vězně</h3>
            Sedm z deseti odsouzených se nenapraví, ale vrací do věznice, většina v období šest až 36 měsíců…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/z-regionu/cesko-zpiva-koledy-v-plzenskem-kraji-na-35-mistech-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Česko zpívá koledy. V Plzeňském kraji na 35 místech" tabindex="-1" >
        <img src="https://g.denik.cz/46/47/cesko-zpiva-koledy-plzenasf-19_denik-210-3x2.jpg" width="210" height="140" alt="Česko zpívá koledy - náměstí Republiky v Plzni" title="Česko zpívá koledy - náměstí Republiky v Plzni" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/47/cesko-zpiva-koledy-plzenasf-19_denik-210-3x2.jpg 1x, https://g.denik.cz/46/47/cesko-zpiva-koledy-plzenasf-19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-plzensky-kraj.html?photo=1&amp;back=1793651890-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/cesko-zpiva-koledy-v-plzenskem-kraji-na-35-mistech-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko zpívá koledy. V Plzeňském kraji na 35 místech</h3>
            Letos se lidé napříč Českou republikou společně potkají už podvanácté, a to 7. prosince od 18…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/debata-prezident-basta-rohanova-zima-20221206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Proč chtějí být hlavou státu? Prezidentští kandidáti odpovídali Deníku" tabindex="-1" >
        <img src="https://g.denik.cz/1/d4/kandidati-na-prezidenta-rohanova-zima-basta-12_denik-210-3x2.jpg" width="210" height="140" alt="Kandidáti na prezidenta (zleva): Jaroslav Bašta, Denisa Rohanová a Tomáš Zima." title="Kandidáti na prezidenta (zleva): Jaroslav Bašta, Denisa Rohanová a Tomáš Zima." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d4/kandidati-na-prezidenta-rohanova-zima-basta-12_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d4/kandidati-na-prezidenta-rohanova-zima-basta-12_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/debata-prezident-basta-rohanova-zima-20221206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Proč chtějí být hlavou státu? Prezidentští kandidáti odpovídali Deníku</h3>
            Účastní se prezidentské volby, ačkoli v průzkumech volebních preferencí jsou na chvostu pelotonu.…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/cesko-bude-zpivat-koledy-v-plzni-zanotuje-horvath-i-maxa-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Česko bude zpívat koledy, v Plzni zanotuje Horváth i Maxa" tabindex="-1" >
        <img src="https://g.denik.cz/46/f9/cesko-zpiva-koledy-plzenasf-18_denik-210-3x2.jpg" width="210" height="140" alt="Česko zpívá koledy - náměstí Republiky v Plzni" title="Česko zpívá koledy - náměstí Republiky v Plzni" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/f9/cesko-zpiva-koledy-plzenasf-18_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f9/cesko-zpiva-koledy-plzenasf-18_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Tachovsko
        </a>
    

        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-plzensky-kraj.html?photo=1&amp;back=3680062605-2379-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/cesko-bude-zpivat-koledy-v-plzni-zanotuje-horvath-i-maxa-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko bude zpívat koledy, v Plzni zanotuje Horváth i Maxa</h3>
            Lidé v desítkách měst a obcí napříč regionem se ve středu zapojí do zpívání koled. Akci Česko…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/krajina-je-tady-jako-z-pohadky-projdete-si-louky-na-hranicich-s-nemeckem-2022120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Krajina je tady jako z pohádky. Projděte si louky na hranicích s Německem" tabindex="-1" >
        <img src="https://g.denik.cz/18/6f/ch-stran-u-dubiny202212_denik-210-3x2.jpg" width="210" height="140" alt="Stráň u Dubiny je rezervace, která zasahuje až do Německa." title="Stráň u Dubiny je rezervace, která zasahuje až do Německa." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/18/6f/ch-stran-u-dubiny202212_denik-210-3x2.jpg 1x, https://g.denik.cz/18/6f/ch-stran-u-dubiny202212_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/krajina-je-tady-jako-z-pohadky-projdete-si-louky-na-hranicich-s-nemeckem.html?photo=1&amp;back=2539040467-11615-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>
        <a class="box-article-tag" href="/galerie/krajina-je-tady-jako-z-pohadky-projdete-si-louky-na-hranicich-s-nemeckem.html?photo=2&amp;back=2539040467-11615-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/krajina-je-tady-jako-z-pohadky-projdete-si-louky-na-hranicich-s-nemeckem-2022120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajina je tady jako z pohádky. Projděte si louky na hranicích s Německem</h3>
            /GALERIE/ Stráň u Dubiny je přírodní rezervace, která byla vyhlášena v roce 1990 a nachází se u…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/potrebuju-mobil-mami-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Potřebuju mobil, mami" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/potrebuju-mobil-mami-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Potřebuju mobil, mami</h3>
            Mobilu se prý dotkneme více než 2600krát denně. Kolikrát za den se dotknete svého partnera/ky?
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-v-kraji-nejvic-klouze-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Začíná nejnebezpečnější část zimy. Známe místa, kde to v kraji nejvíc klouže" tabindex="-1" >
        <img src="https://g.denik.cz/46/2d/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-nejvic-klouze-01_denik-210-3x2.jpg" width="210" height="140" alt="Estakáda u Třemošné je v tomto období jedním z nejnebezpečnějších míst pro řidiče. ŘSD varuje řidiče před vznikající námrazou." title="Estakáda u Třemošné je v tomto období jedním z nejnebezpečnějších míst pro řidiče. ŘSD varuje řidiče před vznikající námrazou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/2d/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-nejvic-klouze-01_denik-210-3x2.jpg 1x, https://g.denik.cz/46/2d/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-nejvic-klouze-01_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-v-kraji-nejvi.html?photo=1&amp;back=3485445021-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/zacina-nejnebezpecnejsi-cast-zimy-zname-mista-kde-to-v-kraji-nejvic-klouze-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Začíná nejnebezpečnější část zimy. Známe místa, kde to v kraji nejvíc klouže</h3>
            /MAPA RIZIKOVÝCH MÍST/ Teploty klesají k nule a vozovka začíná namrzat. Ředitelství silnic a…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/hazenkarske-derby-jasne-vyhral-tachov-vstrelil-dvakrat-vice-golu-nez-rokycany-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Házenkářské derby jasně vyhrál Tachov. Vstřelil dvakrát více gólů než Rokycany" tabindex="-1" >
        <img src="https://g.denik.cz/53/59/foto-hazenkarky-tachova-porazily-usti-nad-labem-64_denik-210-3x2.jpg" width="210" height="140" alt="Na archivním snímku radost házenkářek Slavoje Tachov po zápase s HK Spartak Ústí n. L./Chomutov." title="Na archivním snímku radost házenkářek Slavoje Tachov po zápase s HK Spartak Ústí n. L./Chomutov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/59/foto-hazenkarky-tachova-porazily-usti-nad-labem-64_denik-210-3x2.jpg 1x, https://g.denik.cz/53/59/foto-hazenkarky-tachova-porazily-usti-nad-labem-64_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/hazenkarske-derby-jasne-vyhral-tachov-vstrelil-dvakrat-vice-golu-nez-rokycany-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Házenkářské derby jasně vyhrál Tachov. Vstřelil dvakrát více gólů než Rokycany</h3>
            Házenkářky Slavoje Tachov vyhrály domácí utkání 10. kola druhé ligy mladších dorostenek nad…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg" width="210" height="140" alt="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" title="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi</h3>
            Třpytivě čistá okna, nablýskané kachlíky v koupelně, dechberoucí bělost záclon a v domácnosti…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/kirstie-alley.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: John Travolta vyznal lásku zesnulé Kirsten Alley: Vím, že se ještě uvidíme" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/db/alley-02_denik-210-3x2.jpg" width="210" height="140" alt="Kirsten Alley" title="Kirsten Alley" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/db/alley-02_denik-210-3x2.jpg 1x, https://g.denik.cz/120/db/alley-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/kirstie-alley.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/kirstie-alley.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">John Travolta vyznal lásku zesnulé Kirsten Alley: Vím, že se ještě uvidíme</h3>
            Smutná zpráva pro filmové fanoušky oběhla celý svět. Kirstie Alley, hvězda filmu Kdopak to mluví,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/gastronomie/plnene-medovnicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Plněné medovníčky. Příprava bude bavit i děti, cukrovím nepohrdnou ani dospělí" tabindex="-1" >
        <img src="https://g.denik.cz/1/d6/medovnicky_denik-210-3x2.png" width="210" height="140" alt="Plněné medovníčky" title="Plněné medovníčky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d6/medovnicky_denik-210-3x2.png 1x, https://g.denik.cz/1/d6/medovnicky_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/gastronomie/plnene-medovnicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Plněné medovníčky. Příprava bude bavit i děti, cukrovím nepohrdnou ani dospělí</h3>
            Pokud jste ještě nezačali, je nejvyšší čas začít připravovat vánoční cukroví. Na svátečním stole…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/autosalon/test-volkswagen-amarok-07122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Nový Volkswagen Amarok vyzrál ve velkého hráče. Prošel i naší africkou zkouškou" tabindex="-1" >
        <img src="https://g.denik.cz/1/13/1-titul-dsc-0724_denik-210-3x2.jpg" width="210" height="140" alt="Volkswagen Amarok – s červenými vozy s motorem 2.0 TDI jsme se projeli v jihoafrickém terénu." title="Volkswagen Amarok – s červenými vozy s motorem 2.0 TDI jsme se projeli v jihoafrickém terénu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/13/1-titul-dsc-0724_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/1-titul-dsc-0724_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/volkswagen-amarok-druha-generace.html?photo=1&amp;back=590577076-26134-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/autosalon/test-volkswagen-amarok-07122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nový Volkswagen Amarok vyzrál ve velkého hráče. Prošel i naší africkou zkouškou</h3>
            /TEST/ Největší evropská automobilka přichází s druhou generací svého pick-upu. Zatím zůstává u…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/stavba/drevostavba-v-zaplavove-oblasti-2022120.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Majitelé postavili dřevostavbu v záplavové oblasti. Přesto se vody nebojí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/53/979-11_denik-210-3x2.jpg" width="210" height="140" alt="Přehřívání domu brání po jeho jižní straně venkovní žaluzie. Majitelé si nemohou vynachválit ani zastřešení terasy stínicím lamelovým systémem Vergola." title="Přehřívání domu brání po jeho jižní straně venkovní žaluzie. Majitelé si nemohou vynachválit ani zastřešení terasy stínicím lamelovým systémem Vergola." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/53/979-11_denik-210-3x2.jpg 1x, https://g.denik.cz/109/53/979-11_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/stavba/drevostavba-v-zaplavove-oblasti-2022120.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Majitelé postavili dřevostavbu v záplavové oblasti. Přesto se vody nebojí</h3>
            Každý dům by mohl vyprávět různé příběhy. Tenhle by nejspíš začal po velké povodni v roce 2002,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/veda-a-technika/gripeny-na-ukrajine.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Budou gripeny bojovat na Ukrajině? Švédsko je ochotné porušit i své pravidlo" tabindex="-1" >
        <img src="https://g.denik.cz/43/56/gripeny-stihacky-stihacka-jas39-gripen-20175_denik-210-3x2.jpg" width="210" height="140" alt="Stíhačka JAS-39 Gripen. Ilustrační foto" title="Stíhačka JAS-39 Gripen. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/56/gripeny-stihacky-stihacka-jas39-gripen-20175_denik-210-3x2.jpg 1x, https://g.denik.cz/43/56/gripeny-stihacky-stihacka-jas39-gripen-20175_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        <a class="box-article-tag" href="/galerie/jas-39-gripen.html?photo=1&amp;back=1653095628-13588-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/veda-a-technika/gripeny-na-ukrajine.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Budou gripeny bojovat na Ukrajině? Švédsko je ochotné porušit i své pravidlo</h3>
            Je pouze několik málo zemí, které v současné době provozují letouny JAS-39 Gripen. Kromě domácího…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zahrada/vilin-30001206.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Našim babičkám zahrada kvetla i v zimě: Vilín je zahradní i zdravotní zázrak" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/30/vilin_denik-210-3x2.jpg" width="210" height="140" alt="Vilín kvete v zimě a má blahodárné účinky na pleť." title="Vilín kvete v zimě a má blahodárné účinky na pleť." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/30/vilin_denik-210-3x2.jpg 1x, https://g.denik.cz/122/30/vilin_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zahrada/vilin-30001206.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Našim babičkám zahrada kvetla i v zimě: Vilín je zahradní i zdravotní zázrak</h3>
            Vilíny jsou výjimečné keře. Kvetou uprostřed zimy, nezabrání jim v tom ani mráz. A zároveň…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon" tabindex="-1" >
        <img src="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg" width="210" height="140" alt="Tři tygři." title="Tři tygři." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0c/dsc01262_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Móda
        </a>
    

        <a class="box-article-tag" href="/galerie/tri-tygri-fashion.html?photo=1&amp;back=3148885950-24613-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon</h3>
            Časopis Glanc se nebojí experimentovat. Pod vedením redaktorky Adély Noskové a fotografky Pavly…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/pribehy/casopis-vlasta-zuzana-kajnarova-serial-specialiste.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nová Vlasta se Zuzanou Kajnarovou a tématem o gruntování" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/65/vl49-dsc-2296-1_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Kajnarová" title="Zuzana Kajnarová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/65/vl49-dsc-2296-1_denik-210-3x2.jpg 1x, https://g.denik.cz/129/65/vl49-dsc-2296-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/pribehy/casopis-vlasta-zuzana-kajnarova-serial-specialiste.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nová Vlasta se Zuzanou Kajnarovou a tématem o gruntování</h3>
            Znáte ji jako laskavou Dorotku z pohádky Anděl Páně nebo coby akční kapitánku ze seriálu…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/zdravi/ohrozene-plice-rakovina-chopn-test.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: O ohrožení svých plic nevědí statisíce Čechů. Rakovinu může způsobit i práce" tabindex="-1" >
        <img src="https://g.denik.cz/1/f3/shutterstock-14667074979_denik-210-3x2.jpg" width="210" height="140" alt="Podle odborníků může až 450 tisíc jedinců v České republice žít se zatím nediagnostikovanou chronickou obstrukční plicní nemocí." title="Podle odborníků může až 450 tisíc jedinců v České republice žít se zatím nediagnostikovanou chronickou obstrukční plicní nemocí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f3/shutterstock-14667074979_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f3/shutterstock-14667074979_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/ohrozene-plice.html?photo=1&amp;back=1521156641-13146-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/zdravi/ohrozene-plice-rakovina-chopn-test.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O ohrožení svých plic nevědí statisíce Čechů. Rakovinu může způsobit i práce</h3>
            Mnoho lidí u nás vůbec netuší, jak vysokému riziku vzniku plicních chorob jsou vystaveni. Plicní…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/ryma-a-ucpany-nos.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Zimní nemoci: Rýma a ucpaný nos" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/8d/shutterstock-2207262151_denik-210-3x2.jpg" width="210" height="140" alt="2207262151" title="2207262151" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/8d/shutterstock-2207262151_denik-210-3x2.jpg 1x, https://g.denik.cz/124/8d/shutterstock-2207262151_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/ryma-a-ucpany-nos.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zimní nemoci: Rýma a ucpaný nos</h3>
            Otřepané lékařské úsloví říká, že neléčená rýma trvá týden, léčená sedm dní. Jenže i obyčejná rýma je velmi nepříjemná, a navíc se může rozvinout do…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://tachovsky.denik.cz/hobby/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Hrůzostrašní krampusové opět vtrhnou do českých měst: Kde všude je lze vidět" tabindex="-1" >
        <img src="https://g.denik.cz/1/83/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite-05_denik-210-3x2.jpg" width="210" height="140" alt="Průvod krampusů loni prošel výstavištěm v Mladé Boleslavi" title="Průvod krampusů loni prošel výstavištěm v Mladé Boleslavi" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/83/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite.html?photo=1&amp;back=1874068722-13149-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://tachovsky.denik.cz/hobby/hruzostrasni-krampusove-opet-vtrhli-do-ceskych-mest-a-vesnic-kde-je-uvidite-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hrůzostrašní krampusové opět vtrhnou do českých měst: Kde všude je lze vidět</h3>
            Čeští čerti, trochu strašidelní, trochu nemotorní a trochu popletení, už na zlobivé české děti…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/hana-maciuchova-dedictvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Maciuchová měla srdce na dlani: Sestře odkázala milióny, myslela i na bratra" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-210-3x2.jpg" width="210" height="140" alt="Hana Maciuchová" title="Hana Maciuchová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-210-3x2.jpg 1x, https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/hana-maciuchova-2.html?photo=1&amp;back=1367943890-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/hana-maciuchova-dedictvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Maciuchová měla srdce na dlani: Sestře odkázala milióny, myslela i na bratra</h3>
            Když v lednu loňského roku zemřela oblíbená herečka Hana Maciuchová, národ truchlil. Nejen, že…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

    <div class="js-fotbal-tabulka-sloupec"
        data-apiDomain="https://api.denik.cz"
        data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
        data-competitionId="13787"
        data-rubricId="9034"
        data-articleId="7221694"
        data-linkPrehled="/"
        data-version="aside">

        <div class="loader">
            <span></span><br>
            Načítám tabulku ...
        </div>
    </div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1670334210"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478092-zasahne-nas-huste-snezeni-a-krute-mrazy-shoduje-se-ceska-i-norska-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/41c1ce7209ddd80d0cce704f3d8edb1f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478092-zasahne-nas-huste-snezeni-a-krute-mrazy-shoduje-se-ceska-i-norska-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zasáhne nás husté sněžení a kruté mrazy, shoduje se česká i norská předpověď" target="_blank" rel="noopener">
                Zasáhne nás husté sněžení a kruté mrazy, shoduje se česká i…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478114-ceske-hvezdy-se-louci-se-stylistou-pokornym-primy-prenos-sledujte-na-tn-live?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/625a20e4b57747ee9f1bf058e3eb5c87.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478114-ceske-hvezdy-se-louci-se-stylistou-pokornym-primy-prenos-sledujte-na-tn-live?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: České hvězdy se loučí se stylistou Pokorným. Čvančarová neudržela slzy" target="_blank" rel="noopener">
                České hvězdy se loučí se stylistou Pokorným. Čvančarová…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/0/9/1/7/3650917-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.12. - 31.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/4/6/6/6/3/3646663-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.12. - 11.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/6/3/4/4/3566344-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 31.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/5/6/8/4/3625684-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.11. - 28.02.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/0/8/3/3/3650833-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 13.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-vyrobku-66893689-wm6vrt.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník výrobků ze dřeva, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělník výrobků ze dřeva, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/spravci-objektu-66779007-wpu7qw.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Správci objektů, 21 750 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Správci objektů, 21 750 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/frezar-ka-technolog-zka-65645193-wyk2wa.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Frézař/ka, technolog/žka, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Frézař/ka, technolog/žka, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-65738521-wxvwen.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělník, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-49334063-wb5ujg.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 20 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 20 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka--pokojsky-a-66516381-waeqan.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka - pokojský/á, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč/ka - pokojský/á, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-ka-kovu-cnc-65993043-wqet9f.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč/ka kovů CNC, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obráběč/ka kovů CNC, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-skladu-66443009-w8y4sw.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka skladu, 22 176 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor/ka skladu, 22 176 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCI-110-MPV-16700725638940.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-Max první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-3-RS-257K-Hatchback-1664280521335120.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-1-8-TDCi-81-Kombi-1663758244450778.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford  první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford  první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-77kW-Hatchback-166661838849030.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-Max první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25i-Plus-LPG-Hatchback-1654261384498209.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-Shelby-GT-5-Sportovni-Kupe-1667299176854252.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang koupeno v USA, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mustang koupeno v USA, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25i-TREND-Hatchback-1668007318749645.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-5i-ST-KLI-Hatchback-166357850760962.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0tdi-171kw-at-quattro-21670251.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3.0TDi*171kW*AT*QUATTRO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 Allroad 3.0TDi*171kW*AT*QUATTRO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/benzin/ford-grand-c-max-1-0i-92kw-eb-titan-7mist-11791269.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-MAX 1.0i-92KW-EB-TITAN-7MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Grand C-MAX 1.0i-92KW-EB-TITAN-7MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-140kw-led-m-paket-alu19-49647650.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320D 140KW LED M-PAKET ALU19" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 320D 140KW LED M-PAKET ALU19
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-highline-2-0-tdi-automat-7040085.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC Highline 2.0 TDI, Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat CC Highline 2.0 TDI, Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/benzin/opel-combo-edition-plus-1-2-turbo-zp-14968153.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo Edition Plus 1,2 Turbo + ZP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Combo Edition Plus 1,2 Turbo + ZP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-puretech-active-cz-1majite-5341631.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1,2 PureTech Active,CZ 1majite" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1,2 PureTech Active,CZ 1majite
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-2-0tdci-180k-kombi-12937385.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium 2.0TDCi 180k kombi   " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo Titanium 2.0TDCi 180k kombi   
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-active-1-2-puretech-130k-man6-35797311.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zadni-chodov-4154498#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zadní Chodov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zadní Chodov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tachov-zarecna-1520-4154469#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Zárečná 1520/ Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Zárečná 1520/ Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tachov-1-maje-1334-4154468#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, 1. máje 1334/ Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, 1. máje 1334/ Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bor-4153832#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bor Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-halze-tresnova-222-4153567#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Halže, Třešňová 222/ Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Halže, Třešňová 222/ Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straz-4153458#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stráž Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-tachov-4153030#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-tachov-hornicka-4153027#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Hornická / Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Hornická / Pronájem bytu 4+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=tachovsky&backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/kral-ligovych-strelcu-prestal-pit-pivo-zhubnul-jsem-a-je-mi-fajn-rika-reznicek-2.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670418115/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670418115/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
