
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále - Tachovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https://tachovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1651228193.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001651232610/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651232610/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1651228193.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1651228193.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204301200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTO/ Fotbalisté Slovácka v utkání 2. kola nadstavby porazili Ostravu 3:1 a mají jistotu, že v lize skončí nejhůře na čtvrtém místě. Hattrick za domácí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Redakce / ČTK">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html">
	<meta property="og:title" content="Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále">
	<meta property="og:description" content="/FOTO/ Fotbalisté Slovácka v utkání 2. kola nadstavby porazili Ostravu 3:1 a mají jistotu, že v lize skončí nejhůře na čtvrtém místě. Hattrick za domácí nastřílel střídající Václav Jurečka a se 17 brankami poskočil do čela tabulky střelců.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále">
	<meta name="twitter:description" content="/FOTO/ Fotbalisté Slovácka v utkání 2. kola nadstavby porazili Ostravu 3:1 a mají jistotu, že v lize skončí nejhůře na čtvrtém místě. Hattrick za domácí nastřílel střídající Václav Jurečka a se 17 brankami poskočil do čela tabulky střelců.">
	<meta property="og:image" content="https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Slovácka porazili doma ostravský Baník.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2022-04-30T18:10:00+02:00">
    <meta property="article:modified_time" content="2022-04-30T18:10:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://tachovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://tachovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://tachovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://tachovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://tachovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://tachovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://tachovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://tachovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html'})"
></button>
        <form action="/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://tachovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 18:10
            </div>
                <div class="article-info__item">
                        Aktualizujeme
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce / ČTK" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/redakce-ctk-2607.html">
                                <span class="article-info__author-name">
                                    
                                    Redakce / ČTK
                                </span>
                            </a>

                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/redakce-ctk-2607.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html&subject=Slov%C3%A1cko%20porazilo%20v%20nadstavb%C4%9B%20Ostravu.%20Olomouc%20a%20Boleslav%20jsou%20ve%20fin%C3%A1le" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/FOTO/ Fotbalisté Slovácka v utkání 2. kola nadstavby porazili Ostravu 3:1 a mají jistotu, že v lize skončí nejhůře na čtvrtém místě. Hattrick za domácí nastřílel střídající Václav Jurečka a se 17 brankami poskočil do čela tabulky střelců.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-2-kolo-nadstavby-slovacko-banik-ostrava.html?photo=1&amp;back=3403406269-9034-53">
        <img src="https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Slovácka porazili doma ostravský Baník." title="Fotbalisté Slovácka porazili doma ostravský Baník." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9.jpg 1x, https://g.denik.cz/57/63/slovacko-banik-uherskem-hradiste-fotbal-14_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-2-kolo-nadstavby-slovacko-banik-ostrava.html?back=3403406269-9034-53&amp;photo=2">
                        <img src="https://g.denik.cz/57/7a/slovacko-banik-uherskem-hradiste-fotbalsaas_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/7a/slovacko-banik-uherskem-hradiste-fotbalsaas_denik-150-3x2.jpg 1x, https://g.denik.cz/57/7a/slovacko-banik-uherskem-hradiste-fotbalsaas_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-2-kolo-nadstavby-slovacko-banik-ostrava.html?back=3403406269-9034-53&amp;photo=3">
                        <img src="https://g.denik.cz/57/d6/slovacko-banik-uherskem-hradiste-fotbalsaas-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/d6/slovacko-banik-uherskem-hradiste-fotbalsaas-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d6/slovacko-banik-uherskem-hradiste-fotbalsaas-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-2-kolo-nadstavby-slovacko-banik-ostrava.html?back=3403406269-9034-53&amp;photo=4">
                        <img src="https://g.denik.cz/57/f3/slovacko-banik-uherskem-hradiste-fotbalsaas-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/f3/slovacko-banik-uherskem-hradiste-fotbalsaas-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f3/slovacko-banik-uherskem-hradiste-fotbalsaas-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/fortuna-liga-2-kolo-nadstavby-slovacko-banik-ostrava.html?back=3403406269-9034-53&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            80 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Fotbalisté Slovácka porazili doma ostravský Baník.
            <span class="description-autor">
                 | 
                Foto: Deník/Petr Kotala
            </span>
    </div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-okres/viton-z-boru-se-prostrilel-na-druhe-misto-tabulky-kanonyru-20220427.html" 
       title="číst článek: Vitoň z Boru se prostřílel na druhé místo tabulky kanonýrů" tabindex="-1" >
            <img src="https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový míč." title="Fotbalový míč." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/viton-z-boru-se-prostrilel-na-druhe-misto-tabulky-kanonyru-20220427.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })" >
            <h3 class="box-article-title fs20">Vitoň z Boru se prostřílel na druhé místo tabulky kanonýrů</h3>
            Fotbalista David Vitoň vstřelil ve víkendovém 18. kole okresního přeboru čtyři góly. I díky…
        </a>
    </div>
</article>
    <a 
        class="shooter-promo__btn" 
        href="/fotbal-okres/viton-z-boru-se-prostrilel-na-druhe-misto-tabulky-kanonyru-20220427.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, tachovsky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>
                <div class="non-paywall"><p>Olomouc zvítězila v odvetě semifinále skupiny o umístění v Liberci 2:0 a postoupila do finále. V něm se utká o prémii milion korun a lepší nasazení v příštím ročníku domácího poháru s Mladou Boleslaví, která dnes porazila České Budějovice 1:0.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>V dnešním večerním zápase skupiny o umístění Sparta hostí Hradec Králové.</p>
<h2 class="pseudo-h3">Slovácko - Ostrava 3:1</h2>
<p>Slovácko otočilo zápas s Ostravou a doma vyhrálo 3:1. Na branku Jiřího Klímy z šesté minuty odpověděl po přestávce hattrickem střídající Václav Jurečka a se 17 brankami poskočil do čela tabulky střelců. Tým z Uherského Hradiště má na Baník náskok 11 bodů a v konečné tabulce nejvyšší soutěže skončí nejhůře čtvrtý. Navíc se vítězně naladil na středeční finále domácího poháru se Spartou.</p>


        <a class="inserted-article" href="https://slovacky.denik.cz/fotbal-prvni-liga/jurecka-hattrickem-skolil-banik-slovacko-si-ma-jiste-evropske-pohary-20220430.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/fotbal-prvni-liga/jurecka-hattrickem-skolil-banik-slovacko-si-ma-jiste-evropske-pohary-20220430.html' })">
            <img src="https://g.denik.cz/62/ce/uherske-hradiste-fotbal-fortuna-liga-skupina-o-titul-2-kolo-slovacko-banik-ostrava-12_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Slovácka (bílé dresy) ve 2. kole skupiny o titul přivítalo na svém stadionu Baník Ostrava." title="Fotbalisté Slovácka (bílé dresy) ve 2. kole skupiny o titul přivítalo na svém stadionu Baník Ostrava." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/ce/uherske-hradiste-fotbal-fortuna-liga-skupina-o-titul-2-kolo-slovacko-banik-ostrava-12_denik-150-3x2.jpg 1x, https://g.denik.cz/62/ce/uherske-hradiste-fotbal-fortuna-liga-skupina-o-titul-2-kolo-slovacko-banik-ostrava-12_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Paráda! Jurečka hattrickem skolil Baník. Slovácko má jisté evropské poháry</div>
        </a>

<p></p>
<p class="rastr-sedy-l"><strong>Branky</strong>: 55. z pen., 69. a 90.+5 Jurečka - 6. Klíma. Rozhodčí: Radina - Pečenka, Vyhnanovský - Zelinka (video). ŽK: Sadílek - Laštůvka, Lischka, Ndefe. Diváci: 4727.<br><strong>Slovácko</strong>: Nguyen - Reinberk, Kadlec, Hofmann, Kalabiška (78. Tomič) - Daníček (66. Ljovin), Havlík - Kohút (46. Jurečka), Sadílek (90.+2. Vecheta), Holzer (78. Šimko) - Cicilia. Trenér: Svědík.<br><strong>Ostrava</strong>: Laštůvka - Ndefe, Takács (85. Pokorný), Lischka, Fleišman - Kaloč (85. Budínský), Boula (71. Tetour) - Jaroň, Smékal, Buchta (58. Almasi) - Klíma (71. Kuzmanovič). Trenér: Galásek.</p>
<h2 class="pseudo-h3">Liberec - Olomouc 0:2</h2>
<p>Olomoučtí zvítězili v odvetě v Liberci 2:0 a postoupili do finále. Hanáky poslal v 28. minutě do vedení Ondřej Zmrzlý a pojistku přidal po změně stran Antonín Růsek. V úvodním duelu před týdnem Sigma doma vyhrála 1:0. Ve finále skupiny o umístění se Olomoučtí utkají s Mladou Boleslaví o prémii milion korun a lepší nasazení v příštím ročníku domácího poháru.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-prvni-liga/sigma-zvladla-v-liberci-i-odvetu-a-zahraje-si-o-sedme-misto-20220430.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/sigma-zvladla-v-liberci-i-odvetu-a-zahraje-si-o-sedme-misto-20220430.html' })">
            <img src="https://g.denik.cz/43/32/sk-sigma-olomouc-fc-slovan-liberec-05e-43_denik-150-3x2.jpg" width="150" height="100" alt="Fotografie ze zápasu SK Sigma Olomouc - FC Slovan Liberec, Antonín Růsek" title="Fotografie ze zápasu SK Sigma Olomouc - FC Slovan Liberec, Antonín Růsek" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/32/sk-sigma-olomouc-fc-slovan-liberec-05e-43_denik-150-3x2.jpg 1x, https://g.denik.cz/43/32/sk-sigma-olomouc-fc-slovan-liberec-05e-43_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Sigma zvládla v Liberci i odvetu a zahraje si o sedmé místo</div>
        </a>

<p></p>
<p class="rastr-sedy-l"><strong>Branky</strong>: 28. Zmrzlý, 64. Růsek. Rozhodčí: Starý - Vodrážka, Machač - Ondráš (video). Bez karet. Diváci: 1428. První zápas: 0:1, postoupila Olomouc.<br><strong>Liberec</strong>: Vliegen - Koscelník (58. Alijagič), Gebre Selassie, Purzitidis, Mikula - Tiéhi - Jan Matoušek (46. Rabušic), Havelka (30. Frýdek), Višinský (46. Rondič), Tupta - Hilál (67. Doumbia). Trenér: Kozel.<br><strong>Olomouc</strong>: Stejskal - Hubník, Jemelka, Vepřek (86. Poulolo) - Chvátal, Breite, Sedlák (85. Sláma), Zmrzlý - Daněk (76. Langer) - Hadaš (60. Šíp), Růsek (86. Piňa). Trenér: Jílek.</p>
<h2 class="pseudo-h3">Mladá Boleslav - České Budějovice 1:0</h2>
<p>Fotbalisté Mladé Boleslavi porazili v odvetném semifinále nadstavbové skupiny o umístění v první lize České Budějovice 1:0 a v součtu s úvodním venkovním vítězstvím 3:2 postoupili do finále. Utkání v Lokotrans Aréně rozhodl v 87. minutě záložník David Douděra svým osmým gólem v posledních osmi zápasech. Středočeši se utkají ve dvojzápase o finanční prémii a lepší nasazení v příští sezoně domácího poháru s Olomoucí, která vyřadila Liberec. České Budějovice nevyhrály ani 16. venkovní zápas v sezoně a ročník nejvyšší soutěže zakončily na desátém místě.</p>


        <a class="inserted-article" href="https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-si-doma-naskok-pohlidala-a-zahraje-si-se-sigmou-o-milion-20220430.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-si-doma-naskok-pohlidala-a-zahraje-si-se-sigmou-o-milion-20220430.html' })">
            <img src="https://g.denik.cz/4/2e/mb0006978772-doudera-vystrelil-mlade-boleslavi-dalsi-vyhru-nad-dynamem-a-postup-do-finale_denik-150-3x2.jpg" width="150" height="100" alt="David Douděra se trefil i v domácím zápase proti Českým Budějovicím" title="David Douděra se trefil i v domácím zápase proti Českým Budějovicím" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/4/2e/mb0006978772-doudera-vystrelil-mlade-boleslavi-dalsi-vyhru-nad-dynamem-a-postup-do-finale_denik-150-3x2.jpg 1x, https://g.denik.cz/4/2e/mb0006978772-doudera-vystrelil-mlade-boleslavi-dalsi-vyhru-nad-dynamem-a-postup-do-finale_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Boleslav si doma náskok pohlídala a zahraje si se Sigmou o milion</div>
        </a>

<p></p>
<p class="rastr-sedy-l"><strong>Branka</strong>: 87. Douděra. Rozhodčí: Nehasil - Hrabovský, Kotalík - Proske (video). ŽK: Čavoš, Valenta, Čoudek (všichni Č. Budějovice). První zápas 3:2, postoupila M. Boleslav.<br><strong>M. Boleslav:</strong> Šeda - Pech, Šimek, Suchý, Karafiát - Dancák - Douděra (89. Skalák), Matějovský, Mašek (60. Hlavatý), Ewerton - Ladra (90.+1 Smrž). Trenér: Hoftych.<br><strong>Č. Budějovice:</strong> Šípoš - Čolič, Králik, Čoudek, Skovajsa - Čavoš (80. Hais), Valenta - Van Buren (56. Tolno), Hellebrand, Brandner (80. Hora) - Michal Škoda (46. Mihálik). Trenér: Horejš.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>









<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:10</span>
    
    <a href="/diskuse/nova/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html&subject=Slov%C3%A1cko%20porazilo%20v%20nadstavb%C4%9B%20Ostravu.%20Olomouc%20a%20Boleslav%20jsou%20ve%20fin%C3%A1le" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slovácko porazilo v nadstavbě Ostravu. Olomouc a Boleslav jsou ve finále&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovacko-1116.html">Slovácko, </a>
                <a class="article-tags__item" title="Štítek: FC Baník Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: FK Mladá Boleslav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-mlada-boleslav-1172.html">FK Mladá Boleslav, </a>
                <a class="article-tags__item" title="Štítek: finále" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/finale-1457.html">finále, </a>
                <a class="article-tags__item" title="Štítek: Václav Jurečka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vaclav-jurecka-7943.html">Václav Jurečka, </a>
                <a class="article-tags__item" title="Štítek: FC Slovan Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a>
                <a class="article-tags__item" title="Štítek: SK Dynamo České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-dynamo-ceske-budejovice-1326.html">SK Dynamo České Budějovice, </a>
                <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                <a class="article-tags__item" title="Štítek: Antonín Růsek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/antonin-rusek-85070.html">Antonín Růsek</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/48/7a/img-0005-skr-jilovist-01_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/rajnoch-besnil-co-to-piskas-ty-cu-aku-nadaval-byvaly-reprezentant-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/48/7a/img-0005-skr-jilovist-01_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý ligový fotbalista a reprezentant Jan Rajnoch hraje I.A třídu za Jíloviště." title="Bývalý ligový fotbalista a reprezentant Jan Rajnoch hraje I.A třídu za Jíloviště." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/48/7a/img-0005-skr-jilovist-01_denik-300-16x9.jpg 1x, https://g.denik.cz/48/7a/img-0005-skr-jilovist-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rajnoch běsnil. Ty zm*de, co to pískáš ty ču*áku, nadával bývalý reprezentant</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/i-a-trida-nelahozeves-jiloviste.html?photo=1&amp;back=3988405420-9276-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/blansku-vystrelil-bod-golman-nesetril-cekal-jsem-jestli-tam-vubec-jit-priznal-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/67/68/fk-blansko-fotbal-viktoria-otrokovice-2022_denik-300-16x9.jpg" width="300" height="169" alt="Blanenští fotbalisté se radují z gólu brankáře Petra Nešetřila (v zeleném)." title="Blanenští fotbalisté se radují z gólu brankáře Petra Nešetřila (v zeleném)." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/67/68/fk-blansko-fotbal-viktoria-otrokovice-2022_denik-300-16x9.jpg 1x, https://g.denik.cz/67/68/fk-blansko-fotbal-viktoria-otrokovice-2022_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Blansku vystřelil bod gólman. Čekal jsem, jestli tam vůbec jít, přiznal</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/msfl-2021-2022-blansko-otrokovice.html?photo=1&amp;back=3634535536-9276-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 73
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/zemrel-vlivny-agent-fotbalovych-hvezd-smrt-raioly-zasahla-i-tvrdika-20220430.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7f/f202204280905001_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový agent Mino Raiola." title="Fotbalový agent Mino Raiola." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/7f/f202204280905001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7f/f202204280905001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zemřel vlivný agent fotbalových hvězd. Smrt Raioly zasáhla i Tvrdíka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ruska-propaganda-zuri-fotbalista-prolomil-mlceni-o-valce-jeho-tymu-hrozi-zkaza-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg" width="300" height="169" alt="Ukrajinský fotbalista Andrej Jarmolenko na fotbalovém Euru v dresu, proti kterému Rusko protestovalo." title="Ukrajinský fotbalista Andrej Jarmolenko na fotbalovém Euru v dresu, proti kterému Rusko protestovalo." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Útěk za Součkem. Rus přinesl svědectví o válce, v Moskvě je teď za padoucha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    LIDÉ A VÁLKA
                </span>
            </div>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3069492711,1361769395,3191981572,2456003731,1604151507,890054757,600751744,3242054121,1540540085"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3069492711,1361769395,3191981572,2456003731,1604151507,890054757,600751744,3242054121,1540540085"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora-20220430.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Každá série jednou skončí, přeje si před Slavií viktorián Sýkora" tabindex="-1" >
            <img src="https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-210-3x2.jpg" width="210" height="140" alt="GÓLOVÁ OSLAVA. V minulém kole proti Slovácku (3:1) vstřelil plzeňský záložník Jan Sýkora na jaře svůj první gól." title="GÓLOVÁ OSLAVA. V minulém kole proti Slovácku (3:1) vstřelil plzeňský záložník Jan Sýkora na jaře svůj první gól." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-210-3x2.jpg 1x, https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/sykora-jaro.html?photo=1&amp;back=3069492711-9034-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora-20220430.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Každá série jednou skončí, přeje si před Slavií viktorián Sýkora</h3>
            /ROZHOVOR/ Fotbalová liga nabídne v neděli od 19 hodin lahůdku. Viktoriáni budou na Slavii hájit…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/nejrychlejsi-na-behu-do-kopce-byli-kopca-a-mullerova-20220429.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Nejrychlejší na stříbrském Běhu do kopce byli Kopča a Müllerová" tabindex="-1" >
            <img src="https://g.denik.cz/53/45/nejrychlejsi-na-behu-do-kopce-byli-kopca-a-mullerova-01_denik-210-3x2.jpg" width="210" height="140" alt="Účastníci Běhu do kopce." title="Účastníci Běhu do kopce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/45/nejrychlejsi-na-behu-do-kopce-byli-kopca-a-mullerova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/53/45/nejrychlejsi-na-behu-do-kopce-byli-kopca-a-mullerova-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/beh-do-kopce.html?photo=1&amp;back=1361769395-2383-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/nejrychlejsi-na-behu-do-kopce-byli-kopca-a-mullerova-20220429.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejrychlejší na stříbrském Běhu do kopce byli Kopča a Müllerová</h3>
            Necelý týden po Velikonoční desítce se běžel další díl seriálu Běžec Tachovska 2022. Minulý pátek…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left"
       href="/fotbal-kraj/tachov-nastrilel-nyrsku-ctyri-goly-a-v-poharu-postoupil-do-semifinale-20220428.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Tachov nastřílel Nýrsku čtyři góly a v poháru postoupil do semifinále" tabindex="-1" >
            <img src="https://g.denik.cz/53/69/tachov-porazil-nyrsko-v-poharu-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Tachova." title="Fotbalisté Tachova." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/69/tachov-porazil-nyrsko-v-poharu-06_denik-210-3x2.jpg 1x, https://g.denik.cz/53/69/tachov-porazil-nyrsko-v-poharu-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/tachov-nyrsko-pohar.html?photo=1&amp;back=3191981572-9038-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/tachov-nastrilel-nyrsku-ctyri-goly-a-v-poharu-postoupil-do-semifinale-20220428.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tachov nastřílel Nýrsku čtyři góly a v poháru postoupil do semifinále</h3>
            Jeden z nejlepších týmů fotbalové I. A třídy porazil vysokým rozdílem třetí tým tabulky krajského…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left"
       href="/fotbal-kraj/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jak zastavit lídra? Máme plán, zní z Doubravky před domácí bitvou s Přešticemi" tabindex="-1" >
            <img src="https://g.denik.cz/46/74/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi-48_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté SK SENCO Doubravka (na archivním snímku hráči ve žlutých dresech) přivítají v sobotu ve 23. kole divizní skupiny A vedoucí Přeštice." title="Fotbalisté SK SENCO Doubravka (na archivním snímku hráči ve žlutých dresech) přivítají v sobotu ve 23. kole divizní skupiny A vedoucí Přeštice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/74/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi-48_denik-210-3x2.jpg 1x, https://g.denik.cz/46/74/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi-48_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi.html?photo=1&amp;back=2456003731-9038-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/jak-zastavit-lidra-mame-plan-zni-z-doubravky-pred-domaci-bitvou-s-presticemi-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak zastavit lídra? Máme plán, zní z Doubravky před domácí bitvou s Přešticemi</h3>
            V sobotním utkání 23. kola FORTUNA divize A budou chtít navázat na týden starý úspěch na půdě…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/pulkrab-do-slavie-expertum-dava-traskavy-prestup-smysl.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Pulkrab do Slavie? Expertům dává třaskavý přestup ze Sparty smysl" tabindex="-1" >
            <img src="https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-210-3x2.jpg" width="210" height="140" alt="SK Sigma Olomouc - AC Sparta Praha 2:0. Radim Breite, Matěj Pulkrab" title="SK Sigma Olomouc - AC Sparta Praha 2:0. Radim Breite, Matěj Pulkrab" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/pulkrab-do-slavie-expertum-dava-traskavy-prestup-smysl.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pulkrab do Slavie? Expertům dává třaskavý přestup ze Sparty smysl</h3>
            Vedení Sparty oficiálně potvrdilo, že Matěj Pulkrab nechce na Letné nadále pokračovat a po…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-kraj/stribro-protrhlo-streleckou-smulu-golovy-rozdil-mohl-byt-vetsi-tvrdi-plesko-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Stříbro protrhlo střeleckou smůlu. Gólový rozdíl mohl být větší, tvrdí Pleško" tabindex="-1" >
            <img src="https://g.denik.cz/53/98/tlumacov-prohral-se-stribrem-07_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové soustředění. Hráči Baníku Stříbro měli fyzickou přípravu v Železné Rudě.  " title="Fotbalové soustředění. Hráči Baníku Stříbro měli fyzickou přípravu v Železné Rudě.  " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/98/tlumacov-prohral-se-stribrem-07_denik-210-3x2.jpg 1x, https://g.denik.cz/53/98/tlumacov-prohral-se-stribrem-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/tlumacov-stribro.html?photo=1&amp;back=890054757-9038-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/stribro-protrhlo-streleckou-smulu-golovy-rozdil-mohl-byt-vetsi-tvrdi-plesko-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stříbro protrhlo střeleckou smůlu. Gólový rozdíl mohl být větší, tvrdí Pleško</h3>
            Středeční dohrávku 20. kola fotbalového krajského přeboru mezi domácím Tlumačovem a Stříbrem…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-okres/do-valky-zatim-nesli-ukrajinci-dal-strili-jenom-goly-za-tisovou-20220428.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Do války zatím nešli. Ukrajinci dál střílí jenom góly za Tisovou" tabindex="-1" >
            <img src="https://g.denik.cz/53/a3/dsc-0211_denik-210-3x2.jpg" width="210" height="140" alt="BYL TO BOJ. Momentka ze zápasu III. třídy mezi Zetorem Tisová a béčkem Chodského Újezda (6:2)." title="BYL TO BOJ. Momentka ze zápasu III. třídy mezi Zetorem Tisová a béčkem Chodského Újezda (6:2)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/a3/dsc-0211_denik-210-3x2.jpg 1x, https://g.denik.cz/53/a3/dsc-0211_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/tisova-ukrajinci.html?photo=1&amp;back=600751744-9039-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 71
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-okres/do-valky-zatim-nesli-ukrajinci-dal-strili-jenom-goly-za-tisovou-20220428.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do války zatím nešli. Ukrajinci dál střílí jenom góly za Tisovou</h3>
            Válka na Ukrajině je už pár týdnů mediální téma číslo jedna a paradoxně se dotýká i nejnižších…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="/fotbal-kraj/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-v-poharu-konci-i-nyrsko-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Zmar Chotíkova pokračuje. Ostuda, hlesl trenér Kučera. V poháru končí i Nýrsko" tabindex="-1" >
            <img src="https://g.denik.cz/46/9a/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-po-konci-v-krajskem-poharu_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Chotíkova (na archivním snímku hráči ve žlutočerných dresech) prohráli doma s Kralovicemi 3:4 a s pohárem PKFS se loučí." title="Fotbalisté Chotíkova (na archivním snímku hráči ve žlutočerných dresech) prohráli doma s Kralovicemi 3:4 a s pohárem PKFS se loučí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/9a/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-po-konci-v-krajskem-poharu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/9a/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-po-konci-v-krajskem-poharu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-po-konci-v-krajskem-poharu.html?photo=1&amp;back=3242054121-9038-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/zmar-chotikova-pokracuje-ostuda-hlesl-trener-kucera-v-poharu-konci-i-nyrsko-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zmar Chotíkova pokračuje. Ostuda, hlesl trenér Kučera. V poháru končí i Nýrsko</h3>
            /POHÁR PKFS, KRAJSKÝ PŘEBOR/ Ve středu večer se na třech stadionech odehrály zbývající zápasy 3.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-okres/viton-z-boru-se-prostrilel-na-druhe-misto-tabulky-kanonyru-20220427.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Vitoň z Boru se prostřílel na druhé místo tabulky kanonýrů" tabindex="-1" >
            <img src="https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový míč." title="Fotbalový míč." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/21/ostrava-fc-banik-ostrava-sk-dynamo-ceske-budejovice-fotbal-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/viton-z-boru-se-prostrilel-na-druhe-misto-tabulky-kanonyru-20220427.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vitoň z Boru se prostřílel na druhé místo tabulky kanonýrů</h3>
            Fotbalista David Vitoň vstřelil ve víkendovém 18. kole okresního přeboru čtyři góly. I díky…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="9034"
    data-articleId="6635203"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1651228193"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/fotbal-prvni-liga/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora-20220430.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-120-3x2.jpg" width="120" height="80" alt="GÓLOVÁ OSLAVA. V minulém kole proti Slovácku (3:1) vstřelil plzeňský záložník Jan Sýkora na jaře svůj první gól." title="GÓLOVÁ OSLAVA. V minulém kole proti Slovácku (3:1) vstřelil plzeňský záložník Jan Sýkora na jaře svůj první gól." loading="lazy" srcset="https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-120-3x2.jpg 1x, https://g.denik.cz/46/3c/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/kazda-serie-jednou-skonci-preje-si-pred-slavii-viktorian-sykora-20220430.html" tabindex="-1" title="číst článek: Každá série jednou skončí, přeje si před Slavií viktorián Sýkora" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Každá série jednou skončí, přeje si před Slavií viktorián Sýkora
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/pulkrab-do-slavie-expertum-dava-traskavy-prestup-smysl.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-120-3x2.jpg" width="120" height="80" alt="SK Sigma Olomouc - AC Sparta Praha 2:0. Radim Breite, Matěj Pulkrab" title="SK Sigma Olomouc - AC Sparta Praha 2:0. Radim Breite, Matěj Pulkrab" loading="lazy" srcset="https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-120-3x2.jpg 1x, https://g.denik.cz/43/f3/sk-sigma-olomouc-ac-sparta-praha-27_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/pulkrab-do-slavie-expertum-dava-traskavy-prestup-smysl.html" tabindex="-1" title="číst článek: Pulkrab do Slavie? Expertům dává třaskavý přestup ze Sparty smysl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Pulkrab do Slavie? Expertům dává třaskavý přestup ze Sparty smysl
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/fotbal-prvni-liga/viktoria-vstoupila-do-nadstavby-vitezne-dva-goly-dal-beauguel-20220424.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-120-3x2.jpg" width="120" height="80" alt="Útočník Jean-David Beauguel přispěl v prvním kole nadstavby k vítězství 3:1 nad Slováckem dvěma góly." title="Útočník Jean-David Beauguel přispěl v prvním kole nadstavby k vítězství 3:1 nad Slováckem dvěma góly." loading="lazy" srcset="https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-120-3x2.jpg 1x, https://g.denik.cz/46/54/fotbal-liga-viktoria-plzen-slovacko-beauguel_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/viktoria-vstoupila-do-nadstavby-vitezne-dva-goly-dal-beauguel-20220424.html" tabindex="-1" title="číst článek: Viktoria vstoupila do nadstavby vítězně, dva góly dal Beauguel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Viktoria vstoupila do nadstavby vítězně, dva góly dal Beauguel
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nekdo-ukradl-ze-zahonu-stovky-kusu-tulipanu-20220430.html" tabindex="-1" title="číst článek: Někdo ukradl ze záhonu stovky kusů tulipánů" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Někdo ukradl ze záhonu stovky kusů tulipánů</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-to-byla-nadhera-deti-vyrazily-za-velikonocnim-pokladem-20220427.html" tabindex="-1" title="číst článek: OBRAZEM: To byla nádhera. Děti vyrazily za velikonočním pokladem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: To byla nádhera. Děti vyrazily za velikonočním pokladem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d64aa945bff368f3c0839ad596a2d81b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zázračná houbička: shiitake nejen chutná, ale umí i léčit" target="_blank" rel="noopener">
                Zázračná houbička: shiitake nejen chutná, ale umí i léčit
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                Co je to svalový glykogen a proč ho potřebujeme
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/borovice-20220430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/85b080289ac8f9175dec883642fc2571.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/borovice-20220430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Borovice kleč přinese kousek lesa na zahradu" target="_blank" rel="noopener">
                Borovice kleč přinese kousek lesa na zahradu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/phil-collins-prodal-svuj-prepychovy-dum-za-necelou-miliardu-20220430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a3a7352c6fb113a8a11ed7754c6b2193.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/phil-collins-prodal-svuj-prepychovy-dum-za-necelou-miliardu-20220430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Phil Collins prodal svůj přepychový dům za necelou miliardu" target="_blank" rel="noopener">
                Phil Collins prodal svůj přepychový dům za necelou miliardu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/461270-pri-zavodech-na-kladensku-vbehlo-dite-pod-auto-na-miste-zemrelo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e4639f037f455136e63955097dc79d4d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/461270-pri-zavodech-na-kladensku-vbehlo-dite-pod-auto-na-miste-zemrelo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Při závodech nákladních aut na Kladensku vběhlo dítě pod vůz. Na místě zemřelo" target="_blank" rel="noopener">
                Při závodech nákladních aut na Kladensku vběhlo dítě pod…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/461267-kdo-dosahne-na-jednorazovy-prispevek-na-dite-jurecka-se-opravil-rekl-spatnou-castku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/085dd9bd13a6812320b455b0500f5e27.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/461267-kdo-dosahne-na-jednorazovy-prispevek-na-dite-jurecka-se-opravil-rekl-spatnou-castku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kdo dosáhne na jednorázový příspěvek na dítě? Jurečka se opravil, řekl špatnou částku" target="_blank" rel="noopener">
                Kdo dosáhne na jednorázový příspěvek na dítě? Jurečka se…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jiri-krampol-hanka-vzpominky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ee/krampol-d220421m8z7m1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol" title="Jiří Krampol" loading="lazy" srcset="https://g.denik.cz/120/ee/krampol-d220421m8z7m1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ee/krampol-d220421m8z7m1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jiri-krampol-hanka-vzpominky.html" tabindex="-1" title="číst článek: Jiří Krampol po boku mladé milenky omládl, stále ale vzpomíná na svou Haničku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jiří Krampol po boku mladé milenky omládl, stále ale vzpomíná na svou Haničku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/kucharova-geny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/kucharova-03-d220414vmz144_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Kuchařová a její rodiče" title="Taťána Kuchařová a její rodiče" loading="lazy" srcset="https://g.denik.cz/120/9d/kucharova-03-d220414vmz144_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/kucharova-03-d220414vmz144_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/kucharova-geny.html" tabindex="-1" title="číst článek: Taťána Kuchařová prozradila tajemství své krásy: Jsou to geny po rodičích" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Taťána Kuchařová prozradila tajemství své krásy: Jsou to geny po rodičích
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-porod-chlapecek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" loading="lazy" srcset="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg 1x, https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-porod-chlapecek.html" tabindex="-1" title="číst článek: Lucie Šafářová je v poslední fázi těhotenství: Její slova o mateřství dojímají" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Šafářová je v poslední fázi těhotenství: Její slova o mateřství dojímají
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dominika-myslivcova-instagram-dovolena.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/25/myslivcova-02_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Myslivcová" title="Dominika Myslivcová" loading="lazy" srcset="https://g.denik.cz/120/25/myslivcova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/myslivcova-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dominika-myslivcova-instagram-dovolena.html" tabindex="-1" title="číst článek: Myslivcová ukázala své křivky a fanoušci jásají: Konečně holka krev a mlíko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Myslivcová ukázala své křivky a fanoušci jásají: Konečně holka krev a mlíko
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/4/6/2/2/3114622-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 03.05.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/9/1/7/9/3119179-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.04. - 11.05.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/9/2/8/7/3119287-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 10.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/0/4/3/3/2/3104332-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.04. - 01.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62690317-w35694.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-expedice--62618631-w4efnu.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník expedice - příprava balíků, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník expedice - příprava balíků, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62690329-wcma97.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ice-62899893-whpfh5.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/ice, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Administrativní pracovník/ice, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-operator-62594937-wfd1uz.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladový operátor, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	skladový operátor, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-62594841-wwyjfy.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělník, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62690309-wtm5pa.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-62660473-wygmhv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/učitelka, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/učitelka, 32 820 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-KLIMATIZACE-Hatchback-15968100800781608.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 107 první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6-HDi-AUT-Kombi-1645187554944149.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Partner servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6-HDI-CZ-MPV-164078115434425.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Partner koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-All-Hatchback-16311763250050.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-e-GT-Elektr-Hatchback-15949135309000.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-ACTIVE-1-2-Sedan-Limuzina-16510599320023298.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-Standart-L-164562495454986.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Traveller první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-54KW-Hatchback-16255801123752.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, koupeno v I
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-cr-1-6d-81kw-1-majitel-28916448.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 ČR 1.6D 81KW – 1 MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 ČR 1.6D 81KW – 1 MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-iii-fc-2-0-tdi-110kw-amb-5079655.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi III FC 2.0 TDI 110kW Amb" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi III FC 2.0 TDI 110kW Amb
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-cr-1-6gdi-97kw-7041599.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1.6 GDI, ČR, 1.6GDI 97kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 1.6 GDI, ČR, 1.6GDI 97kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-aygo/hatchback/benzin/toyota-aygo-1-0vvti-kamera-klima-top-19252812.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Aygo 1.0VVTi-Kamera-KLIMA-TOP!!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Aygo 1.0VVTi-Kamera-KLIMA-TOP!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-2-tsi-serv-kniha-7044305.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.2 TSI, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid Spaceback 1.2 TSI, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-cr-zaruka-pecl-maj-7043435.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 2.0, ČR,ZÁRUKA, pečl.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi ASX 2.0, ČR,ZÁRUKA, pečl.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-cr-1-maj-serv-kniha-7042750.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 TSI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-koleos/suv/nafta/renault-koleos-prodava-autorizovany-dealer-21807894.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Koleos PRODÁVÁ AUTORIZOVANÝ DEALER !!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Koleos PRODÁVÁ AUTORIZOVANÝ DEALER !!
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bor-4105178#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bor Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-konstantinovy-lazne-4104990#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Konstantinovy Lázně Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Konstantinovy Lázně Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kostelec-4103533#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kostelec Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kostelec Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straz-4102765#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stráž Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-stribro-palackeho-4101894#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stříbro, Palackého Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stříbro, Palackého Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-husitska-4101747#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Husitská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Husitská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bor-primdska-533-4101629#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor, Přimdská 533/ Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bor, Přimdská 533/ Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-bor-borska-4101407#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor, Borská Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bor, Borská Pronájem bytu 4+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://tachovsky.denik.cz/fotbal-prvni-liga/slovacko-porazilo-v-nadstavbe-ostravu-olomouc-a-boleslav-jsou-ve-finale-20220430.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001651232610/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651232610/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001651232610/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
