
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice - Tachovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https://tachovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice",
                "item": "https://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1645799909.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1645799909.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1645799909.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202202261200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Loni na jaře plzeňský kouč Michal Bílek při svém druhém zápase na lavičce Viktorie s Pardubicemi venku prohrál 0:3. V sobotu jim porážku vrátil a jeho tým…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html">
	<meta property="og:title" content="Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice">
	<meta property="og:description" content="Loni na jaře plzeňský kouč Michal Bílek při svém druhém zápase na lavičce Viktorie s Pardubicemi venku prohrál 0:3. V sobotu jim porážku vrátil a jeho tým přidal ještě jeden gól navrch.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice">
	<meta name="twitter:description" content="Loni na jaře plzeňský kouč Michal Bílek při svém druhém zápase na lavičce Viktorie s Pardubicemi venku prohrál 0:3. V sobotu jim porážku vrátil a jeho tým přidal ještě jeden gól navrch.">
	<meta property="og:image" content="https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Viktorie Plzeň se radují z jednoho z gólů při utkání 23. kola Fortuna:ligy s Pardubicemi.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2022-02-26T20:18:00+01:00">
    <meta property="article:modified_time" content="2022-02-26T20:18:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fzahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fzahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://tachovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://tachovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://tachovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://tachovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://tachovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://tachovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://tachovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://tachovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html'})"
></button>
        <form action="/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://tachovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://tachovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_peking-2022', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Peking 2022
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 20:18</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Soukup" title="Zdeněk Soukup" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg 1x, https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zdenek-soukup-1246.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Soukup
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportu pro západní Čechy</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zdenek-soukup-1246.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fzahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html&subject=Zahozen%C3%A1%20penalta%2C%20%C4%8Derven%C3%A1%20pro%20hosty%2C%20%C4%8Dty%C5%99i%20g%C3%B3ly.%20Viktoria%20porazila%20Pardubice" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Loni na jaře plzeňský kouč Michal Bílek při svém druhém zápase na lavičce Viktorie s Pardubicemi venku prohrál 0:3. V sobotu jim porážku vrátil a jeho tým přidal ještě jeden gól navrch.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-23-kolo-viktoria-plzen-pardubice.html?photo=1&amp;back=1749891977-9034-53">
        <img src="https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Viktorie Plzeň se radují z jednoho z gólů při utkání 23. kola Fortuna:ligy s Pardubicemi." title="Fotbalisté Viktorie Plzeň se radují z jednoho z gólů při utkání 23. kola Fortuna:ligy s Pardubicemi." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9.jpg 1x, https://g.denik.cz/46/86/fotbal-liga-viktoria-plzen-pardubice-radost_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-23-kolo-viktoria-plzen-pardubice.html?back=1749891977-9034-53&amp;photo=2">
                    <img src="https://g.denik.cz/46/39/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-17_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/39/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-17_denik-150-3x2.jpg 1x, https://g.denik.cz/46/39/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-17_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-23-kolo-viktoria-plzen-pardubice.html?back=1749891977-9034-53&amp;photo=3">
                    <img src="https://g.denik.cz/46/64/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/64/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-16_denik-150-3x2.jpg 1x, https://g.denik.cz/46/64/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-16_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fortuna-liga-23-kolo-viktoria-plzen-pardubice.html?back=1749891977-9034-53&amp;photo=4">
                    <img src="https://g.denik.cz/46/48/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-14_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/48/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-14_denik-150-3x2.jpg 1x, https://g.denik.cz/46/48/fortuna-liga-23-kolo-fc-viktoria-plzen-pardubice-14_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/fortuna-liga-23-kolo-viktoria-plzen-pardubice.html?back=1749891977-9034-53&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        20 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Fotbalisté Viktorie Plzeň se radují z jednoho z gólů při utkání 23. kola Fortuna:ligy s Pardubicemi.
        <span class="description-autor">
             | 
            Foto: fcvp
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Hodně tomu pomohlo vyloučení hostujícího Filipa Čiháka, který viděl za dvacet minut dvě žluté karty. Po jeho prvním zákroku na Baeuguela navíc zahodil Bucha penaltu. Ke zteči pak zavelel jako správný kapitán Hejda, další branky přidali Kopic, Havel a Chorý.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>„Když už jsme přežili penaltu, přišlo vyloučení. A pak to proti takovému mužstvu bylo těžké,“ uznal pardubický kouč Jiří Krejčí. Jeho tým ještě nevstřelil na jaře ani jednu branku.</p>
<p>„To vyloučení nám pomohlo, dali jsme v první půli dvě branky a pak už jsme hru kontrolovali. Přidali jsme další gól, nastřelili tyčku a břevno,“ zhodnotil utkání do televizních kamer Michal Bílek, trenér plzeňské Viktorie.</p>
<p>Ta vyběhla na Pardubice s Beauguelem na hrotu útoku, poprvé po příchodu do Plzně hrál v základu Holík a Sýkora se posunul v sestavě dopředu.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/fotbal-kraj/becko-viktorie-rozdupalo-caslav-fotbaliste-petrina-nestacili-na-komarov-20220226.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/fotbal-kraj/becko-viktorie-rozdupalo-caslav-fotbaliste-petrina-nestacili-na-komarov-20220226.html' })">
            <img src="https://g.denik.cz/46/aa/becko-viktorie-rozdupalo-caslav-fotbaliste-petrina-nestacili-na-komarov-21_denik-150-3x2.jpg" width="150" height="100" alt="Z archivu: Rezerva plzeňské Viktorie (hráči v červenomodré kombinaci dresů) deklasovala v sobotním přípravném zápase divizní Čáslav 8:1." title="Z archivu: Rezerva plzeňské Viktorie (hráči v červenomodré kombinaci dresů) deklasovala v sobotním přípravném zápase divizní Čáslav 8:1." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/aa/becko-viktorie-rozdupalo-caslav-fotbaliste-petrina-nestacili-na-komarov-21_denik-150-3x2.jpg 1x, https://g.denik.cz/46/aa/becko-viktorie-rozdupalo-caslav-fotbaliste-petrina-nestacili-na-komarov-21_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Béčko Viktorie rozdupalo Čáslav, fotbalisté Petřína nestačili na Komárov</div>
        </a>

<p>Nešťastně začal zápas pro plzeňského odchovance v dresu hostů Filipa Čiháka, který po rohu zasáhl kopačkou do obličeje Beauguela a sudí Krejsa po zhlédnutí videa odpískal penaltu. Míč si vzal Bucha, gólmana Letáčka poslal na jednu stranu, ale míč napálil vedle druhé tyče. Francouzský forvard utrpěl krvavé zranění a na hřiště se vrátil až po několika minutách.</p>
<p>Aby toho neměl hostující Čihák málo, viděl po ostrém zákroku na Buchu uprostřed hřiště druhou žlutou kartu a po dvaceti minutách musel předčasně pod sprchy.</p>
<p>Po půlhodině hry nádherně pustil Mosquera v šestnáctce míč na Kalvacha, ale ten v jasné pozici branku minul. A když to nešlo ofenzivním hráčům, vzal zakončení na sebe stoper Hejda. Po dalším z rohů narazil pardubický gólman Letáček do stojícího Beauguela a plzeňský kapitán hlavičkoval do prázdné branky – 1:0.</p>
<p>Skákavou střelu Buchy dvě minuty před půli pardubický brankář s námahou vyrazil. Ve 44. minutě ale podruhé inkasoval, když nedosáhl na Sýkorův centr ani následnou hlavičku Kopice, který v týdnu prodloužil v Plzni smlouvu – 2:0. A Kopic byl při chuti, ještě do poločasu si narazil míč s Holíkem a po jeho centru se hlavička Havla otřela o břevno branky hostů.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/fotbal-divize/doubravka-prejela-divizni-slany-rozdil-byl-na-obou-koncich-hriste-tvrdi-koci-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/fotbal-divize/doubravka-prejela-divizni-slany-rozdil-byl-na-obou-koncich-hriste-tvrdi-koci-202.html' })">
            <img src="https://g.denik.cz/46/9e/doubravka-prejela-divizni-slany-rozdil-byl-na-obou-koncich-hriste-tvrdi-koci-32_denik-150-3x2.jpg" width="150" height="100" alt="Z archivu: Fotbalisté SK SENCO Doubravka (ve žlutých dresech ze zápasu s Domažlicemi) porazili SK Slaný 3:0. Dvakrát pálil kanonýr Roubal." title="Z archivu: Fotbalisté SK SENCO Doubravka (ve žlutých dresech ze zápasu s Domažlicemi) porazili SK Slaný 3:0. Dvakrát pálil kanonýr Roubal." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/9e/doubravka-prejela-divizni-slany-rozdil-byl-na-obou-koncich-hriste-tvrdi-koci-32_denik-150-3x2.jpg 1x, https://g.denik.cz/46/9e/doubravka-prejela-divizni-slany-rozdil-byl-na-obou-koncich-hriste-tvrdi-koci-32_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Doubravka přejela divizní Slaný. Rozdíl byl na obou koncích hřiště, tvrdí Kočí</div>
        </a>

<p>Brzy po přestávce se prosadil po narážečce s Buchou a krásném slalomu v šestnátce Havel a střelou mezi nohy gólmana Letáčka zvyšoval už na 3:0. Teprve potom o sobě dali vědět hosté, jenže brankář Staněk se v 50. minutě odvážně vrhl pod nohy střídajícího Akosaha, a i když byl plzeňský gólman evidentně otřesený, chtěl v zápase pokračovat. Ale po hodině hry přece jen střídal, premiéru v české nejvyšší soutěži si tak odbyl slovenský gólman Marián Tvrdoň, jenž přišel do Plzně loni v létě z Ústí nad Labem.</p>
<p>V 70. minutě nádherně střihl nůžkami Beauguel, ale trefil jen břevno. Pak už musel kvůli krvavému šrámu střídat. A Sýkora otřel svoji ránu jen o hostujícího Rayana. V premiéře se mohl trefit i Trusa, ale ve výhodné pozici netrefil míč. Střídající Chorý pak ještě devět minut před koncem nastřelil tyč, ale v nastaveném čase se přece jen gólu dočkal. Jeho střelu vykopával pardubický Toml až za brankovou čarou – 4:0.</p>
<p class="rastr-sedy-l"><strong>Viktoria Plzeň – FK Pardubice 4:0</strong><br><strong>Poločas:</strong> 2:0. <strong>Branky:</strong> 34. Hejda, 44. Kopic, 49. Havel, 90.+1 Chorý. <strong>Rozhodčí:</strong> Krejsa – Nádvorník, Arnošt. <strong>ŽK:</strong> F. Čihák, Kostka. <strong>ČK:</strong> F. Čihák (20. Pard.). Diváků: 6184.<br><strong>Viktoria:</strong> Staněk (61. Tvrdoň) – Holík, Kaša, Hejda, Havel – Bucha (58. Trusa), Kalvach – Kopic (58. Čermák), Sýkora (76. Šulc), Mosquera – Beauguel (76. Chorý).<br><strong>Pardubice:</strong> Letáček – Kostka (72. T. Čelůstka), F. Čihák, Toml, Cadu – Tischler – Lupač (69. Huf), Vacek (83. Patrák), Solil, Rezek (46. Dwomoh) – Černý (46. Rayan).</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:18</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Ffotbal-prvni-liga%2Fzahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html&subject=Zahozen%C3%A1%20penalta%2C%20%C4%8Derven%C3%A1%20pro%20hosty%2C%20%C4%8Dty%C5%99i%20g%C3%B3ly.%20Viktoria%20porazila%20Pardubice" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Zahozená penalta, červená pro hosty, čtyři góly. Viktoria porazila Pardubice&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: FC Viktoria Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a>
                <a class="article-tags__item" title="Štítek: FK Pardubice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-pardubice-9018.html">FK Pardubice, </a>
                <a class="article-tags__item" title="Štítek: Michal Bílek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michal-bilek-577.html">Michal Bílek, </a>
                <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                <a class="article-tags__item" title="Štítek: Jiří Krejčí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-krejci-8452.html">Jiří Krejčí, </a>
                <a class="article-tags__item" title="Štítek: FK Ústí nad Labem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-usti-nad-labem-1552.html">FK Ústí nad Labem</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Šmicer se svými spoluhráči obléká dresy Edmonton Oilers. Sám má na zádech číslo 11 a jmenovku McŠmicer." title="Vladimír Šmicer se svými spoluhráči obléká dresy Edmonton Oilers. Sám má na zádech číslo 11 a jmenovku McŠmicer." loading="lazy" srcset="https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9.jpg 1x, https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šmicerovi to jde i na ledě a těší se na boj o šampionát: Role outsidera nám sedí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/vladimir-smicer-1.html?photo=1&amp;back=3326656255-9276-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/joint-ma-jako-ritual-jarmil-z-kyselky-hraje-fotbal-jako-v-okresnim-preboru-20220.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Bláha, hráč SK Kyselka" title="Tomáš Bláha, hráč SK Kyselka" loading="lazy" srcset="https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Joint má jako rituál. "Jarmil" z Kyselky hraje fotbal jako v Okresním přeboru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/tomas-blaha-a-ladislav-hampl.html?photo=1&amp;back=2184784562-9276-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nina-kostl-o-ukrajine-slzy-strach-a-beznadej-nejhorsi-byla-zprava-od-mamky-20220.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/95/nina-kostl-02_denik-300-16x9.jpg" width="300" height="169" alt="Nina Köstl" title="Nina Köstl" loading="lazy" srcset="https://g.denik.cz/43/95/nina-kostl-02_denik-300-16x9.jpg 1x, https://g.denik.cz/43/95/nina-kostl-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavia, to není jen Kačaraba. Ukrajinská misska Nina Köstl říká: Slzy a beznaděj</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/nina-kostl.html?photo=1&amp;back=2413203005-9277-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-prava-leva-i-gol-hlavou-fotbalistka-nastrilela-hattrick-do-vlastni-site.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9.jpg" width="300" height="169" alt="Meikayla Mooreová v utkání proti USA." title="Meikayla Mooreová v utkání proti USA." loading="lazy" srcset="https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Pravá, levá i gól hlavou. Fotbalistka nastřílela hattrick do vlastní sítě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1586503978,2961791498,1648216091,22013867,1094299999,3366732664,1957987149,3014495470,3879159308"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-prvni-liga/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Bílek: Není podstatné, o kolik gólů vyhráváme. Počítají se body" tabindex="-1" >
        <img src="https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-210-3x2.jpg" width="210" height="140" alt="KOUČ A JEHO ASISTENT. Trenér Michal Bílek s Pavlem Horváthem při posledním ligovém zápase v Českých Budějovicích (2:1), to je spojení, které zatím funguje." title="KOUČ A JEHO ASISTENT. Trenér Michal Bílek s Pavlem Horváthem při posledním ligovém zápase v Českých Budějovicích (2:1), to je spojení, které zatím funguje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/trener-michal-bilek-s-pavlem-horvathem.html?photo=1&amp;back=1586503978-9034-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bílek: Není podstatné, o kolik gólů vyhráváme. Počítají se body</h3>
            Trenér plzeňské Viktorie okomentoval sérii výher o gól, nové tváře v týmu, ale o titulu mluvit…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/prvnim-zavodem-bezce-tachovska-2022-bude-ganajova-stezka-20220218.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Prvním závodem Běžce Tachovska 2022 bude Ganajova stezka" tabindex="-1" >
        <img src="https://g.denik.cz/53/04/prvnim-zavodem-bezce-tachovska-2022-bude-ganajova-stezka_denik-210-3x2.jpg" width="210" height="140" alt="Ganajova stezka 2021.  " title="Ganajova stezka 2021.  " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/04/prvnim-zavodem-bezce-tachovska-2022-bude-ganajova-stezka_denik-210-3x2.jpg 1x, https://g.denik.cz/53/04/prvnim-zavodem-bezce-tachovska-2022-bude-ganajova-stezka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/prvnim-zavodem-bezce-tachovska-2022-bude-ganajova-stezka-20220218.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prvním závodem Běžce Tachovska 2022 bude Ganajova stezka</h3>
            V neděli 27. února se ve Stříbře uskuteční 23. ročník Běhu městským parkem Ganajova stezka. Závod…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Bylo by už na čase vstřelit gól. Ale důležité je, že vyhráváme, usmál se Kalvach" tabindex="-1" >
        <img src="https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Kalvach v posledním ligovém zápase v Českých Budějovicích." title="Lukáš Kalvach v posledním ligovém zápase v Českých Budějovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kalvach.html?photo=1&amp;back=1648216091-9034-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bylo by už na čase vstřelit gól. Ale důležité je, že vyhráváme, usmál se Kalvach</h3>
            Zdá se, že už se po podzimním zranění postupně dostává zase do formy. Záložník Lukáš Kalvach už…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal_region/legendy-viktorie-jiri-lopata-kanonyr-k-pohledani-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: LEGENDY VIKTORIE: Jiří Lopata, kanonýr k pohledání" tabindex="-1" >
        <img src="https://g.denik.cz/46/e6/legendy-viktorie-jiri-lopata-kanonyr-k-pohledani_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Lopata (vpravo) na snímku z roku 2006, kdy převzal na setkání plzeňské fotbalové Staré gardy blahopřání k 70. narozeninám, vlevo tehdejší sekretář SG Jiří Kobylinský." title="Jiří Lopata (vpravo) na snímku z roku 2006, kdy převzal na setkání plzeňské fotbalové Staré gardy blahopřání k 70. narozeninám, vlevo tehdejší sekretář SG Jiří Kobylinský." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/e6/legendy-viktorie-jiri-lopata-kanonyr-k-pohledani_denik-210-3x2.jpg 1x, https://g.denik.cz/46/e6/legendy-viktorie-jiri-lopata-kanonyr-k-pohledani_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/legendy-viktorie-jiri-lopata-kanonyr-k-pohledani-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">LEGENDY VIKTORIE: Jiří Lopata, kanonýr k pohledání</h3>
            Do Spartaku Plzeň, tak se tehdy Viktoria jmenovala, přestoupil v létě 1959 z Holýšova. Provázela…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/bronzovy-medailista-ceresnak-je-v-plzni-a-ted-na-tygry-veli-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Bronzový medailista Čerešňák je v Plzni. A teď na Tygry, velí" tabindex="-1" >
        <img src="https://g.denik.cz/46/c8/plzen-peter-ceresnak-hokejista-bronzova-medaile-slovensko-olympiada-peking-hokej-extraliga-hc-21_denik-210-3x2.jpg" width="210" height="140" alt="Slovenský hokejista Peter Čerešňák, bek plzeňské extraligové Škodovky, přivezl na čtvrteční trénink ukázat bronzovou medaili z Olympijských her v Pekingu." title="Slovenský hokejista Peter Čerešňák, bek plzeňské extraligové Škodovky, přivezl na čtvrteční trénink ukázat bronzovou medaili z Olympijských her v Pekingu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/c8/plzen-peter-ceresnak-hokejista-bronzova-medaile-slovensko-olympiada-peking-hokej-extraliga-hc-21_denik-210-3x2.jpg 1x, https://g.denik.cz/46/c8/plzen-peter-ceresnak-hokejista-bronzova-medaile-slovensko-olympiada-peking-hokej-extraliga-hc-21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/peter-ceresnak-privezl-do-plzne-olympijsky-bronz.html?photo=1&amp;back=1094299999-2382-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/bronzovy-medailista-ceresnak-je-v-plzni-a-ted-na-tygry-veli-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bronzový medailista Čerešňák je v Plzni. A teď na Tygry, velí</h3>
            Po tréninku si hokejový obránce Peter Čerešňák odskočil do kabiny, pak se vrátil mezi novináře a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top12">

    <a class="box-article-left" href="/hokej_region/trener-hokejove-reprezentace-pesan-pro-ostude-konci-nedved-vybere-nastupce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Trenér hokejové reprezentace Pešán po ostudě končí. Nedvěd vybere nástupce" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2.jpg" width="210" height="140" alt="Filip Pešán (uprostřed) na tréninku hokejové reprezentace na ZOH v Pekingu." title="Filip Pešán (uprostřed) na tréninku hokejové reprezentace na ZOH v Pekingu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-reprezentace-olympiada-peking.html?photo=1&amp;back=3366732664-2382-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/trener-hokejove-reprezentace-pesan-pro-ostude-konci-nedved-vybere-nastupce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trenér hokejové reprezentace Pešán po ostudě končí. Nedvěd vybere nástupce</h3>
            Vedení českého hokeje na svém čtvrtečním zasedání jednohlasně rozhodlo o tom, že dosavadní…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/talent-predvedl-velky-obrat-ve-finalove-bitve-o-domaci-pohar-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Talent předvedl velký obrat ve finálové bitvě o domácí pohár" tabindex="-1" >
        <img src="https://g.denik.cz/46/1e/talent-predvedl-obrat-55_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáři Talent týmu Plzeňského kraje s trofejí a šekem pro vítěze Českého poháru. Západočeši zvítězili v Karlových Varech nad Novým Veselím." title="Házenkáři Talent týmu Plzeňského kraje s trofejí a šekem pro vítěze Českého poháru. Západočeši zvítězili v Karlových Varech nad Novým Veselím." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/1e/talent-predvedl-obrat-55_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1e/talent-predvedl-obrat-55_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/talent-veseli-finale.html?photo=1&amp;back=1957987149-2383-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>
        <a class="box-article-tag" href="/galerie/talent-veseli-finale.html?photo=2&amp;back=1957987149-2383-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/talent-predvedl-velky-obrat-ve-finalove-bitve-o-domaci-pohar-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Talent předvedl velký obrat ve finálové bitvě o domácí pohár</h3>
            Na začátku druhého poločasu středečního finále Českého poháru to s házenkáři Talent týmu…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/mlady-slovak-chce-navazat-na-krajany-podivejte-se-jak-strilel-v-michalovcich-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Mladý Slovák chce navázat na krajany. Podívejte se, jak střílel v Michalovcích" tabindex="-1" >
        <img src="https://g.denik.cz/46/6b/video-mlady-slovensky-utocnik-zkusi-v-plzni-navazat-na-krajany-durise-s-bakosem_denik-210-3x2.jpg" width="210" height="140" alt="Slovenský fotbalista Matej Trusa s trofejí pro nejlepšího útočníka na Antalya Cupu v Turecku." title="Slovenský fotbalista Matej Trusa s trofejí pro nejlepšího útočníka na Antalya Cupu v Turecku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/6b/video-mlady-slovensky-utocnik-zkusi-v-plzni-navazat-na-krajany-durise-s-bakosem_denik-210-3x2.jpg 1x, https://g.denik.cz/46/6b/video-mlady-slovensky-utocnik-zkusi-v-plzni-navazat-na-krajany-durise-s-bakosem_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/mlady-slovak-chce-navazat-na-krajany-podivejte-se-jak-strilel-v-michalovcich-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mladý Slovák chce navázat na krajany. Podívejte se, jak střílel v Michalovcích</h3>
            /ROZHOVOR, VIDEO/ V zimní přestupním termínu přivedla plzeňská Viktoria nadějného slovenského…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/basketbalista-kovar-je-v-nominaci-na-kvalifikaci-s-bulharskem-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Basketbalista Kovář je v nominaci na kvalifikaci s Bulharskem" tabindex="-1" >
        <img src="https://g.denik.cz/53/50/v-tymu-je-i-tachovsky-odchovanec-kovar_denik-210-3x2.jpg" width="210" height="140" alt="Luboš Kovář (v bílém dresu) na jednom z předchozích reprezentačních srazů." title="Luboš Kovář (v bílém dresu) na jednom z předchozích reprezentačních srazů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/50/v-tymu-je-i-tachovsky-odchovanec-kovar_denik-210-3x2.jpg 1x, https://g.denik.cz/53/50/v-tymu-je-i-tachovsky-odchovanec-kovar_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/basketbalista-kovar-je-v-nominaci-na-kvalifikaci-s-bulharskem-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Basketbalista Kovář je v nominaci na kvalifikaci s Bulharskem</h3>
            Odchovanec basketbalového Slavoje Tachov Luboš Kovář figuruje ve výběru reprezentačního trenéra…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="9034"
    data-articleId="6476897"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1645799909"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/fotbal-prvni-liga/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body-20220225.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-120-3x2.jpg" width="120" height="80" alt="KOUČ A JEHO ASISTENT. Trenér Michal Bílek s Pavlem Horváthem při posledním ligovém zápase v Českých Budějovicích (2:1), to je spojení, které zatím funguje." title="KOUČ A JEHO ASISTENT. Trenér Michal Bílek s Pavlem Horváthem při posledním ligovém zápase v Českých Budějovicích (2:1), to je spojení, které zatím funguje." loading="lazy" srcset="https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-120-3x2.jpg 1x, https://g.denik.cz/46/f5/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/bilek-neni-podstatne-o-kolik-golu-vyhravame-pocitaji-se-body-20220225.html" tabindex="-1" title="číst článek: Bílek: Není podstatné, o kolik gólů vyhráváme. Počítají se body" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bílek: Není podstatné, o kolik gólů vyhráváme. Počítají se body
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/fotbal-prvni-liga/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Kalvach v posledním ligovém zápase v Českých Budějovicích." title="Lukáš Kalvach v posledním ligovém zápase v Českých Budějovicích." loading="lazy" srcset="https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-120-3x2.jpg 1x, https://g.denik.cz/46/ab/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/bylo-by-uz-na-case-vstrelit-gol-ale-dulezite-je-ze-vyhravame-usmal-se-kalvach-20.html" tabindex="-1" title="číst článek: Bylo by už na čase vstřelit gól. Ale důležité je, že vyhráváme, usmál se Kalvach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bylo by už na čase vstřelit gól. Ale důležité je, že vyhráváme, usmál se Kalvach
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/fotbal-prvni-liga/kdo-je-nova-tvar-viktorie-brazilsky-stoper-ktery-zacinal-ve-slavnem-fluminense-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/1b/kdo-je-nova-tvar-viktorie-brazilsky-stoper-ktery-zacinal-ve-slavnem-fluminse_denik-120-3x2.jpg" width="120" height="80" alt="Brazilský stoper Eduardo Santos už pózoval u znaku plzeňské Viktorie, kde dohraje jaro." title="Brazilský stoper Eduardo Santos už pózoval u znaku plzeňské Viktorie, kde dohraje jaro." loading="lazy" srcset="https://g.denik.cz/46/1b/kdo-je-nova-tvar-viktorie-brazilsky-stoper-ktery-zacinal-ve-slavnem-fluminse_denik-120-3x2.jpg 1x, https://g.denik.cz/46/1b/kdo-je-nova-tvar-viktorie-brazilsky-stoper-ktery-zacinal-ve-slavnem-fluminse_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/kdo-je-nova-tvar-viktorie-brazilsky-stoper-ktery-zacinal-ve-slavnem-fluminense-2.html" tabindex="-1" title="číst článek: Kdo je nová tvář Viktorie? Brazilský stoper, který začínal ve slavném Fluminense" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kdo je nová tvář Viktorie? Brazilský stoper, který začínal ve slavném Fluminense
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-radnice-kostel-sv-jiri-i-katedrala-plzen-na-starych-fotograficich-20220225.html" tabindex="-1" title="číst článek: RETRO: Radnice, kostel sv. Jiří i Měšťanská beseda. Plzeň na starých pohledech" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Radnice, kostel sv. Jiří i Měšťanská beseda. Plzeň na starých pohledech</h3>
			    </a>
				<a href="/ctenar-reporter/vzpominky-na-ukrajinu-nadherna-mesta-plna-pamatek-a-pohostinnych-lidi-20220224.html" tabindex="-1" title="číst článek: Vzpomínky na Ukrajinu. Nádherná města plná památek a pohostinných lidí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vzpomínky na Ukrajinu. Nádherná města plná památek a pohostinných lidí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/337653c4588e139c916ed7631380efe5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Kokosovocitronové donuty" target="_blank" rel="noopener">
                Recept: Kokosovocitronové donuty
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f21089eddebfcee2c0dd4eede04cd49.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga jako cesta z workoholismu" target="_blank" rel="noopener">
                Jóga jako cesta z workoholismu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dj-calvin-harris-prodava-svuj-dum-v-beverly-hills-za-pul-miliardy-korun-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9df94a4055409dec5bd299e99a73b580.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dj-calvin-harris-prodava-svuj-dum-v-beverly-hills-za-pul-miliardy-korun-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Deset ložnic a dvanáct koupelen za půl miliardy korun
            " target="_blank" rel="noopener">
                
                Deset ložnic a dvanáct koupelen za půl…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/pecene-koleno-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f8ae6f71e1ab818842542bde8e956c25.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/pecene-koleno-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Recept na pořádnou žranici: Pečené koleno s vejmrdou
            " target="_blank" rel="noopener">
                
                Recept na pořádnou žranici: Pečené koleno…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455856-rusove-zijici-v-cesku-s-valkou-nesouhlasi-stavaji-se-ale-obetmi-utoku-verejnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/95ea9e160ea6a5bd47c9fc97f07e5edc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455856-rusove-zijici-v-cesku-s-valkou-nesouhlasi-stavaji-se-ale-obetmi-utoku-verejnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusové žijící v Česku s válkou nesouhlasí, stávají se ale obětmi útoků veřejnosti" target="_blank" rel="noopener">
                Rusové žijící v Česku s válkou nesouhlasí, stávají se ale…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455868-pri-ruskych-utocich-umiraji-i-cizinci-zabito-bylo-nejmene-10-reku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/830d3f7b1fddef3f5b8af85bf7f38ec1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455868-pri-ruskych-utocich-umiraji-i-cizinci-zabito-bylo-nejmene-10-reku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Při ruských útocích bylo zabito 10 Řeků. Nepřijatelný zločin, zuří Řecko" target="_blank" rel="noopener">
                Při ruských útocích bylo zabito 10 Řeků. Nepřijatelný…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/like-house-3-myslivcova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Myslivcová" title="Dominika Myslivcová" loading="lazy" srcset="https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/like-house-3-myslivcova.html" tabindex="-1" title="číst článek: Like House 3 míří na obrazovky, hlavní hvězdou bude Dominika Myslivcová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Like House 3 míří na obrazovky, hlavní hvězdou bude Dominika Myslivcová
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lucie-vondrackova-zivotni-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lucie-vondrackova-zivotni-laska.html" tabindex="-1" title="číst článek: Lucie Vondráčková odhalila kus soukromí: Plekance nazvala životní láskou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková odhalila kus soukromí: Plekance nazvala životní láskou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg 1x, https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" tabindex="-1" title="číst článek: Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg" width="120" height="80" alt="Otakar Kosek" title="Otakar Kosek" loading="lazy" srcset="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg 1x, https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" tabindex="-1" title="číst článek: Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/9/7/8/5/7/2897857-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY - Jsme tu s vámi 25 let hezky česky&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 02.03.&quot;&gt; PENNY - Jsme tu s vámi 25 let hezky česky &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/7/3/6/0/2/2873602-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Novinky únor&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 01.03.&quot;&gt; ROSSMANN - Novinky únor &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/5/8/1/2816581-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Fit life&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 01.03.&quot;&gt; ROSSMANN - Fit life &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.02. - 26.02.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/1/8/7/2907187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Peter Cook&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 09.03.&quot;&gt; PEPCO - Peter Cook &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-62226967-wrdm2w.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z ostatních materiálu, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z ostatních materiálu, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zastupce-vedouci-62133381-w3g44s.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zástupce vedoucí, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zástupce vedoucí, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-operator-62226979-wvr3k1.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladový operátor, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	skladový operátor, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62185543-w13j3b.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-60514905-we5yxn.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků - skladový operátor, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků - skladový operátor, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-62106075-wcc7kr.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní uklízeči a pomocníci, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62185515-wwmmrx.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ebs-ucetni-62227039-wvucxb.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent EBS/účetní, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Referent EBS/účetní, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-10-Kombi-1638455611502103.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-SDN-1-7CRDi-Sedan-Limuzina-16423435408670.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-5T-GDI-11-Sedan-Limuzina-16418395402110.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-6-CVVT-Tr-Hatchback-163680137876292.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX20 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-T-GDi-1-Sedan-Limuzina-1639066049393563.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-T-GDI-120-T-Kombi-1642523672642126.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-PRODAVA-AUT-Sedan-Limuzina-163861607975981.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-4-prvni-m-Hatchback-164466554059846.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520-d-kuze-135-kw-6323098.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 520 D Kůže,135 kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 520 D Kůže,135 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-combi-1-5-g-tec-96-kw-dsg-acti-5079728.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1.5 G-TEC 96 kW DSG Acti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi 1.5 G-TEC 96 kW DSG Acti
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-4-tdi-66kw-serv-kniha-klima-37717032.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia  1.4 TDI,66kW,Serv.kniha,Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia  1.4 TDI,66kW,Serv.kniha,Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-sportback-20681393.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 SPORTBACK" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 SPORTBACK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/nafta/mazda-6-2-2-skyactiv-d-automat-kuze-7047162.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.2 Skyactiv-D, Automat, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2.2 Skyactiv-D, Automat, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-6-vti-digiklima-19141598.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 1,6   VTi Digiklima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 1,6   VTi Digiklima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/limuzina/lpg/mercedes-benz-550-amg-max-vybava-lpg-30427050.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S 550 AMG MAX VÝBAVA LPG " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy S 550 AMG MAX VÝBAVA LPG 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/nafta/subaru-forester-2-0-d-4x4-automat-7041218.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester 2.0 d, 4X4, Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru Forester 2.0 d, 4X4, Automat
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-tachov-na-tresnovce-2228-4091481#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Na Třešňovce 2228/ Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Na Třešňovce 2228/ Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-tachov-fugnerova-4091226#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Fügnerova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Fügnerova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tachov-skolni-1352-4091152#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Školní 1352/ Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Školní 1352/ Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-tachov-belojarska-1456-4091150#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Bělojarská 1456/ Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Bělojarská 1456/ Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-primda-4090335#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přimda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přimda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-plana-zamecka-175-4090182#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Zámecká 175/ Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Planá, Zámecká 175/ Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-studanka-4090181#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studánka Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Studánka Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-plana-fucikova-699-4090179#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Fučíkova 699/ Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Planá, Fučíkova 699/ Pronájem bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://tachovsky.denik.cz/fotbal-prvni-liga/zahozena-penalta-cervena-pro-hosty-ctyri-goly-viktoria-porazila-pardubice-202202.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001645875593/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001645875593/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001645875593/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1645793996.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>