
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě",
		'tag': ["sport", "průzkum", "Česko", "Milan Hnilička", "stolní tenis", "Národní rada", "Národní sportovní agentura"],
		'author': 'Martin Jůzek',
			'publishedDateTime': "2021-01-18T16:16:00+01:00",
        	'modifiedDateTime': "2021-01-18T16:16:00+01:00",
			'articleID': 3290135702,
			'back': "3290135702-2383-53",
		'image': "https:\/\/g.denik.cz\/1\/e1\/praha-rozhovor-hnilicka-1-19_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Tachovský deník", 'link':"tachovsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/tachovsky.denik.cz\/ostatni_region\/"},
			{'name':"Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě", 'link':"https:\/\/tachovsky.denik.cz\/ostatni_region\/reakce-hnilicka-pruzkum-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/tachovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html",
            "name": "www.denik.cz",
            "headline": "Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě",
            "description": "Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se o peníze. A jinde? Deník oslovil zástupce sportů, které jsou podle mínění oslovených respondentů nejatraktivnější co se týče jejich aktivního provozování. V elitní desítce najdete kupříkladu bowling, šipky i badminton.   ",
            "articleBody":
                    "Zdroj: Deník \/ Martin Divíšek\nV článku, do něhož mají exkluzivní přístup uživatelé Deník Klubu, najdete reakce známých i méně známých funkcionářů - třeba kritiku tenisového bosse Iva Kaderky,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-630-16x9.jpg",
                "description":"Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku.",
                "name":"Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/tachovsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-18T16:16:00+01:00",
            "dateModified": "2021-01-18T19:40:41+01:00",
            "datePublished": "2021-01-18T16:16:00+01:00",
            "keywords": "null",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Martin Jůzek"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Jůzek"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https:\/\/tachovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/tachovsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě",
                "item": "https:\/\/tachovsky.denik.cz\/ostatni_region\/reakce-hnilicka-pruzkum-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě - Tachovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se o peníze. A jinde? Deník oslovil… - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611064407/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="sporty, anketa">
    <meta name="author" content="Martin Jůzek">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html">
	<meta property="og:title" content="Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě">
	<meta property="og:description" content="Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se o peníze. A jinde? Deník oslovil zástupce sportů, které jsou podle mínění oslovených respondentů nejatraktivnější co se týče jejich aktivního provozování. V elitní desítce najdete kupříkladu bowling, šipky i badminton.    - 1 kapitola">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě">
	<meta name="twitter:description" content="Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se o peníze. A jinde? Deník oslovil zástupce sportů, které jsou podle mínění oslovených respondentů nejatraktivnější co se týče jejich aktivního provozování. V elitní desítce najdete kupříkladu bowling, šipky i badminton.    - 1 kapitola">
	<meta property="og:image" content="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2021-01-18T16:16:00+01:00">
    <meta property="article:modified_time" content="2021-01-18T16:16:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1611064407.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1611064407.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611052348.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611064407/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fostatni_region%2Freakce-hnilicka-pruzkum-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fostatni_region%2Freakce-hnilicka-pruzkum-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/reakce-hnilicka-pruzkum-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion tachovsky_denik">

            <li>

                <a href="https://tachovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://tachovsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://tachovsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://tachovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://tachovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/reakce-hnilicka-pruzkum-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://tachovsky.denik.cz/uzitecne-informace/koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Tachovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">18.1.2021</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html&text=Reakce%20na%20Hnili%C4%8Dk%C5%AFv%20pr%C5%AFzkum%3A%20Poprask%20jen%20n%C4%9Bkde%2C%20Kaderka%20hovo%C5%99%C3%AD%20o%20pseudoanket%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fostatni_region%2Freakce-hnilicka-pruzkum-2021.html&subject=Reakce%20na%20Hnili%C4%8Dk%C5%AFv%20pr%C5%AFzkum%3A%20Poprask%20jen%20n%C4%9Bkde%2C%20Kaderka%20hovo%C5%99%C3%AD%20o%20pseudoanket%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se o peníze. A jinde? Deník oslovil zástupce sportů, které jsou podle mínění oslovených respondentů nejatraktivnější co se týče jejich aktivního provozování. V elitní desítce najdete kupříkladu bowling, šipky i badminton.   </p>


        <div class="article-text article-content bbtext"><article id="kapitola" class="chapter">
    <div class="chapter__nav">
	    <div class="chapter__arrow chapter__arrow--prev js-chapter-prev">
    	   Předchozí
    	</div>
        <div class="chapter__count">
            <span class="js-chapter-count">1</span><span> z 11</span>
        </div>
		<div class="chapter__arrow chapter__arrow--next js-chapter-next">
    		Další
    	</div>
    </div>
    <div class="chapter__content">
        <div id="cx_paywall_chapter" class="paywall paywall-article-chapter">
            <div id="js-chapter" class="beforeInit" data-slide="0">
                <div>
                        <div class="slide ">
                            <div class="chapter__item-content">
                                <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-630.jpg" loading="lazy" alt="Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku." title="Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku."   /><span class="inserted-image__author">Zdroj: Deník / Martin Divíšek</span></span></p>
<p>V článku, do něhož mají exkluzivní přístup uživatelé Deník Klubu, najdete reakce známých i méně známých funkcionářů - třeba kritiku tenisového bosse Iva Kaderky, pochybnosti šéfa atletického svazu Libora Varhaníka i spokojenost badmintonisty Petra Koukala. Podstatné je také aktuální vyjádření Národní sportovní agentury. Výsledky průzkumy totiž zůstávají jedním z kritérií pro rozdělení části státních dotací.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/dusno-sport-fotbal-hnilicka-20210113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b4/0005070848-fotbaliste-zacnou-kvalifikaci-ms-v-estonsku-pak-privitaji-belgii_denik-150-3x2.jpg" width="150" height="100" alt="Čeští fotbalisté" title="Čeští fotbalisté" srcset="https://g.denik.cz/1/b4/0005070848-fotbaliste-zacnou-kvalifikaci-ms-v-estonsku-pak-privitaji-belgii_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b4/0005070848-fotbaliste-zacnou-kvalifikaci-ms-v-estonsku-pak-privitaji-belgii_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dusno v českém sportu. Fotbal útočí na Hniličku, jde o peníze</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mimochodem, o průzkumu se debatovalo také na pondělním jednání Národní rady pro sport. K žádné revoluční, převratné změně nicméně nedošlo. Národní sportovní agentura využije výsledky při rozdělování dotací. "Průzkum se na tom bude podílet zhruba šesti procenty," upřesnil mluvčí úřadu Jakub Večerka. </p>
<p><em>Kompletní výsledky průzkumu:</em></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://tachovsky.denik.cz/galerie/nejoblibenejsi-sporty-pruzkum.html?photo=1&mm=11552903&back=3290135702-2383-53"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 5 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://tachovsky.denik.cz/galerie/nejoblibenejsi-sporty-pruzkum.html?photo=1&mm=11552903&back=3290135702-2383-53"><img src="https://g.denik.cz/1/66/pruzkum-oblibene-sporty_denik-150-3x2.jpg" width="150" height="100" alt="Průzkum" title="Průzkum" srcset="https://g.denik.cz/1/66/pruzkum-oblibene-sporty_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/pruzkum-oblibene-sporty_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://tachovsky.denik.cz/galerie/nejoblibenejsi-sporty-pruzkum.html?photo=1&mm=11552903&back=3290135702-2383-53"><img src="https://g.denik.cz/1/a4/pruzkum-sporty-1_denik-150-3x2.jpg" width="150" height="100" alt="Průzkum" title="Průzkum" srcset="https://g.denik.cz/1/a4/pruzkum-sporty-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a4/pruzkum-sporty-1_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://tachovsky.denik.cz/galerie/nejoblibenejsi-sporty-pruzkum.html?photo=1&mm=11552903&back=3290135702-2383-53"><img src="https://g.denik.cz/1/96/pruzkum-oblibene-sporty-1_denik-150-3x2.jpg" width="150" height="100" alt="Průzkum" title="Průzkum" srcset="https://g.denik.cz/1/96/pruzkum-oblibene-sporty-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/96/pruzkum-oblibene-sporty-1_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://tachovsky.denik.cz/galerie/nejoblibenejsi-sporty-pruzkum.html?photo=1&mm=11552903&back=3290135702-2383-53"><img src="https://g.denik.cz/1/13/1-pruzkum-oblibene-sporty-1_denik-150-3x2.jpg" width="150" height="100" alt="Průzkum" title="Průzkum" srcset="https://g.denik.cz/1/13/1-pruzkum-oblibene-sporty-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/1-pruzkum-oblibene-sporty-1_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Deník proto předsedům deseti nejatraktivnějších sportů z hlediska jejich aktivního provozování položil dvě otázky: </p>
<p><strong>1.Jaký názor máte na průzkum, odpovídají podle vás výsledky realitě?</strong><br /><strong>2.Výsledky průzkumu ovlivní rozdělení dotací. Souhlasíte s tím, budete se tím nějak zaobírat?</strong></p>
<p>Reakce funkcionářů najdete v kapitolovém pokračování článku (poznámka autora: sporty jsou seřazeny podle výsledků ankety).</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Bowling</h2>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/18/67/bowling-kuzelky-ilustracni-pce-denik-605-1-d1511180zljj1-denik-630-d170208yezg61_denik-630.jpg" loading="lazy" alt="Ilustrační foto" title="Ilustrační foto"   /><span class="inserted-image__author">Zdroj: archiv</span></span></p>
<p><strong>Karel Vopička, šéf České bowlingové asociace</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Potěšilo mě to, ale nepřeceňoval bych to. Sám si nejsem jist, zda můžeme takto srovnávat jednotlivé sporty. Trochu se dostáváme na tenký led. Na druhou stranu, bowling a kuželky provozuje velké množství lidí, přirovnal bych to třeba k lyžování. To také většina lidí provozuje pro zábavu a závodnímu lyžování se věnuje jen malá část."</p>
<p><em>O penězích:</em></p>
<p>"Tohle má plně v kompetenci Národní sportovní agentura. Nebudeme teď tlačit na to, abychom dostali peníze navíc, ačkoliv bych to kvitoval, protože i náš sport není takříkajíc levný. Nejvíc peněz platíme za pronájmy drah, nemáme žádné své bowlingové centrum a hrajeme výhradně v komerčních centrech. Třeba hodina tréninku tak obvykle vyjde na dvě stě korun."</p>
<p><em>Počet členů: </em>13 tisíc</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Tenis</h2>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/8/33/tenis-tenistka-denik-630-16x9_denik-630.jpg" loading="lazy" alt="TENIS - ilustrační foto." title="TENIS - ilustrační foto."   /><span class="inserted-image__author">Zdroj: DENÍK</span></span></p>
<p><strong>Ivo Kaderka, šéf Českého tenisového svazu</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Raději nebudu prezentované tabulky komentovat, protože každý, kdo rozumí sportu v České republice, a myslím si, že je nás tady dost, nepotřebuje nahlížet do pseudo anket podobného typu. Nevím, proč je formou ankety zkoumáno něco, co je zcela jasné a pregnantní."</p>
<p><em>O penězích:</em></p>
<p>"Bez komentáře."</p>
<p><em>Počet členů:</em> 69 791</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Cyklistika</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/17/cyklistika-vakoc-action-other_denik-630.jpg" loading="lazy" alt="Petr Vakoč." title="Petr Vakoč."   /><span class="inserted-image__author">Zdroj: Archiv Petra Vakoče</span></span></strong></p>
<p><strong>Petr Marek, šéf Českého cyklistického svazu </strong></p>
<p><em>O průzkumu:</em></p>
<p>"Mám k tomu výhrady, ale neznám přesnou metodiku toho průzkumu. Říkali jsme si, že budeme mezi sporty, které veřejnost nejradši provozuje, takže v tomto ohledu je třetí místo cyklistiky odpovídající. Co jsem si nemyslel, to je vítězný sport. Bowling na prvním místě opravdu nechápu."</p>
<p><em>O penězích:</em></p>
<p>"Doufám, že sport obecně dostane víc peněz. Nedokážu si představit, že by šlo na cyklistiku méně finančních prostředků než dosud. Měli bychom problém s mládeží, trenéry, oddíly. Překvapilo mě, že má rozhodovat toto kritérium, ale není brán na zřetel počet medailí, umístění. Co olympiáda? Vždyť vyhrát olympijskou medaili je to nejvíc! Sport je vidět, pro sportovce je to vrchol…"</p>
<p><em>Počet členů svazu: </em>5 tisíc ("Musíme posílit členskou základnu. Asi dáme licenci každému, kdo si koupí kolo.")</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Lyžování</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/f3/krkonose-horni-mala-upa-pomezni-boudy-lyzovani-lyzar-21_denik-630.jpg" loading="lazy" alt="Krkonoše jsou plné lyžařů" title="Krkonoše jsou plné lyžařů"   /><span class="inserted-image__author">Zdroj: Deník/ Michal Fanta</span></span></strong></p>
<p><strong>Lukáš Heřmanský, šéf Svazu lyžařů České republiky</strong></p>
<p><em>O průzkumu:<br /></em></p>
<p>"Lyžování patří mezi sporty, jehož pozice v prezentovaných tabulkách koresponduje s tradicí, úspěchy a popularitou v České republice. To, že tam například chybí snowboarding, bereme jako nepřesnost na úrovni interpretace a předpokládáme, že se započítával pod oblast lyžování. Jen nás zaráží naše pozice, stejně jako všech ostatních tradičních českých sportů, až za kuželkami a bowlingem, při vší úctě k těmto aktivitám. To vrhá vedle řady podobných udivujících výsledků na celý výzkum oprávněný stín pochybností."</p>
<p><em>O penězích:</em></p>
<p>"Budu se zajímat, jak to ovlivní rozdělení dotací. Dlouhodobě upozorňujeme na to, že lyžování a snowboarding jsou podfinancovány, a apelujeme, aby došlo k narovnání v oblasti státního financování sportovního prostředí. To bychom ostatně dělali i v případě, že by průzkum vyzněl úplně jinak, nebo by k jeho zveřejnění ani nedošlo."</p>
<p><em>Počet členů: </em>32 749 </p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Stolní tenis</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/fe/ctk-stolni-tenis-pingpong-ilustr_denik-630.jpg" loading="lazy" alt="Ilustrační foto" title="Ilustrační foto"   /><span class="inserted-image__author">Zdroj: čtk</span></span></strong></p>
<p><strong>Zbyněk Špaček, šéf České asociace stolního tenisu</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Ač jsem z toho měl obavy, výsledky průzkumu mě potěšily. U starší generace je hraní stolního tenisu dokonce na druhém místě. Dobrý dojem nemám z divácké atraktivity, ale tam je to dáno naším postojem. Netlačíme se třeba do České televize, která si vždycky stanoví nehorázné podmínky a chce po nás peníze."</p>
<p><em>O penězích:</em></p>
<p>"Myslím, že bychom měli dostat víc peněz. Mohu slíbit, že už máme projekty, které by mohly stolní tenis zase posunout dál. Hodně záleží, s čím ještě pan Hnilička přijde, budu se snažit si vše hlídat. Ale zatím mohu říct, že Národní sportovní agentura je krokem kupředu. Na rozdíl od ministerstva školství se její zaměstnanci neschovávají, komunikují s námi." </p>
<p><em>Počet členů:</em> 27 007 ("Upozorňuji, že stolní tenis je díky Číně nejrozšířenější sport světa.")</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Plavání</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/b3/praha-micka-trenink-plavani-10_denik-630.jpg" loading="lazy" alt="Trénink s plavcem Janem Mickou v pražském Podolí" title="Trénink s plavcem Janem Mickou v pražském Podolí"   /><span class="inserted-image__author">Zdroj: Deník / Martin Divíšek</span></span></strong></p>
<p><strong>Petr Ryška, šéf Českého svazu plaveckých sportů</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Popularita jednotlivých sportů se už zohledňovala kdysi v minulosti, takže nejde o novinku. To, že lidé plavou, není překvapení. V jiných průzkumech vždy bodovaly aktivity jako běhání, cyklistika a plavání. Musím říct, že i když to nechci kritizovat, tak otázky se mi zdály položené nešťastně. Kdyby se lidí zeptali, co dělají za sporty, dopadlo by to úplně jinak."</p>
<p><em>O penězích:</em></p>
<p>"Mám informaci, že letos je svazům garantováno minimálně 90 % prostředků z minulého roku. Pokud nám průzkum pomůže, potěší mě to. Ale nepředpokládám to."</p>
<p><em>Počet členů:</em> Necelých 30 tisíc</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Volejbal</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/47/matej-smidl-ostrava-volejbal_denik-630.jpg" loading="lazy" alt="Matěj Šmídl ještě v dresu Ostravy." title="Matěj Šmídl ještě v dresu Ostravy."   /><span class="inserted-image__author">Zdroj: Deník/Petr Zbranek</span></span></strong></p>
<p><strong>Marek Pakosta, šéf České volejbalové federace</strong></p>
<p><em>O průzkumu:</em></p>
<p>"S výsledky průzkumu jsme se seznámili a co se týče volejbalu a jeho atraktivity provozování, můžeme být s výsledky spokojeni. Koresponduje s průzkumy, které jsme měli k dispozici již dříve. Změnou je, že agentura oficiálně přišla s novým, neotřelým pohledem na oblíbenost sportů v Česku. O tom možná měla být sportovní oblast informována s předstihem."</p>
<p><em>O penězích:</em></p>
<p>"V některých médiích bylo prezentováno, že průzkum bude mít vliv na rozdělení velké části finančních prostředků, což bylo nepřesné a vytržené z kontextu. Na zasedání Národní rady pro sport Milan Hnilička opakovaně potvrdil, že zůstává zachována kontinuita financování. Tak, jak je program vypsaný, každý sport dostane minimálně 90 % peněz roku 2020. Průzkum se tedy může promítnout na financování řádově v jednotkách procent. Ideální variantou je, aby se v oblasti financování sportu podařilo nastavit víceletou kontinuitu, která by respektovala například olympijské cykly.  Což také zaznělo na jednání Národní rady pro sport."</p>
<p><em>Počet členů: </em>44 450</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Badminton</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/46/praha-koukal-badminton-rousky-koronavirus-15_denik-630.jpg" loading="lazy" alt="Petr Koukal při tréninku v roušce 1. prosince v Praze." title="Petr Koukal při tréninku v roušce 1. prosince v Praze."   /><span class="inserted-image__author">Zdroj: Deník / Martin Divíšek</span></span></strong></p>
<p><strong>Petr Koukal, šéf Českého badmintonového svazu</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Není novinka, že badminton je populární. Když se může hrát, jsou badmintonová centra plná. A roste nám i talentovaná mládež, reprezentace se lepší. A přestože někdo ten průzkum kritizuje, myslím, že agentura jde správným směrem. Český sport potřebuje vizi - stát by se měl starat o nějaké sporty víc než o jiné. Někde se začít musí. A to bych řekl, i kdybychom dopadli hůř."</p>
<p><em>O penězích:</em></p>
<p>"Přáli bychom si víc peněz. Kdo ne? Ale my se vnímáme jako malý sport. Bylo by dobré, kdybychom získali jako svaz celou komunitu, tedy i lidí, co si jdou zahrát pro radost po práci. To je můj cíl. Pokud nám pomůžou dotace, říkám ano. Ale reálně ta popularita může při rozdělování přinést pár procent navíc."</p>
<p><em>Počet členů:</em> Kolem 10 000</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Šipky</h2>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/91/sipky-me-finale-jirkal-heneghan_denik-630.jpg" loading="lazy" alt="Čeští šipkaři na mistrovství Evropy. Ilustrační snímek" title="Čeští šipkaři na mistrovství Evropy. Ilustrační snímek"   /><span class="inserted-image__author">Zdroj: ČŠO</span></span></p>
<p><strong>Petr Šulc, šéf Unie šipkových organizací</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Musím přiznat, že mě popularita šipek u veřejnosti příjemně překvapila. Možná je to dáno tím, že to je sport pro každého. Může si je zahrát malý kluk proti sedmdesátiletému pánovi. Na druhou stranu, a teď půjdu paradoxně trochu proti sobě, se ukázalo, jak jsme jako národ líný. Ano, ti nejlepší šipkaři musí být v kondici, pořádně trénovat, posilovat, ale jinak je to sport snadný. Na rozdíl od atletiky či hokeje. To je dřina, asi proto lidé odpovídali, jak odpověděli…" </p>
<p><em>O penězích:</em></p>
<p>"Nejdřív si řekněme, co dostáváme teď. Pár desítek tisíc. Sotva to pokryje chod jednoho člověka ze sekretariátu, k tomu jsou tam peníze na reprezentaci a mládež, ale ani to zdaleka nestačí. Bez členských příspěvků bychom nepřežili. Takže pokud teď dostaneme víc, můžeme se rozjet. A my víme, co bychom podpořili."</p>
<p><em>Počet členů:</em> Kolem 12 000</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<h2 class="pseudo-h3">Atletika</h2>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/a5/ostrava-atletika-zlata-treestsky-stadion_denik-630.jpg" loading="lazy" alt="Zlatá tretra Ostrava - 59. ročník atletického mítinku proběhl 8. září 2020." title="Zlatá tretra Ostrava - 59. ročník atletického mítinku proběhl 8. září 2020."   /><span class="inserted-image__author">Zdroj: Deník/Lukáš Ston</span></span></strong></p>
<p><strong>Libor Varhaník, šéf Českého atletického svazu</strong></p>
<p><em>O průzkumu:</em></p>
<p>"Atletika je určitě mezi třemi nejpopulárnějšími sporty v České republice nejen z hlediska divácké atraktivnosti, ale i z hlediska provozování sportu. Fakt, že jsme v anketě týkající se provozování sportu na desátém místě, podle našeho názoru realitu neodráží a v tomto případě spokojeni nejsme. </p>
<p>Jsme přesvědčeni, že tak, jak byla otázka v průzkumu položena, asociovala v respondentech z pohledu atletiky pouze atletiku na stadionech. V případě, že by byla otázka položena v celém jejím spektru, to znamená atletika a běhání, které je její integrální součástí, tak by musela naplnit obecně známou realitu. Každý den můžeme spatřit v parcích, na ulicích, podél řek atd. spoustu běžců, nemluvě také o více než dvou tisících organizovaných běžeckých závodech mimo atletickou dráhu."</p>
<p><em>O penězích:</em></p>
<p>"Předpokládám, že při rozdělování peněz převáží zdravý rozum a v olympijském roce, kde atletika obvykle tvoří páteř olympijského týmu (více než čtvrtinu celé výpravy České republiky), nedojde ke krácení peněz Českému atletickému svazu a naopak vzhledem k tomu, že peníze pro sport byly Vládou České republiky Národní sportovní agentuře navýšeny, si náš sport finančně polepší."</p>
<p><em>Počet členů: </em>82 947 ("Monitorujeme dalších cca 100 000 běžců, kteří se účastní organizovaných závodů, ale zatím nejsou součástí evidence Českého atletického svazu.")<br /> </p>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</article>
</div>

                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Pomůžeme vašemu novoročnímu odhodlání. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;unikátnímu seriálu&nbsp;o&nbsp;hubnutí.                    
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Zhubnete s Deníkem'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/hubneme?f=49">Více <span class="daruj-predplatne__zde">zde</span>.</a>
                </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-juzek-2246.html">Martin Jůzek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.1.2021</span>
    <a href="/diskuse/nova/dzOKQ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/ostatni_region/reakce-hnilicka-pruzkum-2021.html&text=Reakce%20na%20Hnili%C4%8Dk%C5%AFv%20pr%C5%AFzkum%3A%20Poprask%20jen%20n%C4%9Bkde%2C%20Kaderka%20hovo%C5%99%C3%AD%20o%20pseudoanket%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fostatni_region%2Freakce-hnilicka-pruzkum-2021.html&subject=Reakce%20na%20Hnili%C4%8Dk%C5%AFv%20pr%C5%AFzkum%3A%20Poprask%20jen%20n%C4%9Bkde%2C%20Kaderka%20hovo%C5%99%C3%AD%20o%20pseudoanket%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sport" href="/tagy/sport-407.html">sport, </a></li>
                    <li><a title="Štítek: průzkum" href="/tagy/pruzkum-14317.html">průzkum, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Milan Hnilička" href="/tagy/milan-hnilicka-8145.html">Milan Hnilička, </a></li>
                    <li><a title="Štítek: stolní tenis" href="/tagy/stolni-tenis-3228.html">stolní tenis, </a></li>
                    <li><a title="Štítek: Národní rada" href="/tagy/narodni-rada-5554.html">Národní rada, </a></li>
                    <li><a title="Štítek: Národní sportovní agentura" href="/tagy/narodni-sportovni-agentura-85465.html">Národní sportovní agentura</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4156570711,3783688112,3624322719,3382742674,4149333884,1882937037,1729333799,3893675233,3290135702,488622527,3373589998"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/butnaru-nejvice-si-cenim-sveho-prvniho-golu-v-cfl-za-tachov-20210120.html"  title="číst článek: Butnaru: Nejvíce si cením svého prvního gólu v ČFL za Tachov" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/d3/butnaru-nejvice-si-cenim-sveho-prvniho-golu-v-cfl-za-tachov_denik-210-3x2.jpg" width="210" height="140" alt="Ion Butnaru." title="Ion Butnaru." class="box-article-img" srcset="https://g.denik.cz/53/d3/butnaru-nejvice-si-cenim-sveho-prvniho-golu-v-cfl-za-tachov_denik-210-3x2.jpg 1x, https://g.denik.cz/53/d3/butnaru-nejvice-si-cenim-sveho-prvniho-golu-v-cfl-za-tachov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/butnaru-nejvice-si-cenim-sveho-prvniho-golu-v-cfl-za-tachov-20210120.html"      
>
            <h3 class="box-article-title fs20">Butnaru: Nejvíce si cením svého prvního gólu v ČFL za Tachov</h3>
            <h4 class="box-article-perex fs16">Narodil se před 28 lety v Moldávii, ale už dlouhou dobu žije v Česku. Zkušený kapitán Žichovic (I…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/zmena-okresni-fotbalova-valna-hromada-bude-az-6-unora-20210116.html"  title="číst článek: Změna! Okresní fotbalová valná hromada bude až 6. února" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/62/zmena-okresni-fotbalova-valna-hromada-bude-az-6-unora_denik-210-3x2.jpg" width="210" height="140" alt="Změna! Okresní fotbalová valná hromada bude až 6. února." title="Změna! Okresní fotbalová valná hromada bude až 6. února." class="box-article-img" srcset="https://g.denik.cz/53/62/zmena-okresni-fotbalova-valna-hromada-bude-az-6-unora_denik-210-3x2.jpg 1x, https://g.denik.cz/53/62/zmena-okresni-fotbalova-valna-hromada-bude-az-6-unora_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/zmena-okresni-fotbalova-valna-hromada-bude-az-6-unora-20210116.html"      
>
            <h3 class="box-article-title fs20">Změna! Okresní fotbalová valná hromada bude až 6. února</h3>
            <h4 class="box-article-perex fs16">Mandát volených představitelů Okresního fotbalového svazu Tachov měl vypršet právě dnes v sobotu…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/20\/99\/kl01tomas-jablonsky_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/baggio-do-hrebce-ligista-jablonsky-jde-za-dobrou-partou-20210120.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/99/kl01tomas-jablonsky_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Jablonský (vpravo) a Miroslav Novák s dresem SK Hřebeč." title="Tomáš Jablonský (vpravo) a Miroslav Novák s dresem SK Hřebeč." srcset="https://g.denik.cz/20/99/kl01tomas-jablonsky_denik-300-16x9.jpg 1x, https://g.denik.cz/20/99/kl01tomas-jablonsky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Úlovek pro fotbalovou vesnici! Český "Baggio" opustil Vyšehrad a jde za kamarády</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/david-jarolim-o-vyzve-na-severu-kdyby-se-clovek-bal-nemuze-nikdy-trenovat.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/54/d1/zahajeni-pripravy-fk-usti-nad-labem-13-1-2021-04_denik-300-16x9.jpg" width="300" height="169" alt="Zleva David Jarolím, Adam Malík a Richard Stražan." title="Zleva David Jarolím, Adam Malík a Richard Stražan." srcset="https://g.denik.cz/54/d1/zahajeni-pripravy-fk-usti-nad-labem-13-1-2021-04_denik-300-16x9.jpg 1x, https://g.denik.cz/54/d1/zahajeni-pripravy-fk-usti-nad-labem-13-1-2021-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jarolím vystřídal Jarošíka. O německé zarputilosti, dojíždění i Blažkovi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zakazy-pokuty-fotbal-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/45/sk-slavia-praha-pokuta_denik-300-16x9.jpg" width="300" height="169" alt="Nejtvrdší peněžitý trest (dva miliony korun) v historii českého fotbalu dostala Slavia Praha" title="Nejtvrdší peněžitý trest (dva miliony korun) v historii českého fotbalu dostala Slavia Praha" srcset="https://g.denik.cz/1/45/sk-slavia-praha-pokuta_denik-300-16x9.jpg 1x, https://g.denik.cz/1/45/sk-slavia-praha-pokuta_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Terorista s píšťalkou, podvodníci a Slavia. Co je s hříšníky z fotbalu dnes?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/zakazy-a-pokuty-ve-fotbalu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-rozhovor-trener-frantisek-straka.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/f6/frantisek-straka-rozhovor-56_denik-300-16x9.jpg" width="300" height="169" alt="FRANTIŠEK STRAKA se v exkluzivním rozhovoru pro Deník rozmluvil nejen o fotbalovém životě. Foto: Deník/Lukáš Kaboň" title="FRANTIŠEK STRAKA se v exkluzivním rozhovoru pro Deník rozmluvil nejen o fotbalovém životě. Foto: Deník/Lukáš Kaboň" srcset="https://g.denik.cz/71/f6/frantisek-straka-rozhovor-56_denik-300-16x9.jpg 1x, https://g.denik.cz/71/f6/frantisek-straka-rozhovor-56_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">František Straka: Dokud budu žít, tak budu trénovat. Tatarák? To je velká story</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/frantisek-straka-dokud-budu-zit-tak-budu-trenovat-arabsky-svet-je-uplne-jinde.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sadek-chci-jinou-viktorku-a-pozici-pro-pohary-20210112.html"  title="číst článek: Šádek: Chci jinou Viktorku a pozici pro poháry" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/0c/sadek-chci-jinou-viktorku-a-pozici-pro-pohary_denik-210-3x2.jpg" width="210" height="140" alt="TĚŽKOU HLAVU měl v zimní přestávce Adolf Šádek." title="TĚŽKOU HLAVU měl v zimní přestávce Adolf Šádek." class="box-article-img" srcset="https://g.denik.cz/46/0c/sadek-chci-jinou-viktorku-a-pozici-pro-pohary_denik-210-3x2.jpg 1x, https://g.denik.cz/46/0c/sadek-chci-jinou-viktorku-a-pozici-pro-pohary_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/sadek-chci-jinou-viktorku-a-pozici-pro-pohary-20210112.html"      
>
            <h3 class="box-article-title fs20">Šádek: Chci jinou Viktorku a pozici pro poháry</h3>
            <h4 class="box-article-perex fs16">Tak mizerný podzim, co stojí v čele fotbalové Viktorie Plzeň, její generální manažer Adolf Šádek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/ma-fotbalova-viktoria-po-delsi-dobe-v-kadru-odchovance-byli-tady-i-jini-20210119.html"  title="číst článek: Má fotbalová Viktoria po delší době v kádru odchovance? Byli tady i jiní" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/bd/ma-fotbalova-viktoria-po-delsi-dobe-v-kadru-odchovance-byli-tady-i-jini_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Pavel Šulc při ligové premiéře v plzeňské dresu na hřišti Příbrami." title="Záložník Pavel Šulc při ligové premiéře v plzeňské dresu na hřišti Příbrami." class="box-article-img" srcset="https://g.denik.cz/46/bd/ma-fotbalova-viktoria-po-delsi-dobe-v-kadru-odchovance-byli-tady-i-jini_denik-210-3x2.jpg 1x, https://g.denik.cz/46/bd/ma-fotbalova-viktoria-po-delsi-dobe-v-kadru-odchovance-byli-tady-i-jini_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/ma-fotbalova-viktoria-po-delsi-dobe-v-kadru-odchovance-byli-tady-i-jini-20210119.html"      
>
            <h3 class="box-article-title fs20">Má fotbalová Viktoria po delší době v kádru odchovance? Byli tady i jiní</h3>
            <h4 class="box-article-perex fs16">Fotbalová Viktoria Plzeň nevstoupila do ligového jara dobře, s bezbrankovou remízou na hřišti…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/reakce-hnilicka-pruzkum-2021.html"  title="číst článek: Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-210-3x2.jpg" width="210" height="140" alt="Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku." title="Milan Hnilička poskytl 8. prosince v Praze rozhovor Deníku." class="box-article-img" srcset="https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e1/praha-rozhovor-hnilicka-1-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/reakce-hnilicka-pruzkum-2021.html"      
>
            <h3 class="box-article-title fs20">Reakce na Hniličkův průzkum: Poprask jen někde, Kaderka hovoří o pseudoanketě</h3>
            <h4 class="box-article-perex fs16">Kolem průzkumu, který zkoumal popularitu sportů v Česku, je nebývale živo. Fotbal soptí, bojí se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/hral-ve-zline-i-slavii-po-sezone-ukoncil-karieru-nyni-trubila-zije-v-moskve-2021.html"  title="číst článek: Hrál ve Zlíně i Slavii. Po sezoně ukončil kariéru, nyní Trubila žije v Moskvě" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/9f/zlin-fotbal-fc-fastav-slutsk-vitali-trubila_denik-210-3x2.jpg" width="210" height="140" alt="Zkušený levý obránce Vitali Trubila zakončil svoji bohatou hráčskou kariéru v týmu FC Slutsk." title="Zkušený levý obránce Vitali Trubila zakončil svoji bohatou hráčskou kariéru v týmu FC Slutsk." class="box-article-img" srcset="https://g.denik.cz/55/9f/zlin-fotbal-fc-fastav-slutsk-vitali-trubila_denik-210-3x2.jpg 1x, https://g.denik.cz/55/9f/zlin-fotbal-fc-fastav-slutsk-vitali-trubila_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zkuseny-levy-obrance-vitali-trubila.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/fotbal-prvni-liga/hral-ve-zline-i-slavii-po-sezone-ukoncil-karieru-nyni-trubila-zije-v-moskve-2021.html"      
>
            <h3 class="box-article-title fs20">Hrál ve Zlíně i Slavii. Po sezoně ukončil kariéru, nyní Trubila žije v Moskvě</h3>
            <h4 class="box-article-perex fs16">O politice mluvit nechce. V Bělorusku, kde tvrdou rukou vládne prezident Lukašenko, je situace…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-20210115.html"  title="číst článek: Anketa: V regionu nejraději plaveme a koukáme na hokej" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-210-3x2.jpg" width="210" height="140" alt="V oblíbenosti provozování sportovních aktivit vede podle ankety Deníku na Domažlicku a Tachovsku plavání (na snímku Kristina Bendová)." title="V oblíbenosti provozování sportovních aktivit vede podle ankety Deníku na Domažlicku a Tachovsku plavání (na snímku Kristina Bendová)." class="box-article-img" srcset="https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-210-3x2.jpg 1x, https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-20210115.html"      
>
            <h3 class="box-article-title fs20">Anketa: V regionu nejraději plaveme a koukáme na hokej</h3>
            <h4 class="box-article-perex fs16">Nedávný průzkum Národní sportovní agentury mezi pěti tisíci náhodně vybranými laickými…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-20210115.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-120-3x2.jpg" width="120" height="80" alt="V oblíbenosti provozování sportovních aktivit vede podle ankety Deníku na Domažlicku a Tachovsku plavání (na snímku Kristina Bendová)." title="V oblíbenosti provozování sportovních aktivit vede podle ankety Deníku na Domažlicku a Tachovsku plavání (na snímku Kristina Bendová)." srcset="https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-120-3x2.jpg 1x, https://g.denik.cz/16/90/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/anketa-v-regionu-nejradeji-plaveme-a-koukame-na-hokej-20210115.html" tabindex="-1" title="číst článek: Anketa: V regionu nejraději plaveme a koukáme na hokej" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Anketa: V regionu nejraději plaveme a koukáme na hokej</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/martina-sihelska-reprezentovala-okres-v-behu-historickou-kadani-20210112.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/53/5c/martina-sihelska-reprezentovala-okres-v-behu-historickou-kadani_denik-120-3x2.jpg" width="120" height="80" alt="Martina Sihelská (vpravo) v neděli absolvovala Běh historickou Kadaní a obsadila ve své kategorii 13. místo." title="Martina Sihelská (vpravo) v neděli absolvovala Běh historickou Kadaní a obsadila ve své kategorii 13. místo." srcset="https://g.denik.cz/53/5c/martina-sihelska-reprezentovala-okres-v-behu-historickou-kadani_denik-120-3x2.jpg 1x, https://g.denik.cz/53/5c/martina-sihelska-reprezentovala-okres-v-behu-historickou-kadani_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/martina-sihelska-reprezentovala-okres-v-behu-historickou-kadani-20210112.html" tabindex="-1" title="číst článek: Martina Sihelská reprezentovala okres v Běhu historickou Kadaní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Martina Sihelská reprezentovala okres v Běhu historickou Kadaní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/novorocni-prani-prekonat-tezkou-dobu-ve-zdravi-rika-stosek-20210106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/64/novorocni-prani-prekonat-tezkou-dobu-ve-zdravi-rika-stosek_denik-120-3x2.jpg" width="120" height="80" alt="Český reprezentant Martin Stošek trénuje na ostrově Grand Canaria od konce října." title="Český reprezentant Martin Stošek trénuje na ostrově Grand Canaria od konce října." srcset="https://g.denik.cz/46/64/novorocni-prani-prekonat-tezkou-dobu-ve-zdravi-rika-stosek_denik-120-3x2.jpg 1x, https://g.denik.cz/46/64/novorocni-prani-prekonat-tezkou-dobu-ve-zdravi-rika-stosek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/novorocni-prani-prekonat-tezkou-dobu-ve-zdravi-rika-stosek-20210106.html" tabindex="-1" title="číst článek: Novoroční přání? Překonat těžkou dobu ve zdraví, říká Stošek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novoroční přání? Překonat těžkou dobu ve zdraví, říká Stošek</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bila-zima-20210120.html" tabindex="-1" title="číst článek: Bílá zima">
			        <h3 class="ugc-promo__article-title">Bílá zima</h3>
			    </a>
				<a href="/ctenar-reporter/poslete-vas-oblibeny-zabijackovy-recept-20210119.html" tabindex="-1" title="číst článek: Pošlete váš oblíbený zabijačkový recept">
			        <h3 class="ugc-promo__article-title">Pošlete váš oblíbený zabijačkový recept</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 2_jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 2_jídelníček</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-aktivaci-celeho-organismu-a-pro-spravne-drzeni-tela-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3fdf836d59d86bf1b7bece81b3d0c17b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-aktivaci-celeho-organismu-a-pro-spravne-drzeni-tela-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na aktivaci celého organismu a pro správné držení těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga na aktivaci celého organismu a pro správné držení těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27526-inspirace-krasna-a-prakticka-koupelna-beze-spar/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6c627a917def1fcfd9c3df42d49c7a0.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27526-inspirace-krasna-a-prakticka-koupelna-beze-spar/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace: Krásná a praktická koupelna beze spár" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Krásná a praktická koupelna beze spár</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a83ba7d2d32cd3b27ce50974a884ea34.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 kroky, které vedou k úspoře. Jak najít nejlepšího a nejlevnějšího dodavatele plynu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 kroky, které vedou k úspoře. Jak najít nejlepšího a…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejen-kasel-ci-horecka-covid-mohou-provazet-i-hodne-zvlastni-priznaky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2394f0ead1e4773cc3d3ad07d27f0b76.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejen-kasel-ci-horecka-covid-mohou-provazet-i-hodne-zvlastni-priznaky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejen kašel či horečka. Covid mohou provázet i hodně zvláštní příznaky!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejen kašel či horečka. Covid mohou provázet i hodně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bolave-a-svedive-oci-mohou-byt-prvni-priznaky-covidu-zjistili-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ded0df70b884f3b9d1fbdacd221d5478.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bolave-a-svedive-oci-mohou-byt-prvni-priznaky-covidu-zjistili-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bolavé a svědivé oči mohou být prvními příznaky covidu, zjistili vědci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bolavé a svědivé oči mohou být prvními příznaky covidu,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nemcova-nemec-vztah.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2.jpg" width="120" height="80" alt="Božena Němcová/seriál" title="Božena Němcová/seriál" srcset="https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2.jpg 1x, https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nemcova-nemec-vztah.html" tabindex="-1" title="číst článek: Jaký měla vztah Němcová s manželem? Intimní pohled 4 významných žen"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jaký měla vztah Němcová s manželem? Intimní pohled 4 významných žen</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/druhe-rouskovne-pro-duchodce.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fa/politici-d210120986b41_denik-120-3x2.jpg" width="120" height="80" alt="Okamura Bartoš" title="Okamura Bartoš" srcset="https://g.denik.cz/56/fa/politici-d210120986b41_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fa/politici-d210120986b41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/druhe-rouskovne-pro-duchodce.html" tabindex="-1" title="číst článek: Další rouškovné pro důchodce? Šéfové stran mají jasný názor!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další rouškovné pro důchodce? Šéfové stran mají jasný názor!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/viktorianska-era-20210121.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2.jpg" width="120" height="80" alt="Předsudky o menstruaci, stejně jako o ženách obecně, nebyly v historii ničím výjimečným" title="Předsudky o menstruaci, stejně jako o ženách obecně, nebyly v historii ničím výjimečným" srcset="https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2.jpg 1x, https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/viktorianska-era-20210121.html" tabindex="-1" title="číst článek: Čtyři nesmysly o menstruaci, kterým věřili ve viktoriánské éře"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čtyři nesmysly o menstruaci, kterým věřili ve viktoriánské éře</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/menstruace-viktorianska-doba-predsudky-30000119.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2.jpg" width="120" height="80" alt="Předsudky o menstruaci, stejně jako o ženách obecně, nebyly v historii ničím výjimečným" title="Předsudky o menstruaci, stejně jako o ženách obecně, nebyly v historii ničím výjimečným" srcset="https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2.jpg 1x, https://g.denik.cz/111/7a/menstruace-predsudky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/menstruace-viktorianska-doba-predsudky-30000119.html" tabindex="-1" title="číst článek: Čtyři nesmysly o menstruaci, kterým věřili ve viktoriánské éře"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čtyři nesmysly o menstruaci, kterým věřili ve viktoriánské éře</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/7/5/4/2241754-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">21.01. - 27.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/0/0/7/4/2240074-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Plaťte méně každý den
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/8/3/8/2241838-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">20.01. - 02.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/9/0/0/5/2219005-500-810.jpg" width="180" alt="BILLA - Katalog: Jíme zdravě a chutně">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Jíme zdravě a chutně
                        <div class="prometheus-date">04.01. - 24.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/0/7/3/4/2240734-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-zednik-49462433-waj468.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník,zedník, 15 200 Kč" target="_blank" rel="noopener">
				       	stavební dělník,zedník, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-v-obchode-51575493-w81h5k.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocník v obchodě, 15 200 Kč" target="_blank" rel="noopener">
				       	pomocník v obchodě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-v-kuchyni-49449331-wttzdr.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocníci v kuchyni, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocníci v kuchyni, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-49353023-wmnyxv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu potravin a příbuzných výrobků, 15 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu potravin a příbuzných výrobků, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-49478481-w213c1.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělník, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-49274865-w25fkp.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve sběrných surovinách, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci ve sběrných surovinách, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-ve-vyrobe-53650751-wvmy5q.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocníci ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	pomocníci ve výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-53536911-w6rgqb.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pokojská, 15 200 Kč" target="_blank" rel="noopener">
				       	pokojská, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-4-i-1-maj-Hatchback-16111384210291220.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 " target="_blank" rel="noopener">
			          	Hyundai i20 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-Se-Kombi-16111384158061137.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 " target="_blank" rel="noopener">
			          	Hyundai i40 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-6-i-Triko-Hatchback-1611158668948228.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Se-Hatchback-15965332495254032.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 " target="_blank" rel="noopener">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CRDi-Hatchback-15965332386063868.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 " target="_blank" rel="noopener">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDi-Ser-Terenni-15960147330152139.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 " target="_blank" rel="noopener">
			          	Hyundai iX35 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-Hatchback-1595064662608945.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 " target="_blank" rel="noopener">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Getz/Getz-1-1-i-Hatchback-15948052211051296.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Getz " target="_blank" rel="noopener">
			          	Hyundai Getz 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lesna-4002470#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lesná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Lesná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lom-u-tachova-3999312#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lom u Tachova Prodej domu" target="_blank" rel="noopener">
			          	Lom u Tachova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodova-plana-3997464#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodová Planá Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chodová Planá Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tachov-pod-svahem-1391-3997443#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Pod Svahem 1391 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Tachov, Pod Svahem 1391 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plana-fucikova-697-3982408#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Fučíkova 697 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Planá, Fučíkova 697 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-3970880#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Stráž Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lestkov-3966399#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lestkov Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Lestkov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straz-3928966#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž Prodej domu" target="_blank" rel="noopener">
			          	Stráž Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#tachovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611064407/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1611064406.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611063401.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>