
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Volební preference',
		'rubrikaName': 'volby-ps-2021-preference',
		'template': 'clanek',
		'title': "Volební model Deníku: ANO se dere na zpět na první místo",
		'tag': ["průzkum", "ANO 2011", "Poslanecká sněmovna ČR", "volby", "Petr Just", "ODS", "TOP 09", "KDU-ČSL", "Česká pirátská strana", "Medián"],
		'author': 'Michal Janko, Kateřina Perknerová',
		'publishedDateTime': "2021-08-05T11:47:00+02:00",
    	'modifiedDateTime': "2021-08-05T11:47:00+02:00",
		'articleID': 2556549823,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2556549823-18810-53",
		'image': 'https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/tachovsky.denik.cz\/galerie\/volby-ilustracni-galerie.html?photo=1&back=2556549823-18810-53",
			'images': [
					{
						'url': 'https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/11/ilustracky-volby-web-9_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/37/54/1-nachod-komunalni-volby-ilustr-10102014_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační snímek.",
						'source': "DENÍK\/ Michal Fanta"
					},
					{
						'url': 'https://g.denik.cz/60/df/volby-predmosti-20156_denik-150-3x2.jpg',
						'description': "Volby zastupitelů místních částí Přerova. Ilustrační foto",
						'source': "Deník\/ Iva Najďonovová"
					},
					{
						'url': 'https://g.denik.cz/17/f5/volby-hlasovaci-listky-urna-volici-hlasovani071016-hk_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační fotografie.",
						'source': "archiv Deníku"
					},
					{
						'url': 'https://g.denik.cz/58/aa/volby-2017-5456465_denik-150-3x2.jpg',
						'description': "Volby v Šumperku. Ilustrační foto.",
						'source': "Deník \/ Krňávek Petr"
					},
					{
						'url': 'https://g.denik.cz/28/08/volby-pisek-pi1801-17_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační.",
						'source': "Deník\/Lucie Kotrbová"
					},
					{
						'url': 'https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-150-3x2.jpg',
						'description': "Volby, ilustrační foto.",
						'source': "Deník \/ Pech Karel"
					},
					{
						'url': 'https://g.denik.cz/37/ad/2-nachod-komunalni-volby-ilustr-10102014_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační snímek.",
						'source': "DENÍK\/ Michal Fanta"
					}
			],
			'count': 11,
			'count-page': 13,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/tachovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https:\/\/tachovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Volební preference",
                "item": "https:\/\/tachovsky.denik.cz\/volby-ps-2021-preference\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Volební model Deníku: ANO se dere na zpět na první místo",
                "item": "https:\/\/tachovsky.denik.cz\/volby-ps-2021-preference\/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Volební model Deníku: ANO se dere na zpět na první místo - Tachovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Deník připravil unikátní model, který počítá možné složení budoucí poslanecké sněmovny vzniklé po podzimních parlamentních volbách. A to na základě všech…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001628777886/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Janko ,Kateřina Perknerová">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html">
	<meta property="og:title" content="Volební model Deníku: ANO se dere na zpět na první místo">
	<meta property="og:description" content="Deník připravil unikátní model, který počítá možné složení budoucí poslanecké sněmovny vzniklé po podzimních parlamentních volbách. A to na základě všech 25 letošních průzkumů šesti renomovaných agentur.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Volební model Deníku: ANO se dere na zpět na první místo">
	<meta name="twitter:description" content="Deník připravil unikátní model, který počítá možné složení budoucí poslanecké sněmovny vzniklé po podzimních parlamentních volbách. A to na základě všech 25 letošních průzkumů šesti renomovaných agentur.">
	<meta property="og:image" content="https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Volební model Deníku ke dni 5. srpna 2021">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2021-08-05T11:47:00+02:00">
    <meta property="article:modified_time" content="2021-08-05T11:47:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1628776628.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c126b10fdaaa-special-volbyPs2021-1628776628.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1628776628.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1628775842.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Fvolby-ps-2021-preference%2Fvolebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fvolby-ps-2021-preference%2Fvolebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion tachovsky_denik">

            <li>

                <a href="https://tachovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




<div class="volbyPs2021-menu">
    <div class="volbyPs2021-menu__box">
        <a href="/volby-ps-2021/"><h1 class="volbyPs2021-menu__title">Volby do poslanecké sněmovny 2021</h1></a>
        <h2 class="volbyPs2021-menu__subtitle">8. - 9. října 2021</h2>
    </div>
    <div class="volbyPs2021-menu__kraj">
        <div class="volbyPs2021-menu__kraj-wrap">
            <div class="volbyPs2021-menu__kraj-name">Plzeňský kraj</div>
            <button type="button" class="volbyPs2021-menu__kraj-choose js-collapse" data-toggle-class="js-choose-kraj" data-open="false">Změnit kraj</button>
            <div class="volbyPs2021-menu__kraj-overlay js-collapse js-choose-kraj" data-close-class="js-choose-kraj" data-open="false"></div>
            <div class="volbyPs2021-menu__kraj-box js-choose-kraj" data-open="false">
                    <a class="volbyPs2021-menu__kraj-item" href="http://www.denik.cz/volby-ps-2021/">
                        Česko
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ceskobudejovicky.denik.cz/volby-ps-2021/">
                        Jihočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://brnensky.denik.cz/volby-ps-2021/">
                        Jihomoravský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://karlovarsky.denik.cz/volby-ps-2021/">
                        Karlovarský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://jihlavsky.denik.cz/volby-ps-2021/">
                        Kraj Vysočina
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://hradecky.denik.cz/volby-ps-2021/">
                        Královéhradecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://liberecky.denik.cz/volby-ps-2021/">
                        Liberecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://moravskoslezsky.denik.cz/volby-ps-2021/">
                        Moravskoslezský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://olomoucky.denik.cz/volby-ps-2021/">
                        Olomoucký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://pardubricky.denik.cz/volby-ps-2021/">
                        Pardubický kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://kladensky.denik.cz/volby-ps-2021/">
                        Středočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ustecky.denik.cz/volby-ps-2021/">
                        Ústecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://zlinsky.denik.cz/volby-ps-2021/">
                        Zlínský kraj
                    </a>
            </div>
        </div>
        <img class="volbyPs2021-menu__map js-collapse" data-toggle-class="js-choose-kraj" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-white" width="110" height="63" alt="Mapa ČR">
    </div>

    <ul class="volbyPs2021-menu__menu-ul">
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-co-se-zmenilo/">
                    Jak se nám změnil život
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-sliby/">
                    Co strany slibují
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-osobnosti/">
                    Osobnosti voleb
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-obcan/">
                    Co si myslí občan
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item active" href="/volby-ps-2021-preference/">
                    Volební preference
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-otazky-odpovedi/">
                    Otázky a odpovědi
                </a>
            </li>
    </ul>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet. Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Volební model Deníku: ANO se dere na zpět na první místo</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">5.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1.jpg" width="75" height="75" alt="Michal Janko" title="Michal Janko" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/michal-janko-3274.html">
                            <span class="article-info__author-name">
                                Michal
                                <br> 
                                Janko
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1.jpg" width="75" height="75" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/katerina-perknerova-1024.html">
                            <span class="article-info__author-name">
                                Kateřina
                                <br> 
                                Perknerová
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html&text=Volebn%C3%AD%20model%20Den%C3%ADku%3A%20ANO%20se%20dere%20na%20zp%C4%9Bt%20na%20prvn%C3%AD%20m%C3%ADsto&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fvolby-ps-2021-preference%2Fvolebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html&subject=Volebn%C3%AD%20model%20Den%C3%ADku%3A%20ANO%20se%20dere%20na%20zp%C4%9Bt%20na%20prvn%C3%AD%20m%C3%ADsto">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Deník připravil unikátní model, který počítá možné složení budoucí poslanecké sněmovny vzniklé po podzimních parlamentních volbách. A to na základě všech 25 letošních průzkumů šesti renomovaných agentur.</p>

<div class="article-multimedium">
        <a href="/galerie/volby-ilustracni-galerie.html?photo=1&amp;back=2556549823-18810-53">
            <img src="https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png" width="630" height="354" alt="Volební model Deníku ke dni 5. srpna 2021" title="Volební model Deníku ke dni 5. srpna 2021" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9.png 1x, https://g.denik.cz/1/d6/2021-08-05-volebni-model_denik-630-16x9&#64;2x.png 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2556549823-18810-53&amp;photo=2">
                            <img src="https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg 1x, https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2556549823-18810-53&amp;photo=3">
                            <img src="https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg 1x, https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2556549823-18810-53&amp;photo=4">
                            <img src="https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg 1x, https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/volby-ilustracni-galerie.html?back=2556549823-18810-53&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Volební model Deníku ke dni 5. srpna 2021
        <span class="description-autor">
             | 
            Foto: Michal Janko
        </span>
</div>

        <div class="article-text article-content bbtext"><p>O vítězi podzimních voleb do poslanecké sněmovny ještě zdaleka není rozhodnuto. Náskok vedoucích Pirátů (24,9 procenta) a Starostů na druhé ANO (23,5 procenta) se ztenčil na 1,4 procentního bodu. Ve hře je s 20,2 procenta hlasů také koalice Spolu tvořená ODS, TOP 09 a KDU-ČSL. Ukazuje to nejnovější volební model Deníku.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Pokud se do Sněmovny nedostanou sociální demokraté (4,9 procenta) ani žádný další subjekt, budou mít k sestavení většinové vlády stále nejblíže strany současné demokratické opozice. Rychle posilující hnutí Přísaha (aktuálně 4,4 procenta hlasů) by tak pro jejich koaliční projekt představoval komplikaci. </p>
<p><span class="tableau__wrap infographic"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/volebni-model_2021-08-05/model_08-05"></span></span></p>
<p>Volební model Deníku byl 30. července aktualizován o poslední průzkum agentury Median.</p>
<p>Podle něj by v červnu volby vyhrálo ANO s 26 procenty hlasů před koalicí Spolu, tvořenou ODS, TOP 09 a KDU-ČSL (21,5 procenta) a Piráty se sdružením STAN (20 procent).</p>
<p>Čtvrtá by pak s osmi procenty skončila SPD. Přes pět procent potřebných pro vstup do Sněmovny by se podle Medianu dostala také KSČM (šest procent) a Přísaha (6,5 procenta).</p>
<h2 class="pseudo-h3">Jak Deník model počítá</h2>
<p>Model Deníku je inspirován takzvanými „poll of polls“ obvyklými v zahraničních médiích. Je založen na váženém průměru všech letošních průzkumů stranických preferencí zveřejněných renomovanými agenturami Ipsos, Kantar TNS, Median, STEM, Data Collect a CVVM – aktuálně jde o 23 posledních průzkumů zmíněných společností.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/snemovna-volby-kandidati-20210803.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ac/zdenek-skromach_denik-150-3x2.jpg" width="150" height="100" alt="Bývalý ministr práce Zdeněk Škromach" title="Bývalý ministr práce Zdeněk Škromach" loading="lazy" srcset="https://g.denik.cz/1/ac/zdenek-skromach_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/zdenek-skromach_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Souboj o sněmovnu: Hlasy voličů chtějí patoložka, alchymistka i bývalí ministři</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>K přepočtu na mandáty Deník použil pravidla schválené novely volebního zákona, která začne platit 1. července. Počítá se stejným počtem odevzdaných hlasů jako při volbách do Poslanecké sněmovny v roce 2017.</p>
<p>Model bude až do říjnových voleb průběžně aktualizován podle nových průzkumů.</p>
<p>Metodiku volebního modelu redakce Deníku konzultovala s experty z Institutu politologických studií Fakulty sociálních věd UK.</p>
<h2 class="pseudo-h3">Syndrom skrytého voliče</h2>
<p>„U každého sociologického průzkumu platí, že by se měl ověřovat v dlouhodobém časovém rámci a v průzkumech, které probíhají nezávisle na sobě různými agenturami. Pokud jsou splněny obě tyto podmínky, je zvolená metoda velmi přínosná a dá se podle ní orientovat,“ řekl Deníku politolog z Metropolitní univerzity Praha Petr Just.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/babis-bartos-usti-volby-20210729.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/4c/babis-bartos-1_denik-150-3x2.jpg" width="150" height="100" alt="Andrej Babiš se v Ústeckém kraji postaví proti Ivanu Bartošovi" title="Andrej Babiš se v Ústeckém kraji postaví proti Ivanu Bartošovi" loading="lazy" srcset="https://g.denik.cz/1/4c/babis-bartos-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4c/babis-bartos-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Babiš, nebo Bartoš? Souboj v Ústí je součástí taktiky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Média a interpreti předvolebních preferencí podle Petra Justa někdy dělají chybu, když na základě jednoho aktuálního průzkumu, který například KSČM přisuzuje čtyři procenta, udělají závěr, že komunisté se do sněmovny nedostanou.</p>
<p>„Vždy je třeba vnímat dlouhodobé trendy a nezapomínat na statistickou chybu, která činí dvě až tři procenta,“ míní Just. Žádná agentura proto nikdy neřekne, že míra pravděpodobnosti jejího výzkumu je stoprocentní.</p>
<p>Politici mnohdy opakují, že jediným relevantním průzkumem jsou volby a na odhady proto neberou ohled a mají je za mylné vodítko.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/vyvedceni-vlada.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/01/mf-bude-letos-potrebovat-na-financovani-dluhu-728-mld-kc_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš (ANO) a ministryně financí Alena Schillerová (za ANO) na schůzi Poslanecké sněmovny." title="Premiér Andrej Babiš (ANO) a ministryně financí Alena Schillerová (za ANO) na schůzi Poslanecké sněmovny." loading="lazy" srcset="https://g.denik.cz/1/01/mf-bude-letos-potrebovat-na-financovani-dluhu-728-mld-kc_denik-150-3x2.jpg 1x, https://g.denik.cz/1/01/mf-bude-letos-potrebovat-na-financovani-dluhu-728-mld-kc_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vysvědčení pro vládu. Nejen u čtenářů neuspěla: Plaga premiantem, Babiš pohořel</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Proč se někdy skutečně realita o dost liší od skutečnosti?</p>
<p>„Rád bych upozornil na tzv. syndrom skrytého voliče neboli spirálu mlčení. Někteří lidé se za svou volbu stydí a nechtějí ji zveřejňovat. Když je tazatel osloví na ulici, odpoví mu falešně. To vedlo k překvapivým výsledkům v několika zemích, kdy například zabodovala Alternativa pro Německo nebo Kotleba na Slovensku, ačkoli před volbami to tak nevypadalo. V průzkumech měl Kotleba kolem dvou procent, ale dostal osm. Agentury s tím nemohou nic dělat, protože pracují s odpověďmi, které dostanou,“ vysvětluje Just.</p>
<div class="infogram-embed infographic" data-id="b3049053-e602-4e12-9688-569532f676b2" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/volby-ps-2021-preference/volebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html&text=Volebn%C3%AD%20model%20Den%C3%ADku%3A%20ANO%20se%20dere%20na%20zp%C4%9Bt%20na%20prvn%C3%AD%20m%C3%ADsto&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fvolby-ps-2021-preference%2Fvolebni-model-deniku-ano-se-dere-na-zpet-na-prvni-misto-20210805.html&subject=Volebn%C3%AD%20model%20Den%C3%ADku%3A%20ANO%20se%20dere%20na%20zp%C4%9Bt%20na%20prvn%C3%AD%20m%C3%ADsto">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: průzkum" href="/tagy/pruzkum-14317.html">průzkum, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Petr Just" href="/tagy/petr-just-32462.html">Petr Just, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: TOP 09" href="/tagy/top-09-171.html">TOP 09, </a></li>
                    <li><a title="Štítek: KDU-ČSL" href="/tagy/kdu-csl-170.html">KDU-ČSL, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: Medián" href="/tagy/median-9665.html">Medián</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3968780140,581043999,3935506688,3870511879,751143723,1157907114,3124075432,758700434,4252563879"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/festival-pripomene-legendarniho-cestovatele-miloslava-stingla-20210814.html"  title="číst článek: Festival připomene legendárního cestovatele Miloslava Stingla" tabindex="-1" >
            <img src="https://g.denik.cz/1/06/miroslav-stingl-1_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Stingl" title="Miroslav Stingl" loading="lazy" srcset="https://g.denik.cz/1/06/miroslav-stingl-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/06/miroslav-stingl-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/festival-pripomene-legendarniho-cestovatele-miloslava-stingla-20210814.html"  >
            <h3 class="box-article-title fs20">Festival připomene legendárního cestovatele Miloslava Stingla</h3>
            <h4 class="box-article-perex fs16">Legendárnímu českému cestovateli a autorovi mnoha cestopisných bestsellerů Miloslavu Stinglovi…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/stepari-meli-ze-soustredeni-na-spicackem-hotelu-adrenalinovy-pobyt-20210814.html"  title="číst článek: Stepaři měli ze soustředění na špičáckém hotelu adrenalinový pobyt" tabindex="-1" >
            <img src="https://g.denik.cz/21/df/stepari-meli-ze-soustredeni-na-spicackem-hotelu-adrenalinovy-pobyt-02_denik-210-3x2.jpg" width="210" height="140" alt="Stepařské soustředění na hotelu Stella na Špičáku." title="Stepařské soustředění na hotelu Stella na Špičáku." loading="lazy" srcset="https://g.denik.cz/21/df/stepari-meli-ze-soustredeni-na-spicackem-hotelu-adrenalinovy-pobyt-02_denik-210-3x2.jpg 1x, https://g.denik.cz/21/df/stepari-meli-ze-soustredeni-na-spicackem-hotelu-adrenalinovy-pobyt-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/steparske-soustredeni-na-hotelu-stella-na-spicaku.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/stepari-meli-ze-soustredeni-na-spicackem-hotelu-adrenalinovy-pobyt-20210814.html"  >
            <h3 class="box-article-title fs20">Stepaři měli ze soustředění na špičáckém hotelu adrenalinový pobyt</h3>
            <h4 class="box-article-perex fs16">Stepařské soustředění plzeňského Step by step studia v hotelu Stella na Špičáku se proměnilo…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/foto-viktoria-vstala-z-mrtvych-a-slavi-odvetu-rozhodl-penaltovy-rozstrel-2021081.html"  title="číst článek: FOTO: Viktoria vstala z mrtvých, odvetu s The New Saints rozhodly penalty" tabindex="-1" >
            <img src="https://g.denik.cz/46/82/fotbal-evropska-konferencni-liga-fc-viktoria-the-new-saints-fc-14_denik-210-3x2.jpg" width="210" height="140" alt="3. předkolo Evropské konferenční ligy: FC Viktoria Plzeň - The New Saints" title="3. předkolo Evropské konferenční ligy: FC Viktoria Plzeň - The New Saints" loading="lazy" srcset="https://g.denik.cz/46/82/fotbal-evropska-konferencni-liga-fc-viktoria-the-new-saints-fc-14_denik-210-3x2.jpg 1x, https://g.denik.cz/46/82/fotbal-evropska-konferencni-liga-fc-viktoria-the-new-saints-fc-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/viktoria-plzen-the-new-saints.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/fotbal_region/foto-viktoria-vstala-z-mrtvych-a-slavi-odvetu-rozhodl-penaltovy-rozstrel-2021081.html"  >
            <h3 class="box-article-title fs20">FOTO: Viktoria vstala z mrtvých, odvetu s The New Saints rozhodly penalty</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek bylo velice blízko tomu, aby se potřetí v řadě v Plzni nehrála jakákoliv ze základních…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/stavba-drevo-cena-20210813.html"  title="číst článek: Proč je stavební dřevo drahé? Evropanům ho vyluxovali Američané" tabindex="-1" >
            <img src="https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2.jpg" width="210" height="140" alt="Ceny stavebního dřeva rostou." title="Ceny stavebního dřeva rostou." loading="lazy" srcset="https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kurovec-tezba202107.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy-z-ceska/stavba-drevo-cena-20210813.html"  >
            <h3 class="box-article-title fs20">Proč je stavební dřevo drahé? Evropanům ho vyluxovali Američané</h3>
            <h4 class="box-article-perex fs16">Na pohled je v tom paradox. Při procházce lesem často míjíme hromady nezpracovaných klád, často s…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/svet-v-pohybu-fotografujte-posilejte-vyhrajte-zajimave-ceny-20210630.html"  title="číst článek: Svět v pohybu. Fotografujte, posílejte, vyhrajte zajímavé ceny" tabindex="-1" >
            <img src="https://g.denik.cz/53/95/foto-svet-v-pohybu-denik_denik-210-3x2.jpg" width="210" height="140" alt="Svět v pohybu. Soutěž pro čtenáře Deníku." title="Svět v pohybu. Soutěž pro čtenáře Deníku." loading="lazy" srcset="https://g.denik.cz/53/95/foto-svet-v-pohybu-denik_denik-210-3x2.jpg 1x, https://g.denik.cz/53/95/foto-svet-v-pohybu-denik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ilustracni-snimky-fotosouteze-svet-v-pohybu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/svet-v-pohybu-fotografujte-posilejte-vyhrajte-zajimave-ceny-20210630.html"  >
            <h3 class="box-article-title fs20">Svět v pohybu. Fotografujte, posílejte, vyhrajte zajímavé ceny</h3>
            <h4 class="box-article-perex fs16">Svět v pohybu. Tak se jmenuje fotografická soutěž pro všechny čtenáře Deníku o zajímavé ceny,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/podivejte-se-vychod-slunce-u-silnicniho-lhotskeho-rybniku-20210813.html"  title="číst článek: PODÍVEJTE SE: Východ slunce u Silničního lhotského rybníku" tabindex="-1" >
            <img src="https://g.denik.cz/53/83/dsc-0003-vssl-130821-ms-17_denik-210-3x2.jpg" width="210" height="140" alt="Východ slunce u Silničního lhotského rybníku" title="Východ slunce u Silničního lhotského rybníku" loading="lazy" srcset="https://g.denik.cz/53/83/dsc-0003-vssl-130821-ms-17_denik-210-3x2.jpg 1x, https://g.denik.cz/53/83/dsc-0003-vssl-130821-ms-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vychod-slunce-u-silnicniho-lhotskeho-rybniku.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/ctenar-reporter/podivejte-se-vychod-slunce-u-silnicniho-lhotskeho-rybniku-20210813.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Východ slunce u Silničního lhotského rybníku</h3>
            <h4 class="box-article-perex fs16">Chladná rána přinášejí zejména u rybníků nádherné mlhové scenérie, což je balzám pro oči…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/kdyz-veda-neni-objektivni-20210808.html"  title="číst článek: Když věda není objektivní" tabindex="-1" >
            <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/kdyz-veda-neni-objektivni-20210808.html"  >
            <h3 class="box-article-title fs20">Když věda není objektivní</h3>
            <h4 class="box-article-perex fs16">Na jedné straně stojí rozum, odbornost a věda – a proti nim stojí ideologie, zaslepenost a naivita.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum-20210814.html"  title="číst článek: Po letech uzavření může obec znovu využívat kulturní dům" tabindex="-1" >
            <img src="https://g.denik.cz/53/b4/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum-01_denik-210-3x2.jpg" width="210" height="140" alt="Opravený kulturní dům v Zadním Chodově." title="Opravený kulturní dům v Zadním Chodově." loading="lazy" srcset="https://g.denik.cz/53/b4/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum-01_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b4/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/po-letech-uzavreni-muze-obec-znovu-vyuzivat-kulturni-dum-20210814.html"  >
            <h3 class="box-article-title fs20">Po letech uzavření může obec znovu využívat kulturní dům</h3>
            <h4 class="box-article-perex fs16">Slavnostní okamžik čeká na obyvatele Zadního Chodova. Koncem srpna bude slavnostně a oficiálně…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl-20210813.html"  title="číst článek: Jiskra vyzve béčko pražské Slavie. Chceme vyhrát, hlásí trenér Vaigl" tabindex="-1" >
            <img src="https://g.denik.cz/16/a6/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl-20_denik-210-3x2.jpg" width="210" height="140" alt="V posledním kole FORTUNA ČFL A vyhrály Domažlice na půdě Písku 3:1." title="V posledním kole FORTUNA ČFL A vyhrály Domažlice na půdě Písku 3:1." loading="lazy" srcset="https://g.denik.cz/16/a6/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl-20_denik-210-3x2.jpg 1x, https://g.denik.cz/16/a6/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 67
        </a>

        </div>
        <a href="/fotbal-kraj/jiskra-vyzve-becko-prazske-slavie-chceme-vyhrat-hlasi-trener-vaigl-20210813.html"  >
            <h3 class="box-article-title fs20">Jiskra vyzve béčko pražské Slavie. Chceme vyhrát, hlásí trenér Vaigl</h3>
            <h4 class="box-article-perex fs16">Podruhé v novém ročníku FORTUNA ČFL se fotbalisté TJ Jiskra Domažlice představí na domácí…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/volby-ps-2021-preference/volebni-model-deniku-07072021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/c0/volebni-model-07072021_denik-120-3x2.png" width="120" height="80" alt="Volební model Deníku k 7. 7. 2021." title="Volební model Deníku k 7. 7. 2021." loading="lazy" srcset="https://g.denik.cz/113/c0/volebni-model-07072021_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/volebni-model-07072021_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/volby-ps-2021-preference/" title="Rubrika Volební preference" >
        
        Volební preference
    </a>

        </div>
        <a href="/volby-ps-2021-preference/volebni-model-deniku-07072021.html" tabindex="-1" title="číst článek: Volební model Deníku: ANO posiluje na úkor demokratických koalic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Volební model Deníku: ANO posiluje na úkor demokratických koalic</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/volby-ps-2021-preference/volebni-model-deniku-02072021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/55/volebni-model-deniku-02072021_denik-120-3x2.png" width="120" height="80" alt="Volební model Deníku k 2. 7. 2021." title="Volební model Deníku k 2. 7. 2021." loading="lazy" srcset="https://g.denik.cz/113/55/volebni-model-deniku-02072021_denik-120-3x2.png 1x, https://g.denik.cz/113/55/volebni-model-deniku-02072021_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/volby-ps-2021-preference/" title="Rubrika Volební preference" >
        
        Volební preference
    </a>

        </div>
        <a href="/volby-ps-2021-preference/volebni-model-deniku-02072021.html" tabindex="-1" title="číst článek: ANO zastavilo pád, na místo ČSSD se dere Přísaha, ukazuje volební model Deníku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">ANO zastavilo pád, na místo ČSSD se dere Přísaha, ukazuje volební model Deníku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/volby-ps-2021-preference/volebni-model-deniku-28062021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/81/volebni-model-deniku-28062021_denik-120-3x2.png" width="120" height="80" alt="Volební model Deníku k 28. 6. 2021." title="Volební model Deníku k 28. 6. 2021." loading="lazy" srcset="https://g.denik.cz/113/81/volebni-model-deniku-28062021_denik-120-3x2.png 1x, https://g.denik.cz/113/81/volebni-model-deniku-28062021_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/volby-ps-2021-preference/" title="Rubrika Volební preference" >
        
        Volební preference
    </a>

        </div>
        <a href="/volby-ps-2021-preference/volebni-model-deniku-28062021.html" tabindex="-1" title="číst článek: Volební model Deníku: Koalice Pirátů a STAN ztrácí, Spolu sílí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Volební model Deníku: Koalice Pirátů a STAN ztrácí, Spolu sílí</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/podivejte-se-vychod-slunce-u-silnicniho-lhotskeho-rybniku-20210813.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: Východ slunce u Silničního lhotského rybníku">
			        <h3 class="ugc-promo__article-title">PODÍVEJTE SE: Východ slunce u Silničního lhotského rybníku</h3>
			    </a>
				<a href="/ctenar-reporter/v-okoli-srni-muzete-narazit-na-vodni-zajimavosti-20210812.html" tabindex="-1" title="číst článek: FOTO: V okolí Srní můžete narazit na vodní zajímavosti">
			        <h3 class="ugc-promo__article-title">FOTO: V okolí Srní můžete narazit na vodní zajímavosti</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6308aa42f3927f43788d4029c7ca0c19.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7225be03816745ef2e284d7ac8b591c0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf2e86bd90923d5436937b93c4a48b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f52c05d116d7a3c6ca23592114170fa4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab001b3db6cc8d7c84237ae04d09a916.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Herečka Kate Beckinsale prodává svůj elegantní dům v Brentwoodu za 4 miliony dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Herečka Kate Beckinsale prodává svůj elegantní dům v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc392c5bd6afe0bc1af6db317f92da63.jpg" width="313" height="156" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Biokrb – nový symbol domova" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Biokrb – nový symbol domova</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/u-vakciny-janssen-se-objevily-nove-nezadouci-ucinky-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/acae0b74e45c7e2e44b6642b1b25e73f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/u-vakciny-janssen-se-objevily-nove-nezadouci-ucinky-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U vakcíny Janssen se objevily nové nežádoucí účinky. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U vakcíny Janssen se objevily nové nežádoucí účinky. PŘEHLED</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesti-odbornici-se-neshodnou-na-preockovani-klicem-budou-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96e3fb19e57551c4bf6b25825e296a09.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesti-odbornici-se-neshodnou-na-preockovani-klicem-budou-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Bude nutné přeočkování? Odborníci už ví, co zřejmě rozhodne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bude nutné přeočkování? Odborníci už ví, co zřejmě rozhodne</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kamu-kradez-fotek.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/18/kamu-04_denik-120-3x2.jpg" width="120" height="80" alt="Kamila Rundusová" title="Kamila Rundusová" loading="lazy" srcset="https://g.denik.cz/56/18/kamu-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/kamu-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kamu-kradez-fotek.html" tabindex="-1" title="číst článek: Kamu čelí kritice za krádež fotek, s jakou přišla obhajobou?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamu čelí kritice za krádež fotek, s jakou přišla obhajobou?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-aktualne-stav.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" loading="lazy" srcset="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-aktualne-stav.html" tabindex="-1" title="číst článek: Josef Laufer stále leží v nemocnici: Přichází díky tomu o miliony"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer stále leží v nemocnici: Přichází díky tomu o miliony</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/alice-bendova-svatba.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2.jpg" width="120" height="80" alt="Alice Bendová Michal Topol" title="Alice Bendová Michal Topol" loading="lazy" srcset="https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2.jpg 1x, https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/alice-bendova-svatba.html" tabindex="-1" title="číst článek: Alice Bendová se bude vdávat: Herečka odtajnila scénář veselky, uteče do lesa?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Alice Bendová se bude vdávat: Herečka odtajnila scénář veselky, uteče do lesa?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petr-vojnar-lucie-vondrackova-deti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková Petr Vojnar" title="Lucie Vondráčková Petr Vojnar" loading="lazy" srcset="https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petr-vojnar-lucie-vondrackova-deti.html" tabindex="-1" title="číst článek: Petr Vojnar o vztahu s Lucií Vondráčkovou: Dalším dětem se nebráníme"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petr Vojnar o vztahu s Lucií Vondráčkovou: Dalším dětem se nebráníme</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Těhotenský speciál
                    <div class="prometheus-date prometheus__date">28.04. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/3/8/8/9/5/2538895-500-810.jpg" width="180" alt="BILLA Travel - Dovolená nejen u moře" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel - Dovolená nejen u moře
                    <div class="prometheus-date prometheus__date">16.07. - 15.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/4/4/4/6/9/2544469-500-810.jpg" width="180" alt="PEPCO - Fantastické novinky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Fantastické novinky
                    <div class="prometheus-date prometheus__date">05.08. - 18.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/4/4/4/2/1/2544421-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">04.08. - 17.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-57913897-whwhe5.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-58417945-wwuphe.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-57914061-wusk8k.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 17 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58378603-w8yr5w.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58378595-wfbas6.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58417969-w9k21s.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z ostatních materiálů, 19 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z ostatních materiálů, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-58418001-w2vk16.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 15 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-delnik-58455791-wx7qt1.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník-dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	skladník-dělník, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-iX3-SUV-162374957394698.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	BMW X3 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-sDrive-20i-SUV-161045125913958.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW  první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW  první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-i-Touring-Kombi-162316637268753.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 318 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-M50d-AT-SUV-1622819024455250.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/335/335-XI-MANUAL-Kombi-16194583735581.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 335 koupeno v D" target="_blank" rel="noopener">
			          	BMW 335 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/420/420-d-1MAJITELW-Kabriolet-Roadster-1620234158641121.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 420 první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	BMW 420 první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-xDrive-20d-SUV-162091097587929.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-CI-M-PAKET-Sportovni-Kupe-16189939993055669.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 koupeno v D" target="_blank" rel="noopener">
			          	BMW 330 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-cvvt-cr-2-maj-serv-kniha-800015.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CVVT, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CVVT, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-85-kw-ambition-9610187.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-caliber/suv/nafta/dodge-caliber-2-0-crdi-klima-tempomat-7041309.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Caliber 2.0 CRDi, Klima, Tempomat" target="_blank" rel="noopener">
			          	Dodge Caliber 2.0 CRDi, Klima, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-125kw-dsg-elegance-24217190.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 125kW DSG Elegance" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDI 125kW DSG Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-style-26935693.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2.0 TDI Style" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 2.0 TDI Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-style-plus-full-led-800545.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI, Style Plus, Full LED" target="_blank" rel="noopener">
			          	Škoda Fabia 1.0 TSI, Style Plus, Full LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4tsi-dsg-vyhrev-seda-tazne-11790638.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.4TSi-DSG-VÝHŘEV SEDA.-TAŽNÉ-" target="_blank" rel="noopener">
			          	Škoda Yeti 1.4TSi-DSG-VÝHŘEV SEDA.-TAŽNÉ-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-80kw-vyhr-sedacky-18071600.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.5 DCi 80KW vyhř.sedačky" target="_blank" rel="noopener">
			          	Dacia Duster 1.5 DCi 80KW vyhř.sedačky
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-plana-hrbitovni-4052806#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Hřbitovní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Planá, Hřbitovní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bor-primdska-457-4052731#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor, Přimdská 457/ Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Bor, Přimdská 457/ Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tachov-skolni-4051036#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Školní Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Tachov, Školní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bor-4050745#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor Prodej domu" target="_blank" rel="noopener">
			          	Bor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-halze-zdarska-4050421#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Halže, Žďárská Prodej domu" target="_blank" rel="noopener">
			          	Halže, Žďárská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-tachov-korandova-4050418#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Korandova Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Tachov, Korandova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kocov-4050266#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kočov Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Kočov Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lestkov-4050160#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lestkov Prodej domu" target="_blank" rel="noopener">
			          	Lestkov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001628777886/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>