
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu - Tachovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu',
		'tag': ['elektřina', 'energie', 'Poslanecká sněmovna ČR', 'topení', 'Jozef Síkela', 'Starostové a nezávislí', 'Lukáš Kovanda', 'Ministerstvo průmyslu', 'Moravský peněžní ústav', 'Hnutí DUHA'],
		'author': 'Jiří Janda',
		'publishedDateTime': '2022-07-14T17:15:00+02:00',
		'modifiedDateTime': '2022-07-14T17:15:00+02:00',
		'articleID': 4155529267,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '4155529267-9475-53',
		'image': 'https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://tachovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658236278',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https://tachovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://tachovsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu",
                "item": "https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658234943.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207201200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Státní pomoc pro domácnosti zasažené růstem cen energií dostává přesnější obrysy. Takzvaný úsporný tarif ve čtvrtek schválila Poslanecká sněmovna. Úleva…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="energie, úsporný tarif, elektřina, plyn, inflace">
    <meta name="author"
                                      content="Jiří Janda">

	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html">
	<meta property="og:title" content="Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu">
	<meta property="og:description" content="Státní pomoc pro domácnosti zasažené růstem cen energií dostává přesnější obrysy. Takzvaný úsporný tarif ve čtvrtek schválila Poslanecká sněmovna. Úleva na fakturách za energii nebude navázána jen na jejich spotřebu. Záležet bude na tom, v jakém tarifu která domácnost elektřinu odebírá. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu">
	<meta property="twitter:description" content="Státní pomoc pro domácnosti zasažené růstem cen energií dostává přesnější obrysy. Takzvaný úsporný tarif ve čtvrtek schválila Poslanecká sněmovna. Úleva na fakturách za energii nebude navázána jen na jejich spotřebu. Záležet bude na tom, v jakém tarifu která domácnost elektřinu odebírá. ">
	<meta name="twitter:description" content="Státní pomoc pro domácnosti zasažené růstem cen energií dostává přesnější obrysy. Takzvaný úsporný tarif ve čtvrtek schválila Poslanecká sněmovna. Úleva na fakturách za energii nebude navázána jen na jejich spotřebu. Záležet bude na tom, v jakém tarifu která domácnost elektřinu odebírá. ">
	<meta property="og:image" content="https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Cena elektřiny se bude odvíjet podle distribuční sazby v daném odběrném místě, u plynu podle odebíraného množství">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2022-07-14T17:15:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-14T17:15:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fstatni-prispevek-na-elektrinu-a-plyn.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fstatni-prispevek-na-elektrinu-a-plyn.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://tachovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://tachovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://tachovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://tachovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://tachovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://tachovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://tachovsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html'})"
></button>
        <form action="/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    14.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Janda" title="Jiří Janda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jiri-janda-3233.html">
                                <span class="article-info__author-name">
                                    Jiří
                                    Janda
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jiri-janda-3233.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fstatni-prispevek-na-elektrinu-a-plyn.html&subject=Sn%C4%9Bmovna%20schv%C3%A1lila%20%C3%BAsporn%C3%BD%20tarif%3A%20Dom%C3%A1cnostem%20m%C3%A1%20sn%C3%AD%C5%BEit%20%C3%BA%C4%8Dty%20za%20plyn%20a%20elekt%C5%99inu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Státní pomoc pro domácnosti zasažené růstem cen energií dostává přesnější obrysy. Takzvaný úsporný tarif ve čtvrtek schválila Poslanecká sněmovna. Úleva na fakturách za energii nebude navázána jen na jejich spotřebu. Záležet bude na tom, v jakém tarifu která domácnost elektřinu odebírá. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=elektrina-energine-zastrcka-ilu-pce&amp;s=45&amp;back=4155529267-9475-53&amp;photo=1">
        <img src="https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg" width="630" height="354" alt="Cena elektřiny se bude odvíjet podle distribuční sazby v daném odběrném místě, u plynu podle odebíraného množství" title="Cena elektřiny se bude odvíjet podle distribuční sazby v daném odběrném místě, u plynu podle odebíraného množství" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9.jpg 1x, https://g.denik.cz/45/ac/elektrina-energine-zastrcka-ilu-pce_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Cena elektřiny se bude odvíjet podle distribuční sazby v daném odběrném místě, u plynu podle odebíraného množství
	<span class="description-autor">
		 | 
		Foto: DENÍK/Vít Šimánek
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>„Máme konkrétní představu o tom, jaký příspěvek na každý konkrétní tarif bude přidělen,“ řekl ve čtvrtek ministr průmyslu a obchodu Jozef Síkela (STAN).</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Pomoc bude podle něj stanovena ve formě pevné konkrétní částky. „Právě ta fixní částka bez ohledu na to, kolik v rámci toho tarifu daná domácnost spotřebuje, bude motivovat k tomu, aby pokryla co největší část té konečné faktury,“ prohlásil Síkela.  </p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html' })">
            <img src="https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2.jpg" width="150" height="100" alt="Češi začali šetřit. Přestávají chodit do restaurací, raději si kupují jídlo v obchodu. Ilustrační foto." title="Češi začali šetřit. Přestávají chodit do restaurací, raději si kupují jídlo v obchodu. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Menu za dvě stovky? Češi dali restauracím sbohem, našli si způsoby, jak ušetřit</div>
        </a>

<p>O kolik peněz půjde, se odběratelé ale dozvědí až poté, co částku schválí vláda. Má to být ještě před začátkem topné sezony, nejdříve však na přelomu července a srpna. Maximální příspěvek na jednu domácnost bude podle ministra činit až 16 tisíc korun. Nárok na úlevu nebudou mít jen tam, kde využívají víkendového tarifu, třeba na chatách a chalupách. Týkat se nebude ani nabíjení elektromobilů.</p>
<p>U plynu – na rozdíl od elektřiny – ale tarify nejsou. U plynu se tedy konkrétní výše státní dotace bude muset odvíjet od spotřeby. Ta je možná ve třech kategoriích – buď pouze na vaření, nebo na ohřev vody. Ještě vyšší je potom plynové vytápění. I tuto hranici  - kdo bude mít nárok a na kolik - stanoví vláda až ve zmiňované doprovodné vyhlášce k zákonu.</p>
<h2 class="pseudo-h3">Kosmetická změna</h2>
<p>Lidé by podle odborníků neměli mít ohledně státní pomoci žádná přílišná očekávání. Náklady na vytápění totiž mohou v zimě vzrůst ještě více. Slibovaná částka od státu má být přitom pouze jednorázová za celou sezonu. Nebude se nijak vyplácet, lidé ji zaregistrují jen jako nižší částku uvedenou na faktuře za vyúčtování spotřeby. Ta se přitom oproti předchozím rokům může výrazně zvýšit. „U topení elektřinou, kde byli lidé zvyklí platit kolem 30 tisíc korun, může být aktuální fakturace klidně až trojnásobná,“ uvedl analytik Ušetřeno.cz Jan Béreš. „I kdyby vám tedy dali těch 16 tisíc korun, tak to vaši situaci stejně moc neřeší,“ konstatoval.</p>


        <a class="inserted-article" href="https://www.denik.cz/cesi-v-cislech/potraviny-zdrazily-o-petinu-inflace-cesko-20220714.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cesi-v-cislech/potraviny-zdrazily-o-petinu-inflace-cesko-20220714.html' })">
            <img src="https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2.jpg" width="150" height="100" alt="Dražší je letos například maso. Za celé kuře si zákazníci připlatí 41 procent, kuřecí prsní řízky jsou dražší o 38 procent a stehna o 32 procent. Hovězí přední s kostí zdražilo o 32 procent a vepřový bůček o 30 procent." title="Dražší je letos například maso. Za celé kuře si zákazníci připlatí 41 procent, kuřecí prsní řízky jsou dražší o 38 procent a stehna o 32 procent. Hovězí přední s kostí zdražilo o 32 procent a vepřový bůček o 30 procent." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Inflace vysává Čechům peněženky. Potraviny za jeden rok zdražily téměř o pětinu</div>
        </a>

<p>S největší úlevou přitom podle něj mohou počítat jen majitelé velkých rodinných domů. Obyvatelům bytů na sídlištích takto může konečná faktura klesnout třeba jen o 2,5 tisíce korun. „Zatím ale ještě žádná finální podoba této pomoci není známá, pouze se zvažují nějaké varianty,“ připomněl Béreš. „Lidé by se proto neměli těšit na to, co dostanou od státu, ale spíš to řešit po vlastní ose,“ konstatoval.</p>
<p>Zejména u smluv na energie je podle Béreše nejvyšší čas, vyjednat si novou na příští období. „Většina dodavatelů avizuje zdražování buď od podzimu, nebo už i teď během léta,“ vysvětlil analytik. Zatím podle něj přitom lidé mají stále šanci získat relativně slušné ceny s fixací třeba na dva roky.</p>
<p>Dopad úsporného tarifu zřejmě nebude významný ani podle experta Hnutí Duha Karla Polaneckého. Zejména jej nepovažuje za dostatečné řešení pro nejzranitelnější domácnosti, kterým hrozí kvůli vysokým cenám energií existenční potíže. „Kompenzovat náklady na drahé energie nepůjde do nekonečna,“ uvedl Polanecký. „Vláda by měla i nízkopříjmovým rodinám dát možnost vymanit se z drahé fosilní závislosti pomocí zateplování domů a instalace solárních panelů na střechy,“ dodal.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/vyssi-ceny-energii.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/vyssi-ceny-energii.html' })">
            <img src="https://g.denik.cz/1/18/plyn-energie-elektrina-zdrazovani-ekonomika-rusko-profimedia-0638507716_denik-150-3x2.jpg" width="150" height="100" alt="Čechy i v srpnu a září čeká další zvyšování cen za energie. O září je navýší také společnost E.ON." title="Čechy i v srpnu a září čeká další zvyšování cen za energie. O září je navýší také společnost E.ON." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/18/plyn-energie-elektrina-zdrazovani-ekonomika-rusko-profimedia-0638507716_denik-150-3x2.jpg 1x, https://g.denik.cz/1/18/plyn-energie-elektrina-zdrazovani-ekonomika-rusko-profimedia-0638507716_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Za plyn o půlku víc. E.ON od září zvedne ceny energií, jinde zdraží už podruhé</div>
        </a>

<p>Hlavně na chudé by měla vláda při konstrukci úsporného tarifu myslet také podle hlavního ekonoma Trinity Bank Lukáše Kovandy. Tím, že jde o plošné opatření, uleví totiž všem. „Tedy i bohatým domácnostem, které to nepotřebují,“ podotkl Kovanda. „Pokud by byl zacílený, mohly by se jeho celkové náklady, vyčíslované ministerstvem průmyslu na necelých 31 miliard korun, použít na výraznější pomoc například dvaceti procentům těch opravdu nejpotřebnějších domácností,“ dodal.</p>
<h2>Přehledně: Nejčastější distribuční sazby elektřiny</h2>
<ul>
<li>D01 Malá spotřeba - chaty, garáže, domácnosti s nízkou spotřebou</li>
<li>D02 Běžná spotřeba - domácnost s běžnými spotřebiči</li>
<li>D25 Bojler - domácnosti používající elektřinu k ohřevu vody</li>
<li>D26 Akumulační topení</li>
<li>D27 Nabíjení elektromobilů</li>
<li>D35, D45, D56, D57 Různé způsoby vytápění za využití elektřiny</li>
<li>D61 Víkendový tarif</li>
</ul>
<p class="rastr-sedy-l"><strong>Nejdůležitější otázky a odpovědi ke státnímu tarifu</strong><br><br><strong>Koho se sleva týká?</strong><br>Všech domácností využívajících plyn či elektřinu. Kde využívají oba tyto zdroje, získají příspěvek na oba. Limitem je ale 16 tisíc korun na domácnost a rok.<br><br><strong>Jak se bude sleva poskytovat?</strong><br>Obchodníkovi s energiemi ji přímo z ročního vyúčtování zaplatí stát. Domácnosti ji tedy nedostanou v hotovosti, jen budou o tuto částku platit méně ve faktuře.<br><br><strong>Bude se o slevu muset žádat?</strong><br>Ne, nikdo nebude muset o nic žádat ani nikam chodit. Stát slevu přes Operátora trhu s elektřinou (OTE) a přes obchodníky na odběratele převede automaticky. Lidé ji rovnou uvidí na svém účtu za energie.<br><br><strong>Jaká bude výše slevy?</strong><br>U elektřiny se bude odvíjet podle distribuční sazby v daném odběrném místě, a pro plyn podle odebíraného množství. Konkrétní výši určí vláda ve svém nařízení.<br><br><strong>Kdo naopak slevu nedostane?</strong><br>Tarif se nebude vztahovat na firmy, dobíjení elektromobilů a na chaty a chalupy využívající takzvaný víkendový tarif.<br><br>Zdroj: Ministerstvo průmyslu a obchodu ČR</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">14.7.2022</span>
    
    <a href="/diskuse/nova/statni-prispevek-na-elektrinu-a-plyn.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fstatni-prispevek-na-elektrinu-a-plyn.html&subject=Sn%C4%9Bmovna%20schv%C3%A1lila%20%C3%BAsporn%C3%BD%20tarif%3A%20Dom%C3%A1cnostem%20m%C3%A1%20sn%C3%AD%C5%BEit%20%C3%BA%C4%8Dty%20za%20plyn%20a%20elekt%C5%99inu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Sněmovna schválila úsporný tarif: Domácnostem má snížit účty za plyn a elektřinu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: elektřina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/elektrina-5556.html">elektřina, </a>
                <a class="article-tags__item" title="Štítek: energie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/energie-5107.html">energie, </a>
                <a class="article-tags__item" title="Štítek: Poslanecká sněmovna ČR" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a>
                <a class="article-tags__item" title="Štítek: topení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/topeni-98040.html">topení, </a>
                <a class="article-tags__item" title="Štítek: Jozef Síkela" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jozef-sikela-101654.html">Jozef Síkela, </a>
                <a class="article-tags__item" title="Štítek: Starostové a nezávislí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí, </a>
                <a class="article-tags__item" title="Štítek: Lukáš Kovanda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lukas-kovanda-5152.html">Lukáš Kovanda, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo průmyslu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-prumyslu-1900.html">Ministerstvo průmyslu, </a>
                <a class="article-tags__item" title="Štítek: Moravský peněžní ústav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moravsky-penezni-ustav-21730.html">Moravský peněžní ústav, </a>
                <a class="article-tags__item" title="Štítek: Hnutí DUHA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hnuti-duha-8303.html">Hnutí DUHA</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html', 'eventValue': 1})">Menu za dvě stovky? Češi dali restauracím sbohem, našli si způsoby, jak ušetřit</a>
                <a class="related-articles__item" href="https://www.denik.cz/cesi-v-cislech/potraviny-zdrazily-o-petinu-inflace-cesko-20220714.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/cesi-v-cislech/potraviny-zdrazily-o-petinu-inflace-cesko-20220714.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html', 'eventValue': 2})">Inflace vysává Čechům peněženky. Potraviny za jeden rok zdražily téměř o pětinu</a>
                <a class="related-articles__item" href="https://www.denik.cz/ekonomika/vyssi-ceny-energii.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ekonomika/vyssi-ceny-energii.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html', 'eventValue': 3})">Za plyn o půlku víc. E.ON od září zvedne ceny energií, jinde zdraží už podruhé</a>
    </section>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1035382506,2830404228,2133761273,2649941032,297679558,3657300078,2777258710,970944392,3614276300"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1035382506,2830404228,2133761273,2649941032,297679558,3657300078,2777258710,970944392,3614276300"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/z-regionu/restaurace-na-svatoboru-je-opet-v-provozu-na-rozhlednu-jdete-pres-turniket-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Restaurace na Svatoboru je opět v provozu, na rozhlednu jdete přes turniket" tabindex="-1" >
        <img src="https://g.denik.cz/21/0e/restaurace-na-svatoboru-je-opet-v-provozu-na-rozhlednu-jdete-pres-turniket-11_denik-210-3x2.jpg" width="210" height="140" alt="Rozhledna, chata a restaurace Svatobor u Sušice." title="Rozhledna, chata a restaurace Svatobor u Sušice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/0e/restaurace-na-svatoboru-je-opet-v-provozu-na-rozhlednu-jdete-pres-turniket-11_denik-210-3x2.jpg 1x, https://g.denik.cz/21/0e/restaurace-na-svatoboru-je-opet-v-provozu-na-rozhlednu-jdete-pres-turniket-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/rozhledna-chata-a-restaurace-svatobor-u-susice.html?photo=1&amp;back=1035382506-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/restaurace-na-svatoboru-je-opet-v-provozu-na-rozhlednu-jdete-pres-turniket-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Restaurace na Svatoboru je opět v provozu, na rozhlednu jdete přes turniket</h3>
            Restaurace a rozhledna v Sušici na Svatoboru je opět v provozu. Poté, co město vypovědělo nájemní…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/z-regionu/jitka-cervenkova-vyrabi-sirupy-dzemy-i-cibuladu-jeji-znacka-ziskava-na-oblibe-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Jitka Červenková vyrábí sirupy, džemy i cibuládu, Její značka získává na oblibě" tabindex="-1" >
        <img src="https://g.denik.cz/49/76/jitka-cervenkova-vyrabi-sirupy-dzemy-i-cibuladu-03_denik-210-3x2.jpg" width="210" height="140" alt="Obyvatelka Dýšiny Jitka Červenková se loni dala na podnikatelskou dráhu" title="Obyvatelka Dýšiny Jitka Červenková se loni dala na podnikatelskou dráhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/76/jitka-cervenkova-vyrabi-sirupy-dzemy-i-cibuladu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/49/76/jitka-cervenkova-vyrabi-sirupy-dzemy-i-cibuladu-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/jitka-cervenkova-dysina.html?photo=1&amp;back=2830404228-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/jitka-cervenkova-vyrabi-sirupy-dzemy-i-cibuladu-jeji-znacka-ziskava-na-oblibe-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jitka Červenková vyrábí sirupy, džemy i cibuládu, Její značka získává na oblibě</h3>
            Opustit jistotu stálého zaměstnání a vrhnout se do křehkého podnikání. Dilema, které musela loni…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal_region/chory-mel-na-noze-pojistku-doma-to-bude-peklo-slibuje-pred-odvetou-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Chorý měl na noze pojistku. Doma to bude peklo, slibuje před odvetou" tabindex="-1" >
        <img src="https://g.denik.cz/46/11/viktoria-helsinky-01ysdfghgfdfghgfdfghjhgfdfghjhgfd-20_denik-210-3x2.jpg" width="210" height="140" alt="Čeští šampioni vstoupili do 2. předkola Ligy mistrů vítězství 2:1 na umělé trávě HJK Helsinky." title="Čeští šampioni vstoupili do 2. předkola Ligy mistrů vítězství 2:1 na umělé trávě HJK Helsinky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/11/viktoria-helsinky-01ysdfghgfdfghgfdfghjhgfdfghjhgfd-20_denik-210-3x2.jpg 1x, https://g.denik.cz/46/11/viktoria-helsinky-01ysdfghgfdfghgfdfghjhgfdfghjhgfd-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/cesti-sampioni-vstoupili-do-2-predkola-ligy-mistru-vitezstvi-2-1-na-umele-trave-hjk-hhgfghgf.html?photo=1&amp;back=2133761273-2381-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/chory-mel-na-noze-pojistku-doma-to-bude-peklo-slibuje-pred-odvetou-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chorý měl na noze pojistku. Doma to bude peklo, slibuje před odvetou</h3>
            Vytáhlý útočník plzeňské Viktorie byl ve středečním zápase 2. předkola Ligy mistrů na umělé trávě…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku" tabindex="-1" >
        <img src="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku</h3>
            Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/zpravy_region/kviz-poznejte-obec-kterou-zachytil-hledacek-redakcniho-fotoaparatu-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: KVÍZ: Poznejte obec, kterou zachytil hledáček redakčního fotoaparátu" tabindex="-1" >
        <img src="https://g.denik.cz/46/00/fotokviz-fotohadanka-190722-04_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte obec na snímcích?" title="Poznáte obec na snímcích?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/00/fotokviz-fotohadanka-190722-04_denik-210-3x2.jpg 1x, https://g.denik.cz/46/00/fotokviz-fotohadanka-190722-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotokviz-poznate-obec-na-snimcich.html?photo=1&amp;back=297679558-2379-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 53
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/kviz-poznejte-obec-kterou-zachytil-hledacek-redakcniho-fotoaparatu-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Poznejte obec, kterou zachytil hledáček redakčního fotoaparátu</h3>
            Znáte své okolí? Většina jistě odpoví, že samozřejmě ano. Ale poznáte i menší obce našeho regionu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/exkluzivne-skakala-hrala-si-a-dovadela-takhle-skotacila-liscata-v-poli-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: EXKLUZIVNĚ: Skákala, hrála si a dováděla. Takhle skotačila liščata v poli" tabindex="-1" >
        <img src="https://g.denik.cz/18/64/as-liskynapoli202211_denik-210-3x2.jpg" width="210" height="140" alt="Mláďata lišky obecné se proháněla po poli na Ašsku." title="Mláďata lišky obecné se proháněla po poli na Ašsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/18/64/as-liskynapoli202211_denik-210-3x2.jpg 1x, https://g.denik.cz/18/64/as-liskynapoli202211_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/exkluzivne-skakala-hrala-si-a-dovadela-takhle-skotacila-liscata-v-poli.html?photo=1&amp;back=3657300078-11615-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/exkluzivne-skakala-hrala-si-a-dovadela-takhle-skotacila-liscata-v-poli-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">EXKLUZIVNĚ: Skákala, hrála si a dováděla. Takhle skotačila liščata v poli</h3>
            Mláďata lišky obecné dováděla na poli na Ašsku. Zachytil je místní fotograf. 
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ženy mají mít právo na interrupci" tabindex="-1" >
        <img src="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png" width="210" height="140" alt="Klára Hlavačková" title="Klára Hlavačková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png 1x, https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ženy mají mít právo na interrupci</h3>
            Kriminalizace interrupcí má za následek zhoršení podmínek, ve kterých jsou vykonávány.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/u-kozojed-hori-dva-stohy-slamy-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: U Kozojed hořely stohy slámy, u Nedražic obilný lán, na Domažlicku les" tabindex="-1" >
        <img src="https://g.denik.cz/46/ea/pozar-lesa-na-03_denik-210-3x2.jpg" width="210" height="140" alt="Požár lesa na Domažlicku." title="Požár lesa na Domažlicku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/ea/pozar-lesa-na-03_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ea/pozar-lesa-na-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/pozary-u-kozojed-a-nedrazic.html?photo=1&amp;back=970944392-8116-53" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/u-kozojed-hori-dva-stohy-slamy-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">U Kozojed hořely stohy slámy, u Nedražic obilný lán, na Domažlicku les</h3>
            Hasiči zdolávali požár dvou stohů u zemědělského objektu v Kozojedech. Byl vyhlášen již druhý…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal_region/bilek-tezka-proverka-na-uvod-jsem-rad-ze-jsme-zapas-zvladli-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Bílek: Těžká prověrka na úvod. Jsem rád, že jsme zápas zvládli" tabindex="-1" >
        <img src="https://g.denik.cz/46/80/bilek-tezka-proverka-na-uvod-jsem-rad-ze-jsme-zapas-zvladli_denik-210-3x2.jpg" width="210" height="140" alt="Bílek: Těžká prověrka na úvod. Jsem rád, že jsme zápas zvládli" title="Bílek: Těžká prověrka na úvod. Jsem rád, že jsme zápas zvládli" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/80/bilek-tezka-proverka-na-uvod-jsem-rad-ze-jsme-zapas-zvladli_denik-210-3x2.jpg 1x, https://g.denik.cz/46/80/bilek-tezka-proverka-na-uvod-jsem-rad-ze-jsme-zapas-zvladli_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/bilek-tezka-proverka-na-uvod-jsem-rad-ze-jsme-zapas-zvladli-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bílek: Těžká prověrka na úvod. Jsem rád, že jsme zápas zvládli</h3>
            Plzeňský kouč Michal Bílek byl po úvodním utkání 2. předkola Ligy mistrů, v němž fotbalisté…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/fake-news-ukrajinci-falesna-zprava-edita-fefe-britanie-ruska-propaganda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/77/chuligani02_denik-120-3x2.jpg" width="120" height="80" alt="Video divoké pouliční bitky nebylo natočeno v Londýně, ale v irském městě Galway, po pachatelích výtržností pátrá irská policie" title="Video divoké pouliční bitky nebylo natočeno v Londýně, ale v irském městě Galway, po pachatelích výtržností pátrá irská policie" loading="lazy" srcset="https://g.denik.cz/1/77/chuligani02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/77/chuligani02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/fake-news-ukrajinci-falesna-zprava-edita-fefe-britanie-ruska-propaganda.html" tabindex="-1" title="číst článek: Video s rvačkou na ulici neukazuje opilé Ukrajince v Londýně. Jde o další lež" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Video s rvačkou na ulici neukazuje opilé Ukrajince v Londýně. Jde o další lež
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" tabindex="-1" title="číst článek: Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-21-cervenec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-120-3x2.jpg" width="120" height="80" alt="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." title="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." loading="lazy" srcset="https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-120-3x2.jpg 1x, https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-21-cervenec.html" tabindex="-1" title="číst článek: Povodeň 1997 den po dni: Bylo 21. července a Otrokovice zažily další evakuaci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Povodeň 1997 den po dni: Bylo 21. července a Otrokovice zažily další evakuaci
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/exkluzivne-skakala-hrala-si-a-dovadela-takhle-skotacila-liscata-v-poli-20220721.html" tabindex="-1" title="číst článek: EXKLUZIVNĚ: Skákala, hrála si a dováděla. Takhle skotačila liščata v poli" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">EXKLUZIVNĚ: Skákala, hrála si a dováděla. Takhle skotačila liščata v poli</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-ocelova-rozhledna-patri-k-nejzajimavejsim-objektum-v-kraji-20220720.html" tabindex="-1" title="číst článek: OBRAZEM: Ocelová rozhledna patří k nejzajímavějším objektům v kraji" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Ocelová rozhledna patří k nejzajímavějším objektům v kraji</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7306427c7f520b1cafc08b46b87735a5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jiří Langmajer: Znovu jsem objevil sport" target="_blank" rel="noopener">
                Jiří Langmajer: Znovu jsem objevil sport
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vztek-a-jak-ho-zkrotit-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2f23979a96bf33d68b3aa73e1256acf4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vztek-a-jak-ho-zkrotit-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vztek a jak ho zkrotit" target="_blank" rel="noopener">
                Vztek a jak ho zkrotit
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-spravne-cistit-bryle-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a227961752f6a9cd453dca2aa2676ae6.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-spravne-cistit-bryle-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vyčistěte si brýle správně" target="_blank" rel="noopener">
                Vyčistěte si brýle správně
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-zastrihnout-rybiz-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d6a1518052388609d771997501f2fa45.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-zastrihnout-rybiz-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zastřihnout rybíz" target="_blank" rel="noopener">
                Jak zastřihnout rybíz
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467377-objevil-se-necekany-priznak-covidu-predstavuje-velke-nebezpeci-varuji-experti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/beb23731eb85265546879b8409228b43.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467377-objevil-se-necekany-priznak-covidu-predstavuje-velke-nebezpeci-varuji-experti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vědci objevili nečekaný příznak covidu. Varují před velkým nebezpečím" target="_blank" rel="noopener">
                Vědci objevili nečekaný příznak covidu. Varují před velkým…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467369-ponizeni-pro-putinovu-armadu-sestrelili-vlastni-stihacku-za-temer-miliardu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d5147fa8832fc97aa1e9739b04bb0760.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467369-ponizeni-pro-putinovu-armadu-sestrelili-vlastni-stihacku-za-temer-miliardu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ponížení pro Putinovu armádu. Sestřelila vlastní stíhačku za stamiliony korun" target="_blank" rel="noopener">
                Ponížení pro Putinovu armádu. Sestřelila vlastní stíhačku…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/tereza-hluskova-kniha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/tereza-hluskova-kniha.html" tabindex="-1" title="číst článek: Kdo se přiživoval a kdo pomohl? Hlůšková chce sepsat svoje zážitky z vězení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Kdo se přiživoval a kdo pomohl? Hlůšková chce sepsat svoje zážitky z vězení
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ivana-jiresova-ondrej-hoppner-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Jirešová" title="Ivana Jirešová" loading="lazy" srcset="https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ivana-jiresova-ondrej-hoppner-2022.html" tabindex="-1" title="číst článek: Tragédie Ivany Jirešové: Exmanžel jí ukradl dceru, před smrtí prosil o odpuštění" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Tragédie Ivany Jirešové: Exmanžel jí ukradl dceru, před smrtí prosil o odpuštění
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-a-jaromir-soukup-instagram-dcera-mia.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2.jpg 1x, https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-a-jaromir-soukup-instagram-dcera-mia.html" tabindex="-1" title="číst článek: Agáta Hanychová je ze Soukupa naměkko: Slova o stabilní rodině i druhé šanci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová je ze Soukupa naměkko: Slova o stabilní rodině i druhé šanci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/daniela-sinkorova-divadlo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Šinkorová" title="Daniela Šinkorová" loading="lazy" srcset="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/daniela-sinkorova-divadlo.html" tabindex="-1" title="číst článek: Má to v popisu práce! Daniela Šinkorová polonahá laškuje s Martinem Zounarem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Má to v popisu práce! Daniela Šinkorová polonahá laškuje s Martinem Zounarem
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 20.07.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/5/6/3/4/3315634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/9/4/9/9/3279499-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 27.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/7/7/5/3297775-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/distributor-ka-reklamnich-63505286-w9tebk.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Distributor/ka reklamních letáků - OZP, 4 050 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Distributor/ka reklamních letáků - OZP, 4 050 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-vyrobe-63676485-wgt7nk.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník ve výrobě, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník ve výrobě, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-ve-64508749-w2s933.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník ve stavebnictví, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný pracovník ve stavebnictví, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-63963537-wzetbm.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha čerpací stanice, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-ka-63680557-wzr9z7.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrikář/ka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-na-2-stupni-63495226-wnn4bk.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka na 2. stupni základní školy, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka na 2. stupni základní školy, 32 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/personalni-a-mzdovy-va-63773489-wtuf3c.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Personální a mzdový/vá účetní, 19 730 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Personální a mzdový/vá účetní, 19 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-osobnich-a-malych-63187585-wk5e8u.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů zdravotnické dopravní služby), 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů zdravotnické dopravní služby), 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-7MI-MPV-1651064647757160.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Galaxy první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0i-107kw-Sedan-Limuzina-164138953858434.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-85-kw-Hatchback-155006330568545.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-0-TDCi-96-Kombi-165780373928215.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Custom první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-3-i-Ghia-Sedan-Limuzina-1655214323436218.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-AU-Hatchback-1655904586240821.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3-Champio-Hatchback-16516719195795.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-5-TDCi-88-MPV-1642744963377108.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-Max koupeno v B, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-primda-4123858#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přimda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přimda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straz-4123844#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stráž Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tachov-jana-ziky-1742-4123830#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Jana Ziky 1742/ Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Jana Ziky 1742/ Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chodsky-ujezd-4123828#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodský Újezd Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chodský Újezd Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-stribro-gagarinova-941-4123827#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stříbro, Gagarinova 941/ Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stříbro, Gagarinova 941/ Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-panenska-398-4123815#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Panenská 398/ Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Panenská 398/ Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tachov-zarecna-1520-4123809#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Zárečná 1520/ Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Zárečná 1520/ Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tachov-zarecna-1523-4123796#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Zárečná 1523/ Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Zárečná 1523/ Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://tachovsky.denik.cz/zpravy-z-ceska/statni-prispevek-na-elektrinu-a-plyn.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658236278/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658236278/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
