
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu",
		'tag': ["koalice", "Česká pirátská strana", "ANO 2011", "Starostové a nezávislí", "průzkum", "ČSSD", "Česká televize", "KANTAR CZ s.r.o.", "ODS", "TOP 09"],
		'author': ' ČTK',
		'publishedDateTime': "2021-04-11T15:33:00+02:00",
    	'modifiedDateTime': "2021-04-11T16:54:00+02:00",
		'articleID': 2848563983,
		'articleType': 'text',
		'back': "2848563983-9475-53",
		'image': 'https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/tachovsky.denik.cz\/galerie\/volby-ilustracni-galerie.html?photo=1&back=2848563983-9475-53",
			'images': [
					{
						'url': 'https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/24/11/ilustracky-volby-web-9_denik-150-3x2.jpg',
						'description': "Volby - ilustrační foto. ",
						'source': "Deník\/Jiří Kalát"
					},
					{
						'url': 'https://g.denik.cz/37/54/1-nachod-komunalni-volby-ilustr-10102014_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační snímek.",
						'source': "DENÍK\/ Michal Fanta"
					},
					{
						'url': 'https://g.denik.cz/60/df/volby-predmosti-20156_denik-150-3x2.jpg',
						'description': "Volby zastupitelů místních částí Přerova. Ilustrační foto",
						'source': "Deník\/ Iva Najďonovová"
					},
					{
						'url': 'https://g.denik.cz/17/f5/volby-hlasovaci-listky-urna-volici-hlasovani071016-hk_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační fotografie.",
						'source': "archiv Deníku"
					},
					{
						'url': 'https://g.denik.cz/58/aa/volby-2017-5456465_denik-150-3x2.jpg',
						'description': "Volby v Šumperku. Ilustrační foto.",
						'source': "Deník \/ Krňávek Petr"
					},
					{
						'url': 'https://g.denik.cz/28/08/volby-pisek-pi1801-17_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační.",
						'source': "Deník\/Lucie Kotrbová"
					},
					{
						'url': 'https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-150-3x2.jpg',
						'description': "Volby, ilustrační foto.",
						'source': "Deník \/ Pech Karel"
					},
					{
						'url': 'https://g.denik.cz/37/ad/2-nachod-komunalni-volby-ilustr-10102014_denik-150-3x2.jpg',
						'description': "Volby. Ilustrační snímek.",
						'source': "DENÍK\/ Michal Fanta"
					}
			],
			'count': 11,
			'count-page': 13,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Tachovský deník", 'link':"tachovsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/tachovsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu", 'link':"https:\/\/tachovsky.denik.cz\/zpravy-z-ceska\/volby-pruzkum-babis-pirati-20210411.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/tachovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https:\/\/tachovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/tachovsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu",
                "item": "https:\/\/tachovsky.denik.cz\/zpravy-z-ceska\/volby-pruzkum-babis-pirati-20210411.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu - Tachovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Volby do Sněmovny by vyhrála koalice Pirátů a STAN se 30 procenty, druhé by skončilo hnutí ANO s podporou 23,5 procenta. Vyplývá to z březnového průzkumu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618572163/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html">
	<meta property="og:title" content="Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu">
	<meta property="og:description" content="Volby do Sněmovny by vyhrála koalice Pirátů a STAN se 30 procenty, druhé by skončilo hnutí ANO s podporou 23,5 procenta. Vyplývá to z březnového průzkumu agentury Kantar CZ pro Českou televizi. Koalice oproti předchozímu průzkumu ztratila čtyři procentní body, naopak ANO 1,5 procentního bodu získalo. Stejné zlepšení si připsala koalice Spolu tvořená ODS, lidovci a TOP 09, obdržela by 19 procent.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu">
	<meta name="twitter:description" content="Volby do Sněmovny by vyhrála koalice Pirátů a STAN se 30 procenty, druhé by skončilo hnutí ANO s podporou 23,5 procenta. Vyplývá to z březnového průzkumu agentury Kantar CZ pro Českou televizi. Koalice oproti předchozímu průzkumu ztratila čtyři procentní body, naopak ANO 1,5 procentního bodu získalo. Stejné zlepšení si připsala koalice Spolu tvořená ODS, lidovci a TOP 09, obdržela by 19 procent.">
	<meta property="og:image" content="https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Volební model Kantar - březen 2021">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2021-04-11T15:33:00+02:00">
    <meta property="article:modified_time" content="2021-04-11T16:54:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618570373.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1618412087.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fvolby-pruzkum-babis-pirati-20210411.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fvolby-pruzkum-babis-pirati-20210411.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fvolby-pruzkum-babis-pirati-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion tachovsky_denik">

            <li>

                <a href="https://tachovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://tachovsky.denik.cz/uzitecne-informace/koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Tachovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-tachovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Náskok koalice Pirátů a STAN se ztenčil. ČSSD by zůstala mimo sněmovnu</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">11.4.2021</div>
                <div class="article-info__item">aktualizováno 11.4.2021</div>
                <div class="article-info__item">
                    
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg" width="30" height="30" alt="ČTK" title="ČTK" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-30-1x1&#64;2x.jpg 2x">
                    
                         ČTK
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html&text=N%C3%A1skok%20koalice%20Pir%C3%A1t%C5%AF%20a%20STAN%20se%20zten%C4%8Dil.%20%C4%8CSSD%20by%20z%C5%AFstala%20mimo%20sn%C4%9Bmovnu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fvolby-pruzkum-babis-pirati-20210411.html&subject=N%C3%A1skok%20koalice%20Pir%C3%A1t%C5%AF%20a%20STAN%20se%20zten%C4%8Dil.%20%C4%8CSSD%20by%20z%C5%AFstala%20mimo%20sn%C4%9Bmovnu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Volby do Sněmovny by vyhrála koalice Pirátů a STAN se 30 procenty, druhé by skončilo hnutí ANO s podporou 23,5 procenta. Vyplývá to z březnového průzkumu agentury Kantar CZ pro Českou televizi. Koalice oproti předchozímu průzkumu ztratila čtyři procentní body, naopak ANO 1,5 procentního bodu získalo. Stejné zlepšení si připsala koalice Spolu tvořená ODS, lidovci a TOP 09, obdržela by 19 procent.</p>

<div class="article-multimedium">
        <a href="/galerie/volby-ilustracni-galerie.html?photo=1&amp;back=2848563983-9475-53">
            <img src="https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png" width="630" height="354" alt="Volební model Kantar - březen 2021" title="Volební model Kantar - březen 2021" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9.png 1x, https://g.denik.cz/1/3b/screenshot-1-d210411vxq351_denik-630-16x9&#64;2x.png 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2848563983-9475-53&amp;photo=2">
                            <img src="https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2.jpg 1x, https://g.denik.cz/24/0e/ilustracky-volby-web-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2848563983-9475-53&amp;photo=3">
                            <img src="https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2.jpg 1x, https://g.denik.cz/24/23/ilustracky-volby-web-5_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/volby-ilustracni-galerie.html?back=2848563983-9475-53&amp;photo=4">
                            <img src="https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2.jpg 1x, https://g.denik.cz/24/b9/ilustracky-volby-web-6_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/volby-ilustracni-galerie.html?back=2848563983-9475-53&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Volební model Kantar - březen 2021
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Za nimi následuje v aktuálním modelu pro koalice SPD s 12 procenty, KSČM s pěti procenty, ČSSD se třemi procenty, koalice Trikolóra, Svobodní a Soukromníci s 2,5 procenta a Přísaha - občanské hnutí Roberta Šlachty se dvěma procenty.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Autoři průzkumu podotkli, že Přísaha se v modelu objevila poprvé. "To, zda si našel již své stálé příznivce, ukážou až další měření," dodali.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/milos-zeman-rozhovor-blesk-koronavirus-blatny-sputnik-20210411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ce/eyrn5e8xeaeo4o5_denik-150-3x2.jpg" width="150" height="100" alt="Miloš Zeman při natáčení pořadu S prezidentem v Lánech" title="Miloš Zeman při natáčení pořadu S prezidentem v Lánech" loading="lazy" srcset="https://g.denik.cz/1/ce/eyrn5e8xeaeo4o5_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ce/eyrn5e8xeaeo4o5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zeman se přesunul na invalidní vozík. Kellnerovi udělí posmrtně Řád bílého lva</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>V modelu pro samostatné strany se na prvním místě umístilo ANO s 22,5 procenta a Piráti jsou druzí s 20 procenty. Oproti únoru si ANO o dva procentní body polepšilo a Piráti o dva procentní body přišli. Tyto pohyby jsou podle autorů výzkumu pod hranicí statistické významnosti.</p>
<div class="infogram-embed" data-id="866a1000-3f88-40f4-a6bb-197a5e0af733" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>"Jinými slovy podle březnového i únorového modelu se aktuálně síly ANO a Pirátů zhruba vyrovnaly," uvedli. Pořadí dalších stran, které se dostaly na pětiprocentní hranici a výš, se oproti únorovému dotazování výrazněji nezměnilo.</p>
<h2 class="pseudo-h3">Návrat na začátek roku</h2>
<p>"Volební preference, a to ať už se podíváme na model, který bere v potaz koalice, nebo čistě stranický, se vrátily někam mezi lednová a únorová čísla, někam na začátek roku. Což připisujeme zejména tomu, že ta únorová vlna byla sbírána v době, kdy byla zaváděna ta nejpřísnější protiepidemická opatření," řekl ČT analytik Kantaru Pavel Ranocha.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/cesko-nouzovy-stav-uzavera-okresu-20210411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/08/o-pulnoci-skonci-nouzovy-stav-se-zakazem-cestovani-mezi-okresy_denik-150-3x2.jpg" width="150" height="100" alt="Kontroly řidičů na Přerovsku" title="Kontroly řidičů na Přerovsku" loading="lazy" srcset="https://g.denik.cz/1/08/o-pulnoci-skonci-nouzovy-stav-se-zakazem-cestovani-mezi-okresy_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/o-pulnoci-skonci-nouzovy-stav-se-zakazem-cestovani-mezi-okresy_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Konec nouzového stavu: Hranice okresů se otevřou, zoo přivítají návštěvníky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Pro nejnovější volební model se sbírala data ve dnech 25. března až 1. dubna, v té době se opět prodlužoval nouzový stav kvůli pandemii koronaviru a dál platila přísná opatření, která vláda zavedla od začátku března. Na otázky týkající se podpory koalic odpovědělo 945 lidí, na dotazy k podpoře jednotlivých stran 978 respondentů.</p>
<p></p>
<p></p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/zpravy-z-ceska/volby-pruzkum-babis-pirati-20210411.html&text=N%C3%A1skok%20koalice%20Pir%C3%A1t%C5%AF%20a%20STAN%20se%20zten%C4%8Dil.%20%C4%8CSSD%20by%20z%C5%AFstala%20mimo%20sn%C4%9Bmovnu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy-z-ceska%2Fvolby-pruzkum-babis-pirati-20210411.html&subject=N%C3%A1skok%20koalice%20Pir%C3%A1t%C5%AF%20a%20STAN%20se%20zten%C4%8Dil.%20%C4%8CSSD%20by%20z%C5%AFstala%20mimo%20sn%C4%9Bmovnu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: koalice" href="/tagy/koalice-1188.html">koalice, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Starostové a nezávislí" href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí, </a></li>
                    <li><a title="Štítek: průzkum" href="/tagy/pruzkum-14317.html">průzkum, </a></li>
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: KANTAR CZ s.r.o." href="/tagy/kantar-cz-s-r-o-93225.html">KANTAR CZ s.r.o., </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: TOP 09" href="/tagy/top-09-171.html">TOP 09</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2052221353,458575335,3845606666,3969980360,219030278,3485091306,1423758846,2947967025,977097417"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/do-muzea-pribyla-motokrosova-jawa-250-jaromira-cerneho-20210419.html"  title="číst článek: Do muzea přibyla motokrosová Jawa 250 Jaromíra Černého" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/b8/do-muzea-pribyla-motokrosova-jawa-250-jaromira-cerneho_denik-210-3x2.jpg" width="210" height="140" alt="Do muzea přibyla motokrosová Jawa 250 Jaromíra Černého." title="Do muzea přibyla motokrosová Jawa 250 Jaromíra Černého." loading="lazy" srcset="https://g.denik.cz/53/b8/do-muzea-pribyla-motokrosova-jawa-250-jaromira-cerneho_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b8/do-muzea-pribyla-motokrosova-jawa-250-jaromira-cerneho_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/do-muzea-pribyla-motokrosova-jawa-250-jaromira-cerneho-20210419.html"      
>
            <h3 class="box-article-title fs20">Do muzea přibyla motokrosová Jawa 250 Jaromíra Černého</h3>
            <h4 class="box-article-perex fs16">V Městském muzeu ve Stříbře se v časech pandemické uzávěry rozhodně nezahálí. Tým pracovníků…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/muz-bojuje-v-nemocnici-o-zivot-rumun-ho-pobodal-zrejme-ze-zarlivosti-20210419.html"  title="číst článek: Muž bojuje v nemocnici o život, Rumun ho pobodal zřejmě ze žárlivosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/muz-bojuje-v-nemocnici-o-zivot-rumun-ho-pobodal-zrejme-ze-zarlivosti-20210419.html"      
>
            <h3 class="box-article-title fs20">Muž bojuje v nemocnici o život, Rumun ho pobodal zřejmě ze žárlivosti</h3>
            <h4 class="box-article-perex fs16">V kritickém stavu bojuje o život v plzeňské Fakultní nemocnici 29letý muž, jehož v Sušici v…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kviz-domluvite-se-v-plzni-a-okoli-tipnete-co-je-to-vrhlik-a-nuchna-20210418.html"  title="číst článek: KVÍZ: Domluvíte se v Plzni a okolí? Tipněte, co je to vrhlík a ňuchňa" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/a8/plzen-namesti-republiky-katedrala-kostel-sv-bartolomeje-150417-02-letecka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/46/a8/plzen-namesti-republiky-katedrala-kostel-sv-bartolomeje-150417-02-letecka_denik-210-3x2.jpg 1x, https://g.denik.cz/46/a8/plzen-namesti-republiky-katedrala-kostel-sv-bartolomeje-150417-02-letecka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/kviz-domluvite-se-v-plzni-a-okoli-tipnete-co-je-to-vrhlik-a-nuchna-20210418.html"      
>
            <h3 class="box-article-title fs20">KVÍZ: Domluvíte se v Plzni a okolí? Tipněte, co je to vrhlík a ňuchňa</h3>
            <h4 class="box-article-perex fs16">Pokud zavítá na západ Čech někdo z jiného koutu republiky, může se v konverzaci s místními rychle…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/orli-byli-otraveni-karbofuranem-policie-ale-vinika-nenasla-a-pripad-odlozila-202.html"  title="číst článek: Policie případ otravu a smrt čtyř orlů odložila, záchranáři vyšetřují dál" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/1f/ctyri-otraveni-orli-morsti-na-jednom-miste-u-velkeho-boru-foto-desop-23_denik-210-3x2.jpg" width="210" height="140" alt="Čtyři otrávení orli mořští na jednom místě u Velkého Boru." title="Čtyři otrávení orli mořští na jednom místě u Velkého Boru." loading="lazy" srcset="https://g.denik.cz/21/1f/ctyri-otraveni-orli-morsti-na-jednom-miste-u-velkeho-boru-foto-desop-23_denik-210-3x2.jpg 1x, https://g.denik.cz/21/1f/ctyri-otraveni-orli-morsti-na-jednom-miste-u-velkeho-boru-foto-desop-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ctyri-otraveni-orli-morsti-na-jednom-miste-u-velkeho-boru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zlociny-a-soudy/orli-byli-otraveni-karbofuranem-policie-ale-vinika-nenasla-a-pripad-odlozila-202.html"      
>
            <h3 class="box-article-title fs20">Policie případ otravu a smrt čtyř orlů odložila, záchranáři vyšetřují dál</h3>
            <h4 class="box-article-perex fs16">Tragická událost, která se odehrála v únoru u Velkého Boru a Svéradic, kde byli otráveni čtyři…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/dominik-kucerik-doufa-v-mistrovskou-medaili-20210419.html"  title="číst článek: Dominik Kučeřík doufá v mistrovskou medaili" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/1f/dominik-kucerik-doufa-v-mistrovskou-medaili_denik-210-3x2.jpg" width="210" height="140" alt="Stříbrský talent Dominik Kučeřík při tréninku i při závodech se svým speciálem KTM 85 často létá vzduchem." title="Stříbrský talent Dominik Kučeřík při tréninku i při závodech se svým speciálem KTM 85 často létá vzduchem." loading="lazy" srcset="https://g.denik.cz/53/1f/dominik-kucerik-doufa-v-mistrovskou-medaili_denik-210-3x2.jpg 1x, https://g.denik.cz/53/1f/dominik-kucerik-doufa-v-mistrovskou-medaili_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dominik-kucerik.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/dominik-kucerik-doufa-v-mistrovskou-medaili-20210419.html"      
>
            <h3 class="box-article-title fs20">Dominik Kučeřík doufá v mistrovskou medaili</h3>
            <h4 class="box-article-perex fs16">Velmi pozvolna se rozjíždí motokrosová sezona 2021. Na vině je nevlídné počasí, ale hlavně…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/vystava-za-sklem-vraci-do-ulic-radost-k-videni-je-i-v-kladrubech-i-na-tachovsku.html"  title="číst článek: Výstava Za sklem vrací do ulic radost. K vidění je i v Kladrubech na Tachovsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/b4/za-sklem-monika-savlova-10_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Za sklem v Kladrubech." title="Výstava Za sklem v Kladrubech." loading="lazy" srcset="https://g.denik.cz/53/b4/za-sklem-monika-savlova-10_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b4/za-sklem-monika-savlova-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vystava-za-sklem-v-kladrubech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/vystava-za-sklem-vraci-do-ulic-radost-k-videni-je-i-v-kladrubech-i-na-tachovsku.html"      
>
            <h3 class="box-article-title fs20">Výstava Za sklem vrací do ulic radost. K vidění je i v Kladrubech na Tachovsku</h3>
            <h4 class="box-article-perex fs16">Dvanáct fotografů se zapojilo do výstavy Za sklem, která je během dubna k vidění v Kladrubech na…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html"  title="číst článek: ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2.jpg" width="210" height="140" alt="Máme považovat putinovské Rusko za nepřátelský stát?" title="Máme považovat putinovské Rusko za nepřátelský stát?" loading="lazy" srcset="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-vybuchu-skladu-ve-vrbeticich-se-podileli-rusove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?</h3>
            <h4 class="box-article-perex fs16">Premiér Babiš vystoupil s důvodným podezřením, že muniční sklad ve Vrběticích vyhodili do vzduchu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni-tipy/tip-deniku-hackovat-a-plest-muzete-az-do-konce-dubna-20210419.html"  title="číst článek: Tip Deníku: Háčkovat a plést můžete až do konce dubna" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/db/hrejiva-zima-tachov-4_denik-210-3x2.jpg" width="210" height="140" alt="V knihovně se již sešla více než tisícovka vlněných čtverců." title="V knihovně se již sešla více než tisícovka vlněných čtverců." loading="lazy" srcset="https://g.denik.cz/53/db/hrejiva-zima-tachov-4_denik-210-3x2.jpg 1x, https://g.denik.cz/53/db/hrejiva-zima-tachov-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tip-deniku-hackovat-a-plest-muzete-az-do-konce-dubna-20210419.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Háčkovat a plést můžete až do konce dubna</h3>
            <h4 class="box-article-perex fs16">Máte doma zbytky přízí a chuť tvořit? Vaším úkolem je uháčkovat nebo uplést čtverec s libovolným…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/nasel-jsem-tatu-lezet-u-krajnice-ozivit-se-ho-nepodarilo-vypovedel-syn-20210419.html"  title="číst článek: Našel jsem tátu ležet u krajnice, oživit se ho nepodařilo, vypověděl syn" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/ad/ridic-srazil-na-bukovaku-chodce-myslel-jsem-ze-to-byl-divocak-rekl-u-soudu-02_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Z. u klatovského soudu." title="Zdeněk Z. u klatovského soudu." loading="lazy" srcset="https://g.denik.cz/16/ad/ridic-srazil-na-bukovaku-chodce-myslel-jsem-ze-to-byl-divocak-rekl-u-soudu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/16/ad/ridic-srazil-na-bukovaku-chodce-myslel-jsem-ze-to-byl-divocak-rekl-u-soudu-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zdenek-zajic-u-klatovskeho-soudu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zlociny-a-soudy/nasel-jsem-tatu-lezet-u-krajnice-ozivit-se-ho-nepodarilo-vypovedel-syn-20210419.html"      
>
            <h3 class="box-article-title fs20">Našel jsem tátu ležet u krajnice, oživit se ho nepodařilo, vypověděl syn</h3>
            <h4 class="box-article-perex fs16">Výslechy svědků pokračovalo ve čtvrtek v Klatovech soudní projednávání v případu smrtelné nehody,…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/gregorova-trollove-rusko-vrbetice.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bc/0004329974-pocet-nakazenych-koronavirem-presahl-400-ceka-se-na-rousky_denik-120-3x2.jpg" width="120" height="80" alt="Premiér Andrej Babiš (vpravo) a vicepremiér Jan Hamáček." title="Premiér Andrej Babiš (vpravo) a vicepremiér Jan Hamáček." loading="lazy" srcset="https://g.denik.cz/1/bc/0004329974-pocet-nakazenych-koronavirem-presahl-400-ceka-se-na-rousky_denik-120-3x2.jpg 1x, https://g.denik.cz/1/bc/0004329974-pocet-nakazenych-koronavirem-presahl-400-ceka-se-na-rousky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/gregorova-trollove-rusko-vrbetice.html" tabindex="-1" title="číst článek: Europoslankyně Gregorová: Trollům se hodí mlha kolem Hamáčkovy cesty do Moskvy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Europoslankyně Gregorová: Trollům se hodí mlha kolem Hamáčkovy cesty do Moskvy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/mesice-zavrene-archivy-studenti-badatele-20210416.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f7/uzavreni-archivu-komplikuje-vyzkum-digitalizaci-pandemie-neurychli-02_denik-120-3x2.jpg" width="120" height="80" alt="Archivy využívají při své práci studenti, akademici i laická veřejnost. Zavřené jsou některé z nich už od prosince bez přestávky." title="Archivy využívají při své práci studenti, akademici i laická veřejnost. Zavřené jsou některé z nich už od prosince bez přestávky." loading="lazy" srcset="https://g.denik.cz/1/f7/uzavreni-archivu-komplikuje-vyzkum-digitalizaci-pandemie-neurychli-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f7/uzavreni-archivu-komplikuje-vyzkum-digitalizaci-pandemie-neurychli-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/mesice-zavrene-archivy-studenti-badatele-20210416.html" tabindex="-1" title="číst článek: Měsíce zavřené archivy. Studenti mají ohrožené státnice, badatelé výzkum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Měsíce zavřené archivy. Studenti mají ohrožené státnice, badatelé výzkum</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/hamacek-rusko-vrbetice-gru-20210419.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/briefing-hamacka-po-vystoupeni-na-rade-pro-zahranicni-veci-zive_denik-120-3x2.jpg" width="120" height="80" alt="Ministr vnitra Jan Hamáček (ČSSD)." title="Ministr vnitra Jan Hamáček (ČSSD)." loading="lazy" srcset="https://g.denik.cz/1/82/briefing-hamacka-po-vystoupeni-na-rade-pro-zahranicni-veci-zive_denik-120-3x2.jpg 1x, https://g.denik.cz/1/82/briefing-hamacka-po-vystoupeni-na-rade-pro-zahranicni-veci-zive_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/hamacek-rusko-vrbetice-gru-20210419.html" tabindex="-1" title="číst článek: Hamáček: Postup Ruska byl tvrdší, než jsme čekali. Budeme řešit další kroky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hamáček: Postup Ruska byl tvrdší, než jsme čekali. Budeme řešit další kroky</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vystava-za-sklem-vraci-do-ulic-radost-k-videni-je-i-v-kladrubech-i-na-tachovsku.html" tabindex="-1" title="číst článek: Výstava Za sklem vrací do ulic radost. K vidění je i v Kladrubech na Tachovsku">
			        <h3 class="ugc-promo__article-title">Výstava Za sklem vrací do ulic radost. K vidění je i v Kladrubech na Tachovsku</h3>
			    </a>
				<a href="/ctenar-reporter/jak-jsme-se-bavili-na-maskarnim-v-konstantinkach-se-rozdovadeli-mali-i-velci-202.html" tabindex="-1" title="číst článek: Jak jsme se bavili: Na maškarním v Konstantinkách se rozdováděli malí i velcí">
			        <h3 class="ugc-promo__article-title">Jak jsme se bavili: Na maškarním v Konstantinkách se rozdováděli malí i velcí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29d91da70165c4973925eb32aa8071ab.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 tipy, jak lépe a rychleji zotavit tělo po náročném tréninku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 tipy, jak lépe a rychleji zotavit tělo po náročném…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-kotniky-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1ee953c12c70a6680b99966ca24bb674.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-kotniky-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Abeceda procítění vlastního těla - kotníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Abeceda procítění vlastního těla - kotníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27733-sportovni-obleceni-potrebuje-setrnou-peci-jak-ho-neznicit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57fb8af5c20adbd5c3919f8ba0f8847f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27733-sportovni-obleceni-potrebuje-setrnou-peci-jak-ho-neznicit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sportovní oblečení potřebuje šetrnou péči. Jak ho nezničit?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sportovní oblečení potřebuje šetrnou péči. Jak ho nezničit?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27729-pruvodce-pesticidy-jak-je-vybrat-a-pouzivat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0121e168f929e04be95e4ff74e1a73ce.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27729-pruvodce-pesticidy-jak-je-vybrat-a-pouzivat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Průvodce pesticidy: jak je vybrat a používat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Průvodce pesticidy: jak je vybrat a používat</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesti-zemedelci-kvuli-plnym-skladum-poradaji-vyprodej-kilo-brambor-sezenete-za-par-korun.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/10172fb558b0f69f8dd789e809561cc8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesti-zemedelci-kvuli-plnym-skladum-poradaji-vyprodej-kilo-brambor-sezenete-za-par-korun.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Brambory za pár korun! Zemědělce trápí plné sklady, pořádají výprodej" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Brambory za pár korun! Zemědělce trápí plné sklady,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/25a51dca66605cccefd62f48939c450f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Aprílové počasí trápí sadaře a zemědělce, trpí hlavně ovocné stromy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Aprílové počasí trápí sadaře a zemědělce, trpí hlavně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-trestik-radka-trestikova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2.jpg" width="120" height="80" alt="Třeštíkovi" title="Třeštíkovi" loading="lazy" srcset="https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-trestik-radka-trestikova.html" tabindex="-1" title="číst článek: Tomáš Třeštík přiznal konec manželství: Rozchod s manželkou tajil dlouhé měsíce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Třeštík přiznal konec manželství: Rozchod s manželkou tajil dlouhé měsíce!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/reality-show-like-house.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2.jpg" width="120" height="80" alt="Like House" title="Like House" loading="lazy" srcset="https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/reality-show-like-house.html" tabindex="-1" title="číst článek: Reality show Like House zavře tiktokery do vily: Sáhnou si na dno svých sil?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Reality show Like House zavře tiktokery do vily: Sáhnou si na dno svých sil?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-termin.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-termin.html" tabindex="-1" title="číst článek: Pašeračka Tereza září štěstím. Svitla jí šance na návrat do Česka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pašeračka Tereza září štěstím. Svitla jí šance na návrat do Česka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/barbora-kodetova-sporclova-pavel-sporcl-30000419.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Šporcl a Barbora Kodetová Šporclová" title="Pavel Šporcl a Barbora Kodetová Šporclová" loading="lazy" srcset="https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/barbora-kodetova-sporclova-pavel-sporcl-30000419.html" tabindex="-1" title="číst článek: Barbora Kodetová a Pavel Šporcl: Jak vypadá soužití slavného páru?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Barbora Kodetová a Pavel Šporcl: Jak vypadá soužití slavného páru?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/4/6/2/4/2374624-500-810.jpg" width="180" alt="TESCO -  Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO -  Plaťte méně každý den
                        <div class="prometheus-date">14.04. - 20.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/1/8/4/2376184-500-810.jpg" width="180" alt="PENNY MARKET - zahrada a grilování">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - zahrada a grilování
                        <div class="prometheus-date">15.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/4/6/0/0/2374600-500-810.jpg" width="180" alt="TESCO supermarket -  Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket -  Plaťte méně každý den
                        <div class="prometheus-date">14.04. - 20.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-vseobecne-vzdelavacich-53648855-wchdyw.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel všeobecně vzdělávacích předmětů SŠ, 32 170 Kč" target="_blank" rel="noopener">
				       	Učitel všeobecně vzdělávacích předmětů SŠ, 32 170 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokladani-a-kompletace-55882853-wceeka.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokládání a kompletace kabelových svazků, 20 000 Kč" target="_blank" rel="noopener">
				       	Pokládání a kompletace kabelových svazků, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-55782311-wqsrdk.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělník, 23 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar--elektromechanik-53443367-w7zv3c.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář - elektromechanik / elektrikář-slaboproud, 23 000 Kč" target="_blank" rel="noopener">
				       	Údržbář - elektromechanik / elektrikář-slaboproud, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka--podpora-56139453-wv14th.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka - podpora koordinátora výroby, 30 000 Kč" target="_blank" rel="noopener">
				       	Asistent/ka - podpora koordinátora výroby, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne--56113275-wjx2ha.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 2. stupně - aprobace Čj,FY,Z,CH,M,TV,Bi, 31 490 Kč" target="_blank" rel="noopener">
				       	Učitel/ka 2. stupně - aprobace Čj,FY,Z,CH,M,TV,Bi, 31 490 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-56390233-wwu1ae.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik, 30 000 Kč" target="_blank" rel="noopener">
				       	Servisní technik, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozne-administrativni-55755947-w3f6jv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozně administrativní pracovník, 15 200 Kč" target="_blank" rel="noopener">
				       	provozně administrativní pracovník, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-161469967996719267.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-16164185869062553.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-Automa-Hatchback-16151986021128152.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel" target="_blank" rel="noopener">
			          	Ford Focus první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-K-Hatchback-16158837776568842.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel" target="_blank" rel="noopener">
			          	Ford Focus první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-1617105754633113.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-16158831296744295.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-N-Hatchback-16158831155024201.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-i-Kli-Hatchback-16168506742033932.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel" target="_blank" rel="noopener">
			          	Ford Fiesta první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-avant-2-0-tdi-130kw-xenon-navi-5622083.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Avant 2.0 TDi 130kW XENON NAVI" target="_blank" rel="noopener">
			          	Audi A6 Avant 2.0 TDi 130kW XENON NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/kombi/benzin/volkswagen-t-roc-design-1-0-tsi-opf-6g-9164225.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc Design 1,0 TSI OPF 6G" target="_blank" rel="noopener">
			          	Volkswagen T-Roc Design 1,0 TSI OPF 6G
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-active-59141805.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPI / 55 kW Active" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 MPI / 55 kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-intense-plus-19080461.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2,2 DI-D INTENSE PLUS" target="_blank" rel="noopener">
			          	Mitsubishi Outlander 2,2 DI-D INTENSE PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-comfort-tce-90-30510739.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero Comfort TCe 90" target="_blank" rel="noopener">
			          	Dacia Sandero Comfort TCe 90
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gla/suv/benzin/mercedes-benz-gla-250-4-matic-amg-navi-led-173127.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA 250 4-MATIC AMG NAVI LED" target="_blank" rel="noopener">
			          	Mercedes-Benz GLA 250 4-MATIC AMG NAVI LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-mpi-55-kw-ambition-59142016.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,0 MPI / 55 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 1,0 MPI / 55 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-1-6-ecoboost-combi-4623887.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 1.6 Ecoboost Combi" target="_blank" rel="noopener">
			          	Ford Mondeo 1.6 Ecoboost Combi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plana-fucikova-4025728#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Fučíkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Planá, Fučíkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-plana-wolkerova-4025602#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Wolkerova Pronájem domu" target="_blank" rel="noopener">
			          	Planá, Wolkerova Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stribro-4025442#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stříbro Prodej domu" target="_blank" rel="noopener">
			          	Stříbro Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-u-stadionu-4023975#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kostelec, U Stadionu Prodej domu" target="_blank" rel="noopener">
			          	Kostelec, U Stadionu Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-stribro-plzenska-4023927#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stříbro, Plzeňská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Stříbro, Plzeňská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-petra-jilemnickeho-4023200#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Petra Jilemnického Prodej domu" target="_blank" rel="noopener">
			          	Tachov, Petra Jilemnického Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-smetanova-4021999#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Smetanova Prodej domu" target="_blank" rel="noopener">
			          	Tachov, Smetanova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-chodova-plana-4020146#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodová Planá Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Chodová Planá Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#tachovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618572163/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>