
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Válku ve věznici neriskovali. Rusy a Ukrajince oddělili - Tachovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'tachovsky.denik.cz',
		'rubrikaTitle': 'Tachovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Válku ve věznici neriskovali. Rusy a Ukrajince oddělili",
		'tag': ["Rusko", "Ukrajina", "Plzeň", "rodina", "Skype"],
		'author': 'Milan Kilián',
		'publishedDateTime': "2022-03-05T12:00:00+01:00",
    	'modifiedDateTime': "2022-03-05T12:00:00+01:00",
		'articleID': 1259611052,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1259611052-2379-53",
		'image': 'https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://tachovsky.denik.cz/galerie/veznice-na-borech.html?photo=1&back=1259611052-2379-53",
			'images': [
					{
						'url': 'https://g.denik.cz/46/8d/veznice-bory_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Deník/Zdeněk VAIZ"
					},
					{
						'url': 'https://g.denik.cz/46/f8/veznice-bory-02_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Deník/Zdeněk VAIZ"
					},
					{
						'url': 'https://g.denik.cz/46/8c/veznice-bory-03_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Deník/Zdeněk VAIZ"
					},
					{
						'url': 'https://g.denik.cz/46/e9/veznice-bory-04_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Deník/Veronika Zimová"
					},
					{
						'url': 'https://g.denik.cz/46/35/veznice-bory-05_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Věznice Bory"
					},
					{
						'url': 'https://g.denik.cz/46/ee/veznice-bory-06_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Věznice Bory"
					},
					{
						'url': 'https://g.denik.cz/46/5f/veznice-bory-07_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Věznice Bory"
					},
					{
						'url': 'https://g.denik.cz/46/ae/veznice-bory-08_denik-150-3x2.jpg',
						'description': "Věznice na Borech. Ilustrační foto.",
						'source': "Deník/Milan Kilián"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://tachovsky.denik.cz/",
		'device': "desktop",
		'url': 'https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html",
            "name": "www.denik.cz",
            "headline": "Válku ve věznici neriskovali. Rusy a Ukrajince oddělili",
            "description": "Na útok Ruska na Ukrajinu museli zareagovat i v největší české věznici v Plzni na Borech. Mimo jiné od sebe důsledně oddělili ruské a ukrajinské vězně, aby mezi nimi nedošlo ke konfliktu.",
            "articleBody":
                    "„V našem zařízení máme Rusy i Ukrajince. Na situaci jsme reagovali tím, že jsme je preventivně oddělili tak, aby se nepotkávali. Nejsou spolu na oddílech a nechodí spolu ani do zaměstnání, byť spolu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg",
                "description":"Věznice na Borech. Ilustrační foto.",
                "name":"Věznice na Borech. Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/tachovsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-03-05T12:00:00+01:00",
            "dateModified": "2022-03-04T20:44:53+01:00",
            "datePublished": "2022-03-05T12:00:00+01:00",
            "keywords": "null",
            "genre": "Tachovsko",
            "author": {
                "@type": "Person",
                "name": "Milan Kilián"
            },
            "editor": {
                "@type": "Person",
                "name": "Milan Kilián"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https://tachovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tachovsko",
                "item": "https://tachovsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Válku ve věznici neriskovali. Rusy a Ukrajince oddělili",
                "item": "https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1646394871.css">


        





        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203051200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Na útok Ruska na Ukrajinu museli zareagovat i v největší české věznici v Plzni na Borech. Mimo jiné od sebe důsledně oddělili ruské a ukrajinské vězně,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Milan Kilián">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html">
	<meta property="og:title" content="Válku ve věznici neriskovali. Rusy a Ukrajince oddělili">
	<meta property="og:description" content="Na útok Ruska na Ukrajinu museli zareagovat i v největší české věznici v Plzni na Borech. Mimo jiné od sebe důsledně oddělili ruské a ukrajinské vězně, aby mezi nimi nedošlo ke konfliktu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Válku ve věznici neriskovali. Rusy a Ukrajince oddělili">
	<meta name="twitter:description" content="Na útok Ruska na Ukrajinu museli zareagovat i v největší české věznici v Plzni na Borech. Mimo jiné od sebe důsledně oddělili ruské a ukrajinské vězně, aby mezi nimi nedošlo ke konfliktu.">
	<meta property="og:image" content="https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Věznice na Borech. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2022-03-05T12:00:00+01:00">
    <meta property="article:modified_time" content="2022-03-05T12:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fvalku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fvalku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://tachovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://tachovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://tachovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://tachovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://tachovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://tachovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://tachovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://tachovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html'})"
></button>
        <form action="/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tachovsko', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Tachovsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://tachovsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://tachovsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/tema/video-pribeh-deniku-tema.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_video-pribeh', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Video příběh
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Válku ve věznici neriskovali. Rusy a Ukrajince oddělili</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 12:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg" width="75" height="75" alt="Milan Kilián" title="Milan Kilián" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg 1x, https://g.denik.cz/46/07/mk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/milan-kilian-536.html">
                            <span class="article-info__author-name">
                                Milan
                                Kilián
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér Plzeňského kraje</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/milan-kilian-536.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fvalku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html&subject=V%C3%A1lku%20ve%20v%C4%9Bznici%20neriskovali.%20Rusy%20a%20Ukrajince%20odd%C4%9Blili" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Válku ve věznici neriskovali. Rusy a Ukrajince oddělili&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Na útok Ruska na Ukrajinu museli zareagovat i v největší české věznici v Plzni na Borech. Mimo jiné od sebe důsledně oddělili ruské a ukrajinské vězně, aby mezi nimi nedošlo ke konfliktu.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/veznice-na-borech.html?photo=1&amp;back=1259611052-2379-53">
        <img src="https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg" width="630" height="354" alt="Věznice na Borech. Ilustrační foto." title="Věznice na Borech. Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9.jpg 1x, https://g.denik.cz/46/ae/veznice-bory-08_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/veznice-na-borech.html?back=1259611052-2379-53&amp;photo=2">
                    <img src="https://g.denik.cz/46/8d/veznice-bory_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/8d/veznice-bory_denik-150-3x2.jpg 1x, https://g.denik.cz/46/8d/veznice-bory_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/veznice-na-borech.html?back=1259611052-2379-53&amp;photo=3">
                    <img src="https://g.denik.cz/46/f8/veznice-bory-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/f8/veznice-bory-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/f8/veznice-bory-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/veznice-na-borech.html?back=1259611052-2379-53&amp;photo=4">
                    <img src="https://g.denik.cz/46/8c/veznice-bory-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/8c/veznice-bory-03_denik-150-3x2.jpg 1x, https://g.denik.cz/46/8c/veznice-bory-03_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/veznice-na-borech.html?back=1259611052-2379-53&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        8 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Věznice na Borech. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: Deník/Milan Kilián
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>„V našem zařízení máme Rusy i Ukrajince. Na situaci jsme reagovali tím, že jsme je preventivně oddělili tak, aby se nepotkávali. Nejsou spolu na oddílech a nechodí spolu ani do zaměstnání, byť spolu dosud pracovali. Se všemi také hovořili psychologové a další zaměstnanci a tyto pohovory se budou opakovat, neboť situace se vyvíjí,“ řekl Deníku ředitel věznice Pavel Kopačka.</p></div><div class="paywall mt30 js-paywall" data-status="loading">


        <a class="inserted-article" href="https://plzensky.denik.cz/zlociny-a-soudy/muz-domu-nedosel-muze-za-jeho-smrt-nekdo-cizi-20220305.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/zlociny-a-soudy/muz-domu-nedosel-muze-za-jeho-smrt-nekdo-cizi-20220305.html' })">
            <img src="https://g.denik.cz/50/8c/policie-vrazda-vysetrovani-ilustracni-04_denik-150-3x2.jpg" width="150" height="100" alt="Policejní vyšetřování. Ilustrační foto" title="Policejní vyšetřování. Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/8c/policie-vrazda-vysetrovani-ilustracni-04_denik-150-3x2.jpg 1x, https://g.denik.cz/50/8c/policie-vrazda-vysetrovani-ilustracni-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Muž domů nedošel. Může za jeho smrt někdo cizí?</div>
        </a>

<p>Ruští a ukrajinští vězni měli spolu před začátkem ruské agrese často dobré vztahy, které nenarušilo ani napadení Ukrajiny Ruskem. „Potvrdili nám, že mezi sebou nemají žádné konflikty,“ řekl Kopačka. Doplnil, že nebyl zaznamenán ani žádný případ, že by se k ruským odsouzeným chovali negativně čeští vězni.</p>
<p>Vedení borské věznice vyšlo ukrajinským vězňům vstříc v tom, že jim povolilo častější komunikaci s jejich rodinami. „Mohou se se svými blízkými spojit telefonicky nebo pomocí skype. Pokud by se jim s rodinou nedařilo spojit, pokusili bychom se jim v rámci našich možností tento kontakt zprostředkovat. Třeba kdyby měli rodinu někde v evakuačním středisku,“ vysvětlil Kopačka.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/ctenar-reporter/ukrajine-pomaha-take-cesky-rozhlas-plzen-prevazi-lekarske-pristroje-za-milion-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/ctenar-reporter/ukrajine-pomaha-take-cesky-rozhlas-plzen-prevazi-lekarske-pristroje-za-milion-20.html' })">
            <img src="https://g.denik.cz/46/35/thumbnail-uk4_denik-150-3x2.jpg" width="150" height="100" alt="Český rozhlas Plzeň pomáhá Ukrajině." title="Český rozhlas Plzeň pomáhá Ukrajině." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/35/thumbnail-uk4_denik-150-3x2.jpg 1x, https://g.denik.cz/46/35/thumbnail-uk4_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ukrajině pomáhá také Český rozhlas Plzeň. Převáží lékařské přístroje za milion.</div>
        </a>

<p>Objevilo se také několik případů, kdy se na vedení věznice obrátili ukrajinští trestanci se žádostí o propuštění, aby mohli jít bojovat za svou vlast. O tom by ale případně musel rozhodnout soud.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.72282,13.360172&hl=cs&sll=49.72282,13.360172&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:00</span>
    
    <a href="/diskuse/nova/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fvalku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html&subject=V%C3%A1lku%20ve%20v%C4%9Bznici%20neriskovali.%20Rusy%20a%20Ukrajince%20odd%C4%9Blili" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Válku ve věznici neriskovali. Rusy a Ukrajince oddělili&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plzen-213.html">Plzeň, </a>
                <a class="article-tags__item" title="Štítek: rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodina-583.html">rodina, </a>
                <a class="article-tags__item" title="Štítek: Skype" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/skype-1412.html">Skype</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="961697071,3557218253,2391263185,2251855684,2469435967,210461760,1480536484,577479235,2914267433"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="961697071,3557218253,2391263185,2251855684,2469435967,210461760,1480536484,577479235,2914267433"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Klid zbraní? Rusové nedodržují příměří na evakuační trase, tvrdí Ukrajina" tabindex="-1" >
        <img src="https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2.jpg" width="210" height="140" alt="Následky ostřelování Mariupolu" title="Následky ostřelování Mariupolu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=961697071-9476-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 71
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Klid zbraní? Rusové nedodržují příměří na evakuační trase, tvrdí Ukrajina</h3>
            Ruská invaze na Ukrajinu pokračuje. Rusko přislíbilo, že zastaví palbu, aby umožnilo civilstům z…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/bojovnice-mma-z-plzne-udolala-souperku-a-pak-slavila-s-ukrajinskou-vlajkou-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Bojovnice MMA z Plzně udolala soupeřku a pak slavila s ukrajinskou vlajkou" tabindex="-1" >
        <img src="https://g.denik.cz/46/8f/bojovnice-mma-z-plzne-udolala-souperku-a-pak-slavila-s-ukrajinskou-vlajkou_denik-210-3x2.jpg" width="210" height="140" alt="Martina Jindrová slaví první vítězství v PFL." title="Martina Jindrová slaví první vítězství v PFL." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/8f/bojovnice-mma-z-plzne-udolala-souperku-a-pak-slavila-s-ukrajinskou-vlajkou_denik-210-3x2.jpg 1x, https://g.denik.cz/46/8f/bojovnice-mma-z-plzne-udolala-souperku-a-pak-slavila-s-ukrajinskou-vlajkou_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/martina-jindrova.html?photo=1&amp;back=3557218253-2383-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/bojovnice-mma-z-plzne-udolala-souperku-a-pak-slavila-s-ukrajinskou-vlajkou-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bojovnice MMA z Plzně udolala soupeřku a pak slavila s ukrajinskou vlajkou</h3>
            Úspěšně vstoupila 31letá plzeňská rodačka Martina na Floridě do Challenger Series americké…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/odpocivky-dalnice-kamiony-20220222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Ostuda Česka: Odstávek pro kamiony je zoufale málo, stavba nových vázne" tabindex="-1" >
        <img src="https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/20121016-kamiony-parkoviste-autobusak.html?photo=1&amp;back=2391263185-9475-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/odpocivky-dalnice-kamiony-20220222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ostuda Česka: Odstávek pro kamiony je zoufale málo, stavba nových vázne</h3>
            Řidič, ten tvrdej chleba má, zpívá Ladislav Vodička ve svém evergreenu. V jeho textu však chybí,…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/ve-ksicich-chteji-letos-opravit-rybnik-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Ve Kšicích chtějí letos opravit rybník" tabindex="-1" >
        <img src="https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-210-3x2.jpg" width="210" height="140" alt="V obci Kšice plánují letos revitalizaci rybníku." title="V obci Kšice plánují letos revitalizaci rybníku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-210-3x2.jpg 1x, https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/v-obci-ksice-planuji-letos-revitalizaci-rybniku.html?photo=1&amp;back=2251855684-2379-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ve-ksicich-chteji-letos-opravit-rybnik-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve Kšicích chtějí letos opravit rybník</h3>
            Revitalizace rybníku na návsi je podle slov starosty obce Kšice Jaroslava Málka jedním z hlavních…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-machovo-udoli-je-malebne-prostredi-mezi-milikovem-a-stribrem-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTO: Máchovo údolí je malebné prostředí mezi Milíkovem a Stříbrem" tabindex="-1" >
        <img src="https://g.denik.cz/53/1c/machovo-udolim-ctenar55_denik-210-3x2.jpg" width="210" height="140" alt="Mezi Milíkovem a Stříbrem na Tachovsku se rozkládá malebné údolí." title="Mezi Milíkovem a Stříbrem na Tachovsku se rozkládá malebné údolí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/1c/machovo-udolim-ctenar55_denik-210-3x2.jpg 1x, https://g.denik.cz/53/1c/machovo-udolim-ctenar55_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/foto-machovo-udoli-je-malebne-prostredi-mezi-milikovem-a-stribrem.html?photo=1&amp;back=2469435967-11615-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-machovo-udoli-je-malebne-prostredi-mezi-milikovem-a-stribrem-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Máchovo údolí je malebné prostředí mezi Milíkovem a Stříbrem</h3>
            Moc pěkná je procházka po červené turistické trase z Milíkova do Stříbra poté, co sejdete z…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/fejeton-sluzebnik-lidu-20220303.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FEJETON: Služebník lidu" tabindex="-1" >
        <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-sluzebnik-lidu-20220303.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Služebník lidu</h3>
            Fejeton Evy Turnové o statečném muži, který se z „Mr. Beana“ stal odpovědným státníkem.
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/ridic-u-hrbitova-poskodil-jiny-vuz-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Řidič u hřbitova poškodil jiný vůz" tabindex="-1" >
        <img src="https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-210-3x2.jpg" width="210" height="140" alt="Škoda Kamiq." title="Škoda Kamiq." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-210-3x2.jpg 1x, https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy_region/ridic-u-hrbitova-poskodil-jiny-vuz-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidič u hřbitova poškodil jiný vůz</h3>
            Dopravní policisté hledají svědky nehody, která se stala v době od 27. února od 20.50 hodin do 7…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/hokej_region/ziskali-jsme-nejvice-bodu-v-historii-potesilo-vranu-20220304.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Získali jsme nejvíce bodů v historii, potěšilo Vránu" tabindex="-1" >
        <img src="https://g.denik.cz/46/bc/kaznejov-tachov-7-2-24_denik-210-3x2.jpg" width="210" height="140" alt="Tachovu (na archivním snímku v bílém) již skončila letošní sezona. " title="Tachovu (na archivním snímku v bílém) již skončila letošní sezona. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/bc/kaznejov-tachov-7-2-24_denik-210-3x2.jpg 1x, https://g.denik.cz/46/bc/kaznejov-tachov-7-2-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-kaznejov-tachov.html?photo=1&amp;back=577479235-2382-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 80
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/ziskali-jsme-nejvice-bodu-v-historii-potesilo-vranu-20220304.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Získali jsme nejvíce bodů v historii, potěšilo Vránu</h3>
            Pro hokejisty Tachova již skončila letošní sezona v krajské lize. I v odvetném zápase s Rokycany…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zdravi/lide-se-kvuli-covidu-bali-do-ordinaci-polovine-cechu-se-zhorsilo-zdravi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Lidé se kvůli covidu báli do ordinací. Polovině Čechů se zhoršilo zdraví" tabindex="-1" >
        <img src="https://g.denik.cz/1/9c/lekar-ilustracni-foto-senior-vysetreni-clone_denik-210-3x2.jpg" width="210" height="140" alt="Téměř dvě třetiny Čechů se podle údajů ministerstva zdravotnictví u praktických lékařů ukázaly v ordinacích až nyní, po delší době" title="Téměř dvě třetiny Čechů se podle údajů ministerstva zdravotnictví u praktických lékařů ukázaly v ordinacích až nyní, po delší době" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9c/lekar-ilustracni-foto-senior-vysetreni-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9c/lekar-ilustracni-foto-senior-vysetreni-clone_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lidem-s-plicnimi-problemy-po-covidu-pomaha-laser.html?photo=1&amp;back=2914267433-13146-53" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zdravi/lide-se-kvuli-covidu-bali-do-ordinaci-polovine-cechu-se-zhorsilo-zdravi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lidé se kvůli covidu báli do ordinací. Polovině Čechů se zhoršilo zdraví</h3>
            Kvůli strachu z covidu se šedesátiletý Jaroslav, který má pár kil navíc a léčí se s vysokým…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top8">
    <a class="small-article__left" href="/zpravy_region/ridic-u-hrbitova-poskodil-jiny-vuz-20220305.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-120-3x2.jpg" width="120" height="80" alt="Škoda Kamiq." title="Škoda Kamiq." loading="lazy" srcset="https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-120-3x2.jpg 1x, https://g.denik.cz/4/a0/skoda-dodala-v-unoru-zakaznikum-90-900-automobilu_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko" >
            
            Tachovsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/ridic-u-hrbitova-poskodil-jiny-vuz-20220305.html" tabindex="-1" title="číst článek: Řidič u hřbitova poškodil jiný vůz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Řidič u hřbitova poškodil jiný vůz
        </a>
    </div>
</article>


<article class="small-article mb15 box-article--video hotjar-top11">
    <a class="small-article__left" href="/zpravy_region/ceny-leti-nahoru-u-pump-se-tvorily-dlouhe-kolony-20220305.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/12/ceny-benzinu-v-plzenskem-kraji-15_denik-120-3x2.jpg" width="120" height="80" alt="ONO na Domažlické v Plzni." title="ONO na Domažlické v Plzni." loading="lazy" srcset="https://g.denik.cz/46/12/ceny-benzinu-v-plzenskem-kraji-15_denik-120-3x2.jpg 1x, https://g.denik.cz/46/12/ceny-benzinu-v-plzenskem-kraji-15_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko" >
            
            Tachovsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/ceny-leti-nahoru-u-pump-se-tvorily-dlouhe-kolony-20220305.html" tabindex="-1" title="číst článek: Ceny letí nahoru. U pump se tvořily dlouhé kolony" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ceny letí nahoru. U pump se tvořily dlouhé kolony
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top5">
    <a class="small-article__left" href="/zpravy_region/ve-ksicich-chteji-letos-opravit-rybnik-20220305.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-120-3x2.jpg" width="120" height="80" alt="V obci Kšice plánují letos revitalizaci rybníku." title="V obci Kšice plánují letos revitalizaci rybníku." loading="lazy" srcset="https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-120-3x2.jpg 1x, https://g.denik.cz/53/d5/ve-ksicich-chteji-letos-opravit-rybnik-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko" >
            
            Tachovsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/ve-ksicich-chteji-letos-opravit-rybnik-20220305.html" tabindex="-1" title="číst článek: Ve Kšicích chtějí letos opravit rybník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ve Kšicích chtějí letos opravit rybník
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-machovo-udoli-je-malebne-prostredi-mezi-milikovem-a-stribrem-20220305.html" tabindex="-1" title="číst článek: FOTO: Máchovo údolí je malebné prostředí mezi Milíkovem a Stříbrem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Máchovo údolí je malebné prostředí mezi Milíkovem a Stříbrem</h3>
			    </a>
				<a href="/ctenar-reporter/retro-fotbal-skvara-hadrove-kopacky-a-meruna-vzpominejte-s-nami-20220305.html" tabindex="-1" title="číst článek: RETRO FOTBAL: Škvára, hadrové kopačky a meruna. Vzpomínejte s námi" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO FOTBAL: Škvára, hadrové kopačky a meruna. Vzpomínejte s námi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/obsah-zdarma/syntetika-vs-merino.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4d076d8b56284448af3e9cdc3f1e2a1f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/obsah-zdarma/syntetika-vs-merino.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak vhodně kombinovat syntetiku a merino?" target="_blank" rel="noopener">
                Jak vhodně kombinovat syntetiku a merino?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/obsah-zdarma/narodil-se-nam-sportovec.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/03cfac380da7b25b18ff8972dedcd0fc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/obsah-zdarma/narodil-se-nam-sportovec.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Narodil se nám sportovec?" target="_blank" rel="noopener">
                Narodil se nám sportovec?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/ellen-degeneres-zacala-investovat-do-palacu-2022030.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/569f4f4b35efafa6989a7803fb4bf259.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/ellen-degeneres-zacala-investovat-do-palacu-2022030.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Americká moderátorka začala skupovat nemovitosti
            " target="_blank" rel="noopener">
                
                Americká moderátorka začala skupovat…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zahrada-20220305.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/929fa4becae8dc3ab56b9fff03fef579.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zahrada-20220305.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zahradní textilie není jen jedna, 2. díl
            " target="_blank" rel="noopener">
                
                Zahradní textilie není jen jedna, 2. díl
 …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/456318-on-line-v-charkove-uz-zemrelo-188-civilistu-kyjevem-zni-letecky-poplach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/62fb2362d66008fc38ffd58aa19d84a0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/456318-on-line-v-charkove-uz-zemrelo-188-civilistu-kyjevem-zni-letecky-poplach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Rusové vyhodili do vzduchu koleje. Uprchlíci musí odjíždět autobusy" target="_blank" rel="noopener">
                ON-LINE: Rusové vyhodili do vzduchu koleje. Uprchlíci musí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455707-pomoc-pro-ukrajinu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5bddd706b8a1bb3da7cc02d90f0fde74.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455707-pomoc-pro-ukrajinu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návod, jak pomoci Ukrajině. PŘEHLED sbírkových kont a další pomoci" target="_blank" rel="noopener">
                Návod, jak pomoci Ukrajině. PŘEHLED sbírkových kont a další…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ukrajina-kazma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2.jpg" width="120" height="80" alt="Kamil Bartošek" title="Kamil Bartošek" loading="lazy" srcset="https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2.jpg 1x, https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ukrajina-kazma.html" tabindex="-1" title="číst článek: Kazma vyrazil na Ukrajinu: Přivezl potraviny a ukázal dění na hranicích" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Kazma vyrazil na Ukrajinu: Přivezl potraviny a ukázal dění na hranicích
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/puhajkova-ukrajina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2.jpg" width="120" height="80" alt="Inna Puhajková" title="Inna Puhajková" loading="lazy" srcset="https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/puhajkova-ukrajina.html" tabindex="-1" title="číst článek: Puhajková v slzách: Je mi líto všech bezmocných lidí, na Ukrajině zažívají peklo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Puhajková v slzách: Je mi líto všech bezmocných lidí, na Ukrajině zažívají peklo
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/valka-na-ukrajine-kralovna-alzbeta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2.jpg" width="120" height="80" alt="Královna Alžběta II." title="Královna Alžběta II." loading="lazy" srcset="https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/valka-na-ukrajine-kralovna-alzbeta.html" tabindex="-1" title="číst článek: Lidskost nad protokol: Ukrajinu už podpořila i sama královna Alžběta II." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lidskost nad protokol: Ukrajinu už podpořila i sama královna Alžběta II.
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/mame-radi-cesko-petra-nesvacilova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/87/frh07978_denik-120-3x2.jpg" width="120" height="80" alt="Petra Nesvačilová" title="Petra Nesvačilová" loading="lazy" srcset="https://g.denik.cz/120/87/frh07978_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/frh07978_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/mame-radi-cesko-petra-nesvacilova.html" tabindex="-1" title="číst článek: Petra Nesvačilová všechny zaskočila kondomem, Prachař se mohl potrhat smíchy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Tachovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Petra Nesvačilová všechny zaskočila kondomem, Prachař se mohl potrhat smíchy
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/8/5/6/8/2928568-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 08.03.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/2/7/8/7/2922787-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.03. - 23.03.&quot;&gt; TESCO - Zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.03. - 05.03.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/9/6/1/2907961-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 03.04.&quot;&gt; Lidl - Brožura zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/6/0/1/2907601-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Speciality ve španělském rytmu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 06.03.&quot;&gt; Lidl - Speciality ve španělském rytmu &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-62248369-wjtqjt.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků - skladový operátor, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-62206407-wjw28w.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 17 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 17 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik--udrzbar-59743597-w589e9.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik - údržbář, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanik - údržbář, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-62227003-wrqhf3.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-operator-62360199-wrbn43.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový operátor, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladový operátor, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-operator-62360195-wx9adq.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový operátor, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladový operátor, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/koordinator-vyroby-62335099-w86rfz.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Koordinátor výroby, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Koordinátor výroby, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krupier-ka-58063285-wcfeny.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="krupiér/ka, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	krupiér/ka, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4T-GDi-10-Hatchback-1634398357335799.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-1i-EDITIO-15884155511360.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Terracan/Terracan-2-9-CRDI-4x-Terenni-164552955696317.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Terracan servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Terracan servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-4i-COMFOR-Sedan-Limuzina-16413076144204567.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Accent servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Accent servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDI-14-SUV-164486007103661.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-SERVIS-Hatchback-164379973795115.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-Kombi-1-4-i-Kombi-1635769592282755.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Kona/Kona-1-0-T-GDI-8-SUV-161426897027384.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Kona první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-280cdi-140kw-4matic-20238448.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E 280CDi 140kW 4matic !" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E 280CDi 140kW 4matic !
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-captiva/suv/benzin/chevrolet-captiva-2-4-i-lpg-4x4-klima-7049303.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Captiva 2.4 i, LPG, 4X4, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chevrolet Captiva 2.4 i, LPG, 4X4, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/nafta/volkswagen-caddy-1-9tdi-maxi-van-zaruka-km-4441562.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.9TDi MAXi VAN ZARUKA km" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1.9TDi MAXi VAN ZARUKA km
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-3-vvt-i-18271228.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris 1,3 VVT-i" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Auris 1,3 VVT-i
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-c30/kupe/benzin/volvo-c30-1-6i-plny-servis-53270418.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo C30 1.6i,Plný servis" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo C30 1.6i,Plný servis
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7crdi-104kw-panorama-51340712.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1.7CRDi 104kW Panorama" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 1.7CRDi 104kW Panorama
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-4/kupe/nafta/bmw-430d-xdrive-gran-coupe-m-pake-15904812.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 4 430d xDrive Gran Coupe M PAKE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 4 430d xDrive Gran Coupe M PAKE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-xdrive-webasto-34504148.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525d xDrive, Webasto" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 525d xDrive, Webasto
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-4092575#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-plana-bohusova-4092317#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Bohušova Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Planá, Bohušova Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-sedliste-4091786#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Sedliště Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Staré Sedliště Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-tachov-na-tresnovce-2228-4091481#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Na Třešňovce 2228/ Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Na Třešňovce 2228/ Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-tachov-fugnerova-4091226#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Fügnerova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Fügnerova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tachov-skolni-1352-4091152#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Školní 1352/ Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tachov, Školní 1352/ Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-primda-4090335#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přimda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přimda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-plana-zamecka-175-4090182#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Zámecká 175/ Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Planá, Zámecká 175/ Pronájem bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://tachovsky.denik.cz/zpravy_region/valku-ve-veznici-neriskovali-rusy-a-ukrajince-oddelili-20220305.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001646470259/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001646470259/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001646470259/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1645794009.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>




</body>
</html>