
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html",
            "name": "www.denik.cz",
            "headline": "Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní",
            "description": "Vydatné deště v minulých dnech potrápily zemědělce v regionu. Na polích je totiž stále tolik vody, že na něj s kombajny a traktory nevjedou.",
            "articleBody":
                    "Nemohou proto sklízet obiloviny a další plodiny a čekají, až pole vyschnou. Mají však obavu, že úroda zplesniví. Letošní sklizeň je kvůli chladnějšímu a vlhkému počasí opožděná zhruba o 14 dní.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/tachovsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-24T05:52:00+02:00",
            "dateModified": "2021-07-23T23:18:16+02:00",
            "datePublished": "2021-07-24T05:52:00+02:00",
            "keywords": "null",
            "genre": "Tachovsko",
            "author": {
                "@type": "Person",
                "name": "Barbora Hájková"
            },
            "editor": {
                "@type": "Person",
                "name": "Barbora Hájková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Tachovský deník",
                "item": "https:\/\/tachovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tachovsko",
                "item": "https:\/\/tachovsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní",
                "item": "https:\/\/tachovsky.denik.cz\/zpravy_region\/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní - Tachovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vydatné deště v minulých dnech potrápily zemědělce v regionu. Na polích je totiž stále tolik vody, že na něj s kombajny a traktory nevjedou.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627055085/build/js/test-cache.js" defer></script>




    <meta name="author" content="Barbora Hájková">


	<meta property="og:site_name" content="Tachovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html">
	<meta property="og:title" content="Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní">
	<meta property="og:description" content="Vydatné deště v minulých dnech potrápily zemědělce v regionu. Na polích je totiž stále tolik vody, že na něj s kombajny a traktory nevjedou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní">
	<meta name="twitter:description" content="Vydatné deště v minulých dnech potrápily zemědělce v regionu. Na polích je totiž stále tolik vody, že na něj s kombajny a traktory nevjedou.">
	<meta property="og:image" content="https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/tachovsky.denik/">
    <meta property="article:published_time" content="2021-07-24T05:52:00+02:00">
    <meta property="article:modified_time" content="2021-07-24T05:52:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627054140.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1626426810.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627054139.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1626249359.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://tachovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Tachovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fzemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fzemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/tachovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion tachovsky_denik">

            <li>

                <a href="https://tachovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_stříbro', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" href="/mikroregion/stribro.html">STŘÍBRO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tachov', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" href="/mikroregion/tachov.html">TACHOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://tachovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tachovsko', 'eventLabel': &quot;tachovsky.denik.cz&quot;})"  class="active">
Tachovsko
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://tachovsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/tema/video-pribeh-deniku-tema.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_video-příběh', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <i class="fa fa-video-camera"></i>Video příběh
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://tachovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://tachovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://tachovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;tachovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-vse-plati-kde-funguje-covid-pas-kam-se-smi-bez-omezeni">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Co vše platí. Kde funguje covid pas. Kam se smí bez omezení</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Zemědělci nemohou kvůli vodě s kombajny a traktory na pole. Bojí se plísní</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1.jpg" width="75" height="75" alt="Barbora Hájková" title="Barbora Hájková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1.jpg 1x, https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/barbora-hajkova-3592.html">
                            <span class="article-info__author-name">
                                Barbora
                                Hájková
                            </span>
                        </a>

                            <div class="article-info__author-func">Krajská reportérka</div>
                            <a class="article-info__author-write" href="/autor/barbora-hajkova-3592.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html&text=Zem%C4%9Bd%C4%9Blci%20nemohou%20kv%C5%AFli%20vod%C4%9B%20s%20kombajny%20a%20traktory%20na%20pole.%20Boj%C3%AD%20se%20pl%C3%ADsn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fzemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html&subject=Zem%C4%9Bd%C4%9Blci%20nemohou%20kv%C5%AFli%20vod%C4%9B%20s%20kombajny%20a%20traktory%20na%20pole.%20Boj%C3%AD%20se%20pl%C3%ADsn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Vydatné deště v minulých dnech potrápily zemědělce v regionu. Na polích je totiž stále tolik vody, že na něj s kombajny a traktory nevjedou.</p>

<div class="article-multimedium">
        <a href="/galerie/sklizen-traktor-kombajn-obili-pole-ilustracni.html?photo=1&amp;back=4228905493-2379-53">
            <img src="https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9.jpg 1x, https://g.denik.cz/59/13/fff-zne-obili-pole-kombajn-201208033_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sklizen-traktor-kombajn-obili-pole-ilustracni.html?back=4228905493-2379-53&amp;photo=2">
                            <img src="https://g.denik.cz/49/d0/kombajn_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/d0/kombajn_denik-150-3x2.jpg 1x, https://g.denik.cz/49/d0/kombajn_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sklizen-traktor-kombajn-obili-pole-ilustracni.html?back=4228905493-2379-53&amp;photo=3">
                            <img src="https://g.denik.cz/59/a2/fff-zne-obili-pole-kombajn-201208034_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/59/a2/fff-zne-obili-pole-kombajn-201208034_denik-150-3x2.jpg 1x, https://g.denik.cz/59/a2/fff-zne-obili-pole-kombajn-201208034_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sklizen-traktor-kombajn-obili-pole-ilustracni.html?back=4228905493-2379-53&amp;photo=4">
                            <img src="https://g.denik.cz/42/cf/4803038-zlin-zne-pole-kombajn-repka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/42/cf/4803038-zlin-zne-pole-kombajn-repka_denik-150-3x2.jpg 1x, https://g.denik.cz/42/cf/4803038-zlin-zne-pole-kombajn-repka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sklizen-traktor-kombajn-obili-pole-ilustracni.html?back=4228905493-2379-53&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ilustrační foto
        <span class="description-autor">
             | 
            Foto: DENÍK/Karel Rozehnal
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nemohou proto sklízet obiloviny a další plodiny a čekají, až pole vyschnou. Mají však obavu, že úroda zplesniví. Letošní sklizeň je kvůli chladnějšímu a vlhkému počasí opožděná zhruba o 14 dní.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Vedoucí výroby Jaroslav Mencl ze Zemědělské společnosti Komorno Deníku řekl, že obilí je sice zralé a úroda vypadá slušně, ale zemědělci se zatím s těžkou technikou nemohou dostat do podmáčených polí. „Zkoušíme to každý den v místě, kde si myslíme, že by to mohlo být lepší. Měníme stroje. Sundaváme novější kombajny, které jsou těžší, a nasazujeme ty starší. Kombajny zapadají, pak je zase vytahujeme,“ líčil ve středu situaci Mencl.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zpravy_region/ve-velkokapacitnim-centru-se-poprve-ockovalo-bez-registrace-20210723.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/b0/plzen-skvrnany-ockovani-bez-registrace-17_denik-150-3x2.jpg" width="150" height="100" alt="Ve velkokapacitním očkovacím centru v Plzni probíhá očkování bez registrace." title="Ve velkokapacitním očkovacím centru v Plzni probíhá očkování bez registrace." loading="lazy" srcset="https://g.denik.cz/46/b0/plzen-skvrnany-ockovani-bez-registrace-17_denik-150-3x2.jpg 1x, https://g.denik.cz/46/b0/plzen-skvrnany-ockovani-bez-registrace-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Ve velkokapacitním centru se poprvé očkovalo bez registrace</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ten upozornil na to, že v současné době je nejvíce ohrožena úroda ječmene ozimého, který už je zralý. „Kdyby náhodou přišla bouřka a kroupy, tak se ječmen vyloupne z klasu a vysype,“ poznamenal. Zároveň může obilí kvůli intenzivním dešťům chytit plíseň. „Mohou se na obilí objevit takzvaná fuzária. Jsou to plísně, které v sobě mají mykotoxiny (škodlivé látky produkované zejména plísněmi, poškozují játra a ledviny – pozn. red.), a na to se tudíž navazují i problémy v potravinářství a krmenářství,“ popsal Mencl s tím, že pokud plodiny chytí plísně, nedá se s tím už nic dělat. „Postříkat je už v žádném případě nemůžeme,“ doplnil.</p>
<p>Podle Mencla je zapotřebí, aby pár dní nepršelo a spodní voda se z polí stáhla. To se teď sice plní, už na neděli ale meteorologové předpovídají další srážky.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zpravy_region/naplavka-na-radbuze-patrila-detem-podivejte-se-20210723.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/4b/plzen-naplavka-na-radbuze-nana-divadelko-slepici-zazraky-tvoriva-dilnaok-20_denik-150-3x2.jpg" width="150" height="100" alt="Na plzeňské náplavce se v rámci letního programu odehrálo Nána divadélko Mileny Jelínkové." title="Na plzeňské náplavce se v rámci letního programu odehrálo Nána divadélko Mileny Jelínkové." loading="lazy" srcset="https://g.denik.cz/46/4b/plzen-naplavka-na-radbuze-nana-divadelko-slepici-zazraky-tvoriva-dilnaok-20_denik-150-3x2.jpg 1x, https://g.denik.cz/46/4b/plzen-naplavka-na-radbuze-nana-divadelko-slepici-zazraky-tvoriva-dilnaok-20_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Náplavka na Radbuze patřila dětem, podívejte se</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Letos se pole nesečou, letos se dobývají. Nemůžeme se po polích kvůli nadměrnému množství vody pohybovat,“ popsal situaci Jaroslav Šíma, předseda Agrární komory pro Plzeňský kraj a předseda představenstva Osecké zemědělské a obchodní společnosti. „Momentálně je otázkou, kdy se úrodu podaří z pole sklidit. Pokud tam bude dlouho, začne klíčit a porůstat, což je samozřejmě špatně,“ zhodnotil Šíma. Letošní úrodu vidí předseda zatím jako průměrnou. „Je toho ale ještě málo posečeno. Pšenice není zralá, takže u ní porůstání a klíčení hrozí nejvíce. Hodně ploch však leží, a pokud by měly deště vydržet v takových intervalech jako poslední tři týdny, tak už by to bylo opravdu špatně,“ uzavřel Šíma.</p>
<p>V Plzeňském kraji je podle údajů Ministerstva zeměděl-ství nejvíce sklizeno pšenice ozimé, přes 57 tisíc hektarů. Následuje ječmen ozimý se sklizenými 16 tisíci hektary.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.7.2021</span>
    
    <a href="/diskuse/nova/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://tachovsky.denik.cz/zpravy_region/zemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html&text=Zem%C4%9Bd%C4%9Blci%20nemohou%20kv%C5%AFli%20vod%C4%9B%20s%20kombajny%20a%20traktory%20na%20pole.%20Boj%C3%AD%20se%20pl%C3%ADsn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftachovsky.denik.cz%2Fzpravy_region%2Fzemedelci-nemohou-kvuli-vode-s-kombajny-a-traktory-na-pole-boji-se-plisni-202107.html&subject=Zem%C4%9Bd%C4%9Blci%20nemohou%20kv%C5%AFli%20vod%C4%9B%20s%20kombajny%20a%20traktory%20na%20pole.%20Boj%C3%AD%20se%20pl%C3%ADsn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: plíseň" href="/tagy/plisen-24432.html">plíseň, </a></li>
                    <li><a title="Štítek: sklízecí mlátička" href="/tagy/sklizeci-mlaticka-65855.html">sklízecí mlátička, </a></li>
                    <li><a title="Štítek: obilniny" href="/tagy/obilniny-15375.html">obilniny, </a></li>
                    <li><a title="Štítek: Jaroslav Šíma" href="/tagy/jaroslav-sima-10716.html">Jaroslav Šíma, </a></li>
                    <li><a title="Štítek: Plzeňský kraj" href="/tagy/plzensky-kraj-1821.html">Plzeňský kraj, </a></li>
                    <li><a title="Štítek: Agrární komora České republiky" href="/tagy/agrarni-komora-ceske-republiky-10209.html">Agrární komora České republiky</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1334173231,870667632,1985141621,1991530726,2871759508,2689417239,3672775830,412676410,3762535097"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/od-mladi-na-sikme-plose-vezeni-nastup-nasili-zlocinec.html"  title="číst článek: Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/6d/zlocinec_denik-210-3x2.jpg" width="210" height="140" alt="Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" title="Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" loading="lazy" srcset="https://g.denik.cz/1/6d/zlocinec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/zlocinec_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/od-mladi-na-sikme-plose-vezeni-nastup-nasili-zlocinec.html"      
>
            <h3 class="box-article-title fs20">Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce</h3>
            <h4 class="box-article-perex fs16">Ve dvanácti letech se Honza (na snímku) z Klatovska jako tradičně opil a málem umlátil náhodného…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove-20210726.html"  title="číst článek: Staré oplocení parku bude odstraněno, nahradí je nové" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/5c/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove-04_denik-210-3x2.jpg" width="210" height="140" alt="Staré oplocení parku bude odstraněno, nahradí je nové" title="Staré oplocení parku bude odstraněno, nahradí je nové" loading="lazy" srcset="https://g.denik.cz/53/5c/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove-04_denik-210-3x2.jpg 1x, https://g.denik.cz/53/5c/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/stare-oploceni-parku-bude-odstraneno-nahradi-je-nove-20210726.html"      
>
            <h3 class="box-article-title fs20">Staré oplocení parku bude odstraněno, nahradí je nové</h3>
            <h4 class="box-article-perex fs16">Malý park s památníkem obětem první světové války se nachází ve Starém Sedle pod kostelem. V…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/foto-viktoria-doma-porazila-brest-v-novych-dresech-palili-sulc-s-kasou-20210722.html"  title="číst článek: FOTO: Viktoria doma porazila Brest. V nových dresech pálili Šulc s Kašou" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/cb/plzen-fotbal-evropska-k-liga-fc-viktoria-plzen-dynamo-brest_denik-210-3x2.jpg" width="210" height="140" alt="FC Viktoria Plzeň – Dynamo Brest 2:1." title="FC Viktoria Plzeň – Dynamo Brest 2:1." loading="lazy" srcset="https://g.denik.cz/46/cb/plzen-fotbal-evropska-k-liga-fc-viktoria-plzen-dynamo-brest_denik-210-3x2.jpg 1x, https://g.denik.cz/46/cb/plzen-fotbal-evropska-k-liga-fc-viktoria-plzen-dynamo-brest_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/viktoria-plzen-zdolala-brest.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/fotbal_region/foto-viktoria-doma-porazila-brest-v-novych-dresech-palili-sulc-s-kasou-20210722.html"      
>
            <h3 class="box-article-title fs20">FOTO: Viktoria doma porazila Brest. V nových dresech pálili Šulc s Kašou</h3>
            <h4 class="box-article-perex fs16">Fotbalisté plzeňské Viktorie odšpuntovali novou sezonu vítězně. V úvodním zápase 2. předkola nově…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/maso-ubytek-zdravi-etika.html"  title="číst článek: Zvyky Čechů se mění, ze stolů pozvolna mizí maso. Kvůli zdraví i etice" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3c/dsc-9975-absolon_denik-210-3x2.jpg" width="210" height="140" alt="Přestávají lidé kupovat maso?" title="Přestávají lidé kupovat maso?" loading="lazy" srcset="https://g.denik.cz/1/3c/dsc-9975-absolon_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3c/dsc-9975-absolon_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/maso-ilustracni-galerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy-z-ceska/maso-ubytek-zdravi-etika.html"      
>
            <h3 class="box-article-title fs20">Zvyky Čechů se mění, ze stolů pozvolna mizí maso. Kvůli zdraví i etice</h3>
            <h4 class="box-article-perex fs16">Knedlo, zelo, seitan. Nebo knedlo, zelo, tofu. Než národní klasiku nahradí její rostlinná verze,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/foto-prave-jsme-se-narodili-20210725xcvbhztf.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/76/prave-jsme-se-narodilihjkjhgfd_denik-210-3x2.jpg" width="210" height="140" alt="Oskar Matyáš (4300 g, 54 cm) se narodil 12. července v 6:35 ve Fakultní nemocnici v Plzni. Na světě ho společně přivítali rodiče Zuzana a Martin z Tatiné. Doma na brášku čekal Kryštof (2,5)." title="Oskar Matyáš (4300 g, 54 cm) se narodil 12. července v 6:35 ve Fakultní nemocnici v Plzni. Na světě ho společně přivítali rodiče Zuzana a Martin z Tatiné. Doma na brášku čekal Kryštof (2,5)." loading="lazy" srcset="https://g.denik.cz/53/76/prave-jsme-se-narodilihjkjhgfd_denik-210-3x2.jpg 1x, https://g.denik.cz/53/76/prave-jsme-se-narodilihjkjhgfd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencufghjmnbv.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20210725xcvbhztf.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/povidka-unos-20210726.html"  title="číst článek: Únos. Přečtěte si povídku čtenáře Deníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d5/ctk-psaci-stroj-klavesnice-klavesy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/d5/ctk-psaci-stroj-klavesnice-klavesy_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d5/ctk-psaci-stroj-klavesnice-klavesy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/povidka-unos-20210726.html"      
>
            <h3 class="box-article-title fs20">Únos. Přečtěte si povídku čtenáře Deníku</h3>
            <h4 class="box-article-perex fs16">Povídka je součástí nedávno vydané e-knihy Poslední hodina a další povídky z dvaadvaceti hlav. (…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-kulisak-20220706.html"  title="číst článek: FEJETON: Kulišák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-kulisak-20220706.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Kulišák</h3>
            <h4 class="box-article-perex fs16">Léčitelský fejeton aneb Jak se za pár kaček nechat hezky česky zbavit všeho zlého na těle i duchu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/klatovska-cvicitelka-oslavi-padesatku-se-vsemi-sportem-20210726.html"  title="číst článek: Klatovská cvičitelka oslaví padesátku se všemi sportem" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/18/klatovska-cvicitelka-oslavi-padesatku-se-vsemi-sportem_denik-210-3x2.jpg" width="210" height="140" alt="Mirka Zámečníková z Klatov." title="Mirka Zámečníková z Klatov." loading="lazy" srcset="https://g.denik.cz/21/18/klatovska-cvicitelka-oslavi-padesatku-se-vsemi-sportem_denik-210-3x2.jpg 1x, https://g.denik.cz/21/18/klatovska-cvicitelka-oslavi-padesatku-se-vsemi-sportem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/klatovska-cvicitelka-oslavi-padesatku-se-vsemi-sportem-20210726.html"      
>
            <h3 class="box-article-title fs20">Klatovská cvičitelka oslaví padesátku se všemi sportem</h3>
            <h4 class="box-article-perex fs16">Cvičitelka Mirka Zámečníková z Klatov oslavila v uplynulých dnech padesáté narozeniny a protože…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/bezdruzicka-jiskra-porada-turnaj-v-male-kopane-20210722.html"  title="číst článek: Bezdružická Jiskra pořádá turnaj v malé kopané" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/ec/ilustracni-mic_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový míč. Ilustrační foto." title="Fotbalový míč. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/25/ec/ilustracni-mic_denik-210-3x2.jpg 1x, https://g.denik.cz/25/ec/ilustracni-mic_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/bezdruzicka-jiskra-porada-turnaj-v-male-kopane-20210722.html"      
>
            <h3 class="box-article-title fs20">Bezdružická Jiskra pořádá turnaj v malé kopané</h3>
            <h4 class="box-article-perex fs16">TJ Jiskra Bezdružice pořádá turnaj v malé kopané 38. ročník Memoriálu O. Ernsta a F. Klavrzy.</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/od-mladi-na-sikme-plose-vezeni-nastup-nasili-zlocinec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6d/zlocinec_denik-120-3x2.jpg" width="120" height="80" alt="Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" title="Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" loading="lazy" srcset="https://g.denik.cz/1/6d/zlocinec_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6d/zlocinec_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko"     
>
        
        Tachovsko
    </a>

        </div>
        <a href="/zpravy_region/od-mladi-na-sikme-plose-vezeni-nastup-nasili-zlocinec.html" tabindex="-1" title="číst článek: Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na šikmé ploše je od dvanácti, do basy se ale Honzovi nechce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top14">
    <div class="box-article-left">
        <a href="/zpravy_region/spolkovy-zivot-ve-vsi-je-pomerne-bohaty-20210726.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/9e/chotilsko-filatelie-muzeum-postovni-znamka-kun-drtinova-galerie-vystava-kultura-20210513_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/47/9e/chotilsko-filatelie-muzeum-postovni-znamka-kun-drtinova-galerie-vystava-kultura-20210513_denik-120-3x2.jpg 1x, https://g.denik.cz/47/9e/chotilsko-filatelie-muzeum-postovni-znamka-kun-drtinova-galerie-vystava-kultura-20210513_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko"     
>
        
        Tachovsko
    </a>

        </div>
        <a href="/zpravy_region/spolkovy-zivot-ve-vsi-je-pomerne-bohaty-20210726.html" tabindex="-1" title="číst článek: Spolkový život ve vsi je poměrně bohatý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Spolkový život ve vsi je poměrně bohatý</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top19">
    <div class="box-article-left">
        <a href="/zpravy_region/lazenska-obec-ma-mobilni-rozhlas-20210726.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/bb/mobilni-telefon-nalakovane-nehty_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/47/bb/mobilni-telefon-nalakovane-nehty_denik-120-3x2.jpg 1x, https://g.denik.cz/47/bb/mobilni-telefon-nalakovane-nehty_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Tachovsko"     
>
        
        Tachovsko
    </a>

        </div>
        <a href="/zpravy_region/lazenska-obec-ma-mobilni-rozhlas-20210726.html" tabindex="-1" title="číst článek: Lázeňská obec má mobilní rozhlas" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lázeňská obec má mobilní rozhlas</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/povidka-unos-20210726.html" tabindex="-1" title="číst článek: Únos. Přečtěte si povídku čtenáře Deníku">
			        <h3 class="ugc-promo__article-title">Únos. Přečtěte si povídku čtenáře Deníku</h3>
			    </a>
				<a href="/ctenar-reporter/podivejte-se-na-rozkvetle-kladruby-20210724.html" tabindex="-1" title="číst článek: Podívejte se na rozkvetlé Kladruby">
			        <h3 class="ugc-promo__article-title">Podívejte se na rozkvetlé Kladruby</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;tachovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/48743cc9c4e2fce1bcdf74cde1f9ced3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na otoky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na otoky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b3d473f727011dbe5e6522b4e0a893b8.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VYDÝCHEJTE (SI) SUPER VÝSLEDKY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VYDÝCHEJTE (SI) SUPER VÝSLEDKY</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5bb773c133871d3a82ed172f34fb12cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na otoky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na otoky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca57c94abcd1713d89b88e42f0241c69.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VYDÝCHEJTE (SI) SUPER VÝSLEDKY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VYDÝCHEJTE (SI) SUPER VÝSLEDKY</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27958-koupelna-nemusi-byt-jen-nablyskana-objevte-kouzlo-matnych-povrchu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9762e4d0697eb65d6947215d25cd14d6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27958-koupelna-nemusi-byt-jen-nablyskana-objevte-kouzlo-matnych-povrchu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Koupelna nemusí být jen nablýskaná. Objevte kouzlo matných povrchů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Koupelna nemusí být jen nablýskaná. Objevte kouzlo matných…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27950-tipy-a-triky-jak-si-zutulnit-a-vybavit-maly-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1434022e5d00205b841efbcb9cd1f51.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27950-tipy-a-triky-jak-si-zutulnit-a-vybavit-maly-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tipy a triky, jak si zútulnit a vybavit malý balkon" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy a triky, jak si zútulnit a vybavit malý balkon</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/reditele-skol-chteji-ockovat-zaky-zabranime-tim-distancni-vyuce-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/47757e564fea5387fc6de4f946424333.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/reditele-skol-chteji-ockovat-zaky-zabranime-tim-distancni-vyuce-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ředitelé škol chtějí očkovat žáky. Zabráníme tím distanční výuce, tvrdí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ředitelé škol chtějí očkovat žáky. Zabráníme tím distanční…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/prvni-pripad-mutace-delta-plus-v-cr-nakazena-je-z-jihomoravskeho-kraje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee80ec4c0da8a5c3c6acf44932c19bc1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prvni-pripad-mutace-delta-plus-v-cr-nakazena-je-z-jihomoravskeho-kraje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'tachovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: První případ mutace delta plus v ČR! Nakažená je z Jihomoravského kraje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">První případ mutace delta plus v ČR! Nakažená je z…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-olympiada-tokio-utok-nozem.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cb/profimedia-0623373182-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Petra Kvitová, Alison Van Uytvancková" title="Petra Kvitová, Alison Van Uytvancková" loading="lazy" srcset="https://g.denik.cz/56/cb/profimedia-0623373182-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/profimedia-0623373182-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-olympiada-tokio-utok-nozem.html" tabindex="-1" title="číst článek: Petra Kvitová: Po útoku nožem chtěla uspět na olympiádě, po prohře ale končí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petra Kvitová: Po útoku nožem chtěla uspět na olympiádě, po prohře ale končí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/frantisek-segrado-zemrel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/71/profimedia-0267674824_denik-120-3x2.jpg" width="120" height="80" alt="František Segrado" title="František Segrado" loading="lazy" srcset="https://g.denik.cz/56/71/profimedia-0267674824_denik-120-3x2.jpg 1x, https://g.denik.cz/56/71/profimedia-0267674824_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/frantisek-segrado-zemrel.html" tabindex="-1" title="číst článek: Zesnulý František Segrado: Za jeho úžasným hlasem stála nezdravá závislost"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zesnulý František Segrado: Za jeho úžasným hlasem stála nezdravá závislost</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan-navrat.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/84/hluskova-d200915q7vaj1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/84/hluskova-d200915q7vaj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/hluskova-d200915q7vaj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan-navrat.html" tabindex="-1" title="číst článek: Pašeračka Tereza mohla dávno opustit Pákistán: Kvůli čemu se nedostala domů?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pašeračka Tereza mohla dávno opustit Pákistán: Kvůli čemu se nedostala domů?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-sdileni-fotky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4e/profimedia-0364363857_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Dávid Hodek" title="Monika Bagárová a Dávid Hodek" loading="lazy" srcset="https://g.denik.cz/56/4e/profimedia-0364363857_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4e/profimedia-0364363857_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-sdileni-fotky.html" tabindex="-1" title="číst článek: Přestala sdílet fotky, pak se přiznala: Monika Bagárová kdysi domněnky potvrdila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přestala sdílet fotky, pak se přiznala: Monika Bagárová kdysi domněnky potvrdila</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/3/4/2497834-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">07.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/6/1/3/4/2516134-500-810.jpg" width="180" alt="BILLA  - Billa regionálně" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA  - Billa regionálně
                        <div class="prometheus-date">21.07. - 27.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/1/7/5/9/2521759-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">21.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/4/2/2521942-500-810.jpg" width="180" alt="Lidl - Ochutnejte to nejlepší z regionů!" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Ochutnejte to nejlepší z regionů!
                        <div class="prometheus-date">26.07. - 01.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-58084035-w3u4tt.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-58078645-wtrter.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 35 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-58142559-wf1jj5.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výroby, 18 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výroby, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-52652367-wckyfc.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 23 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58030779-wgbctk.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58189645-whgtpm.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-58083983-wc4vpv.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník, 16 800 Kč" target="_blank" rel="noopener">
				       	montážní dělník, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-58083957-wetymb.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci, 16 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci, 16 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352439444918.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-320CDi-1-SUV-161246533456061.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz M koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-320CDi-V6-Kombi-1602828624501696.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz C servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-350/S-350-3-5-benzin-Sedan-Limuzina-15694816051973650.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 350 " target="_blank" rel="noopener">
			          	Mercedes-Benz S 350 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-220-d-4MA-Kombi-1621413244040192.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-200/B-200-CDi-Kombi-162711572188025.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B 200 koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz B 200 koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-180/C-180-K-105KW-ELE-Sedan-Limuzina-16270400198490.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 180 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 180 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C200-Kompre-Sedan-Limuzina-162704543696595.html?d_tc#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz C servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-rs-2-0-tdi-135kw-dsg-alcantara-52827067.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2,0 TDI 135KW DSG ALCANTARA" target="_blank" rel="noopener">
			          	Škoda Octavia RS 2,0 TDI 135KW DSG ALCANTARA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/nafta/mini-cooper-one-1-5d-85kw-blackyard-6373729.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Cooper One 1,5D 85kW BlackYard" target="_blank" rel="noopener">
			          	Mini Cooper One 1,5D 85kW BlackYard
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-mivec-inform-klima-alu-pdc-35646271.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1,6 MIVEC*Inform*Klima*Alu*PDC" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1,6 MIVEC*Inform*Klima*Alu*PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan-allspace/suv/benzin/volkswagen-tiguan-allspace-1-4-tsi-110-kw-navi-zaruka-az-11308771.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan Allspace 1.4 TSI 110 kW NAVI Záruka až" target="_blank" rel="noopener">
			          	Volkswagen Tiguan Allspace 1.4 TSI 110 kW NAVI Záruka až
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-6-bluehdi-120-man-53377006.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ACTIVE 1.6 BlueHDi 120 MAN " target="_blank" rel="noopener">
			          	Peugeot 308 SW ACTIVE 1.6 BlueHDi 120 MAN 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/nafta/ford-tourneo-custom-long-titanium-13931145.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom LONG--TITANIUM" target="_blank" rel="noopener">
			          	Ford Tourneo Custom LONG--TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0-20d-xdrive-cr-4731060.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 2,0 20d xDrive, ČR" target="_blank" rel="noopener">
			          	BMW X3 2,0 20d xDrive, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-maraton-edition-7-fl-3852435.html#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,5 TSi MARATON EDITION  7 FL" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,5 TSi MARATON EDITION  7 FL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chodova-plana-4049108#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodová Planá Prodej domu" target="_blank" rel="noopener">
			          	Chodová Planá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plana-namesti-svobody-17-4048989#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, náměstí Svobody 17/ Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Planá, náměstí Svobody 17/ Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-tachov-na-strani-856-4048548#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Na Stráni 856/ Pronájem domu" target="_blank" rel="noopener">
			          	Tachov, Na Stráni 856/ Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-tachov-na-tresnovce-2229-4047218#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Na Třešňovce 2229/ Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Tachov, Na Třešňovce 2229/ Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tachov-na-strani-697-4047215#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Na Stráni 697/ Prodej domu" target="_blank" rel="noopener">
			          	Tachov, Na Stráni 697/ Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plana-zamecka-172-4046738#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Zámecká 172/ Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Planá, Zámecká 172/ Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tachov-pod-svahem-4046523#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tachov, Pod Svahem Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Tachov, Pod Svahem Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-bor-primdska-533-4045718#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bor, Přimdská 533 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Bor, Přimdská 533 Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=tachovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/tachovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/tachovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/tachovsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627055085/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1626249359.js"></script>
</body>
</html>